<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie6" ><![endif]-->
    <!--[if IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie7 oldie"><![endif]-->
    <!--[if IE 8 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie8 oldie"><![endif]-->
    <!--[if IE 9 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie9"><![endif<]-->
    <!--[if (gt IE 9)|!(IE)]><!--><html lang="en" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
    <meta charset="utf-8">
    <title>Adding Perjeta to Herceptin and Chemotherapy After Surgery Shows Benefits in Early-Stage HER2-Positive Breast Cancer</title>

    <meta name="description" content="Updated results show adding Perjeta to Herceptin and chemotherapy after surgery for early-stage HER2-positive breast cancer continues to reduce the risk of recurrence and to slightly improve survival.">
    <meta name="keywords" content="">
    <meta name="robots" content="index, follow">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6d3d6aadac","applicationID":"3217412","transactionName":"Jw1dFhcJVF9QFB9DUQMHQE0WDldE","queueTime":0,"applicationTime":183,"agent":""}</script>
<script>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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:title" content="Adding Perjeta to Herceptin and Chemotherapy After Surgery Shows Benefits in Early-Stage HER2-Positive Breast Cancer">
    <meta property="og:url" content="https://www.breastcancer.org/research-news/perjeta-plus-herceptin-and-chemo-shows-benefits">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.breastcancer.org/apple-touch-icon-228x228-precomposed.png">
    <meta property="og:site_name" content="Breastcancer.org" />
    <meta property="og:description" content="Updated results show adding Perjeta to Herceptin and chemotherapy after surgery for early-stage HER2-positive breast cancer continues to reduce the risk of recurrence and to slightly improve survival.">
    <meta property="article:published_time" content="2020-01-07">

    <link rel="canonical" href="https://www.breastcancer.org/research-news/perjeta-plus-herceptin-and-chemo-shows-benefits" />
    <link rel="alternate" type="application/rss+xml" title="Full Site RSS" href="https://www.breastcancer.org/rss/en_main" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">


    <!--[if ! lte IE 6]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-2d6a254f6ca432228ee6af203f32266b5f4d9bf9e370c2ac44b57c86ba86fdf5.css" />
    <!--<![endif]-->
    <!--[if lte IE 9]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-2-fa074037b86b36e7ce2b7f18a1c3cf5c9d74eb10dbc544672dfd2da154af7d5b.css" />
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-3-568cc65672d99923658ad4c7ca76d3ca1a41301c7c4998b9b4fc8ffc2e66bd66.css" />
    <!--<![endif]-->
    <!--[if lte IE 6]>
      <link rel="stylesheet" href="/assets/ie6.css" media="screen, projection">
    <![endif]-->
    <link rel="stylesheet" media="print" href="/assets/print-3a455ef944ccdeb6ba1c355e0feab12f5dc9c71accfe5047a467f30c6c8733e2.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8Ivn9OwBzjmzzSf5p9SMKsLvx4/5KxvWW66l5rFZn/+m3MNEKGBBHHarI84JUmqqPi5I9bSANLFMGV98JqVJHg==" />
    <!--[if lt IE 9]>
      <link rel="stylesheet" href="/assets/oldie.css">
      <script type="text/javascript">
      (function(){
        var html5elements = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
        for(var i = 0; i < html5elements.length; i++){
          document.createElement(html5elements[i]);
        }
      })();
      </script>
    <![endif]-->

    

    <script type="text/javascript">
      window.BCO = {}

      BCO.shared_user_id = "";
      BCO.account_bar_target_url = "https://community.breastcancer.org";
      BCO.articles_active = true;
      BCO.isMobile = false;
    </script>

    <!-- START Healthline GTM and DFP -->
<script type="text/javascript">
  var _adblock = true;
</script>
<script type="text/javascript" src="/advertising.js"></script>
<script>
  window.adSlots = window.adSlots || [];

  (function() {
    window.dataLayer = window.dataLayer || [];

    dataLayer.push({
      linkid: "linkid.js",
      fireGTM: true,
      uaPropertyId: "UA-26124207-33",
      primaryPageview: "Yes",
        'dfpSite': 'hn.us.hl.bc.gi.x.x',
      k1: "breastcancer",
      k2: "cancer"
    });

    window._adblock = window._adblock || false;
    if (!window._adblock) {
      dataLayer.push({
        'adBlocking': 'Ad Blocking Off'
      });
    } else {
      dataLayer.push({
        'adBlocking': 'Ad Blocking On'
      });
    }

    // send dataLayer events for k1, k2, etc. here
  })();

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var HL_isEU = false;
  var HL_xhreq = new XMLHttpRequest();
  HL_xhreq.open("GET", "https://frontend-prod.healthline.com/api/geoip");
  HL_xhreq.onload = function() {
    if (HL_xhreq.status === 200) {
      var HL_geoIpInfo = JSON.parse(HL_xhreq.responseText);

      if (HL_geoIpInfo.continentCode !== "EU") {
        // START of GPT loader
        (function() {
          var gads = document.createElement("script");
          gads.async = true;
          gads.type = "text/javascript";
          var useSSL = "https:" == document.location.protocol;
          gads.src =
            (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
          var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(gads, node);
        })();
        // END of GPT loader

        //-- START Healthline Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-WSXMS6");
        //-- End Healthline Google Tag Manager

        //-- START BCO Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            "gtm.start": new Date().getTime(),
            event: "gtm.js"
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-TRGVV3R");
        //-- End BCO Google Tag Manager
      }
    } else {
      console.log(
        "HL GEO IP Request failed.  Returned status of " + HL_xhreq.status
      );
    }
  };
  HL_xhreq.send();
</script>
<!-- END Healthline GTM and DFP -->

<!-- START Healthline Ads -->
<style>
  .hl-ad-mmr {
    display: none;
  }

  @media only screen and (max-width: 1023px) {

  }

  @media only screen and (max-width: 767px) {
    .hl-ad-dlb,
    .hl-ad-dmr,
    .hl-ad-wsl {
      display: none;
    }
    .hl-ad-mmr {
      display: block;
    }
  }
</style>
<script type="text/javascript" src="https://www.healthline.com/resources/base/js/lib/matchMedia.js"></script>

<script>
 function mapAdUnits() {
  function getParam(name) {
    name = name.replace(/[\[\]]/g, "\\$&");
    var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
      results = regex.exec(window.location.href);
    if (!results) return null;
    if (!results[2]) return "";
    return decodeURIComponent(results[2].replace(/\+/g, " "));
  }

  var networkCode = 4788,
    topLevelAdUnit = "hn.us.hl.bc.gi.x.x",
    adUnit = topLevelAdUnit,
    adUnitPath = "/" + networkCode + "/" + adUnit,
    testDfp = getParam("testDfp");

  window.hlAdSlots = [];

  googletag.cmd.push(function() {
    var outOfPageSlot;

    googletag.pubads().setTargeting("ugc", false);
    googletag.pubads().setTargeting("url", location.pathname);
    googletag.pubads().setTargeting("k1", "breastcancer");
    googletag.pubads().setTargeting("k2", "cancer");
    googletag.pubads().setTargeting("k3", "health");
    googletag.pubads().setTargeting("test", testDfp);
    googletag.pubads().setTargeting("msiteID", "");
    googletag.pubads().setTargeting("msiteactive", "false");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    //   outOfPageSlot = googletag.defineOutOfPageSlot( adUnitPath + '/Out-of-Page', 'div-gpt-ad-out-of-page' )
    // .addService( googletag.pubads() );

    hlAdSlots.push(outOfPageSlot);

    function defineSlot(slotConfig) {
      var slot,
        sizeMapping = googletag.sizeMapping();

      slotConfig.sizeMapping.map(function(size) {
        sizeMapping.addSize(size.viewPort, size.adSizes);
      });

      slot = googletag.defineSlot(
        adUnitPath,
        slotConfig.generalSize,
        slotConfig.adDivId
      );

      if (slot) {
        slot.defineSizeMapping(sizeMapping.build());
        slot.addService(googletag.pubads());
        slot.setTargeting("pos", slotConfig.adPosName);
        googletag.display(slotConfig.adDivId);

        hlAdSlots.push(slot);
      } else {
        console.error("could not create a slot with config", slotConfig);
      }
    }

    window.adSlots.map(defineSlot);

    outOfPageSlot = googletag
      .defineOutOfPageSlot(
        adUnitPath + "/Out-of-Page",
        "div-gpt-ad-out-of-page"
      )
      .addService(googletag.pubads());

    //   hlAdSlots.push(outOfPageSlot);
  }); // googletag.cmd.push
}
</script>
<!-- END Healthline -->

    <script type="text/template" id='guest-auth-form'>
  <div class="guest-auth-form fancy-modal">
    <div data-dismiss-modal class="blackout"></div>
    <div class="valign-shim"></div>
    <div class="modal-wrap">
      <header>Sign in or Register?</header>
      <section>
        <p>Your favorites will be saved until you leave the site. If you would like to store them permanently, please sign in or <a href='https://community.breastcancer.org/member/register'>create an account</a>.</p>
        <div class="sign-in">
          <h2>Sign in</h2>
          <form action="https://community.breastcancer.org/member/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="S7P9QdhU9rqs5RjM658e8mmDWVifYe6n4mRz1DU2ocQd5NnxHDV5n2mDHPtFGfhylULWItLKwcD104lOosp3JQ==" />
            <div class="input">
              <label for="guest-login">Login</label>
              <input type="text" name="login" id="guest-login" class="medium" />
            </div>
            <div class="input">
              <label for="guest-password">Password</label>
              <input type="password" name="password" id="guest-password" class="medium" />
            </div>
            <div class="input actions">
              <label for="guest-remember-me" class="secondary">
                <input type="checkbox" name="remember_me" id="guest-remember-me" value="1" />
                Remember Me
              </label>
              <a class="forgot" href="https://community.breastcancer.org/my-profile/remind_password">Forgot Password?</a>
              <div class="input actions">
                <input type="submit" name="commit" value="Sign In" />
                <p class="create-account">
                  <em>Not a registered member?</em>
                  <a class="secondary" href="https://community.breastcancer.org/member/register">Create an account</a>
                </p>
              </div>
            </div>
</form>        </div>
        <div class="continue-as-guest">
          <h2>Guest User</h2>
          <a data-dismiss-modal href="#" class="guest">Continue as Guest</a>
        </div>
      </section>
    </div>
  </div>
</script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035868" });

  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035868&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>

    <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1786746581651162');
fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" src="https://www.facebook.com/tr?id=1786746581651162&ev=PageView&noscript=1"/>
</noscript>

  </head>

  <body id="research-news" class="researchnewsarticle no-sidebar" itemscope itemtype="http://schema.org/WebPage">
    <a id="top"></a>
    
    <div id="account-bar">
  <div class="account-bar-nav">
      <div class="mobile-only">
        <a class="donate" href="http://support.breastcancer.org/site/Donation2?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate">DONATE</a>
      </div>

      <ul class="social">
        <li>
          <a href="https://www.facebook.com/breastcancerorg/" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li>
          <a href="http://twitter.com/Breastcancerorg" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li>
          <a href="https://www.instagram.com/breastcancerorg/" target="_blank">
            <i class="fa fa-instagram"></i>
          </a>
        </li>
      </ul>
    <ul class="main-account-bar-nav">
      <li class="site-home">
          <img width="18" height="16" src="/assets/bubble-c81ac2a45d4e9a924cdb4026b07d2b47c0e9a4f212cc50eb0c27d2707af7b3eb.png" alt="Bubble" />
            <a href="https://community.breastcancer.org/member/register">Join Our Community</a>
      </li>
      <li class="my-account">
      </li>
      <li class="divider">|</li>
      <li class="status">
          <a href="https://community.breastcancer.org/member/login">Log In</a>
      </li>
    </ul>
  </div>
</div>

    <div id="hwrap">
  <header>
    <div id="logo">
        <a href="/">Breastcancer.org</a>
      <img class="print" alt="Breastcancer.org" src="/assets/logo-bco-print-64e3a3bd70d403bcddfd7c365c31800f692ef8d6d545548c978b812b69ed1e22.png" />
    </div>

    <div id="header-nav">
      <ul class="ancillary">
        <li>
          <a href="/about_us">About Us</a>
        </li>
        <li class="divider">|</li>
          <li>
            <a href="https://www.breastcancer.org/community/podcasts">Podcast</a>
          </li>
          <li class="divider">|</li>
          <li>
              <a hreflang="es" href="/es">En Espa&ntilde;ol</a>
          </li>
        <li class="donate-button-container">
          <a href="http://support.breastcancer.org/site/Donation2?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate" class="button donate">Donate</a>
        </li>
      </ul>

      <div class="search" id="main-search">
        <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
          <fieldset>
            <input name="term" type="text" id="site-search" placeholder="Search Breastcancer.org">
            <input type="submit" name="commit" value="s" class="search-button button" />
          </fieldset>
</form>      </div>
    </div>
  </header>
</div> <!-- /hwrap -->

    <nav>
  <div class="mobile-only mobile-menu">Menu</div>
  <div class="mobile-only mobile-search fa fa-search" id="show-search"></div>
  <ul id="primary-menu">
    <li class="mobile-home mobile-only"><a href="/">Home</a></li>
    <li class="sd"><a href="/symptoms">Symptoms &amp; Diagnosis</a></li>
    <li class="tse"><a href="/treatment">Treatment &amp; Side Effects</a></li>
    <li class="ddm"><a href="/tips">Day-to-Day Matters</a></li>
    <li class="lyr"><a href="/risk">Lower Your Risk</a></li>
    <li class="com"><a href="/community">Get Involved</a></li>
  </ul>
  <div class="search mobile-only" id="mobile-main-search">
      <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
        <fieldset>
          <label for="mobile-site-search">Search Breastcancer.org</label>
          <input name="term" type="text" id="mobile-site-search">
          <input type="submit" name="commit" value="Search" class="button" />
        </fieldset>
</form>    </div>
</nav>

    <div class="main-wrapper">
      <div id="main">
        <div id="breadcrumbs" itemprop="breadcrumb">
  <div class="breadcrumb-inner">
    <a href="/">Home</a> &rarr; <a href="/research-news">Research News</a> &rarr; <span>Adding Perjeta to Herceptin and Chemotherapy After Surgery Shows Benefits in Early-Stage HER2-Positive Breast Cancer</span>
    
  </div>
</div>


        

        <div id="content-wrap">
          <div id="content">
            
  <div id="promo">
    <div class="ad-leaderboard ad-paidsponsor banner head-banner-ad">
      <div id="gpt-ad-dlb1" class="hl-ad-dlb"> </div>
    </div><!--/leaderboard-->
  </div>

            <header>
  <h1>
      Adding Perjeta to Herceptin and Chemotherapy After Surgery Shows Benefits in Early-Stage HER2-Positive Breast Cancer
  </h1>

  <div class="article-bar"><ul class="page-tools">
  <li class="social-icon">
    <a href="http://www.facebook.com/share.php?u=https://www.breastcancer.org/research-news/perjeta-plus-herceptin-and-chemo-shows-benefits">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="http://twitter.com/home?status=Currently%20reading"
       class="prevent-click-default tweet-this-link">
      <i class="fa fa-twitter"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="mailto:?subject=From Breastcancer.org: Adding Perjeta to Herceptin and Chemotherapy After Surgery Shows Benefits in Early-Stage HER2-Positive Breast Cancer&body=I found this article on Breastcancer.org and thought you might find it interesting: %0D%0A%0D%0Ahttps://www.breastcancer.org/research-news/perjeta-plus-herceptin-and-chemo-shows-benefits %0D%0A%0D%0ABreastcancer.org is a nonprofit organization dedicated to informing and empowering individuals to protect their breast health and overcome the challenges of breast cancer.
"
       class="email-this-link"><i class="fa fa-envelope"></i></a>
  </li>
  <li class="social-icon print">
    <a href="#" class="prevent-click-default print-this-link">
      <i class="fa fa-print"></i>
    </a>
  </li>
</ul>
<div class="article-favorite"><div></div><i class="favorite"></i><a class="favorite_link add_favorite" rel="nofollow" data-method="post" href="https://www.breastcancer.org/favorites?page_uuid=45821f27-a7b1-4ad0-8a22-669637b2d932">Save as Favorite</a></div><div class="article-recommended"><div><i class="not-recommended"></i>Sign in to receive recommendations <span>(<a data-tooltip="Once you create an account at Breastcancer.org, you can enter information about your breast cancer diagnosis (e.g. breast cancer stage), plan your treatments, and track your progress through treatments. Based on your unique information, Breastcancer.org can recommend articles that are highly relevant to your situation." href="javascript:void(0)">Learn more</a>)</span></div></div></div>



    <ul class="topics-tags-list">
    <li><b>Topic:</b> <a class="rn-topic" href="/research-news/diagnosis">Diagnosis</a>, <a class="rn-topic" href="/research-news/chemotherapy">Chemotherapy</a>, and <a class="rn-topic" href="/research-news/targeted-therapy">Targeted Therapy</a></li>
    <li><b>Tags:</b> <a class="rn-tag" href="/research-news/targeted-therapy?tag_ids=391">Targeted Therapy After Surgery (Adjuvant)</a>, <a class="rn-tag" href="/research-news/targeted-therapy?tag_ids=388">Planning/Considering Targeted Therapy</a>, <a class="rn-tag" href="/research-news/targeted-therapy?tag_ids=383">Perjeta (chemical name: pertuzumab; aka Omnitarg)</a>, <a class="rn-tag" href="/research-news/targeted-therapy?tag_ids=381">Herceptin (chemical name: trastuzumab)</a>, <a class="rn-tag" href="/research-news/chemotherapy?tag_ids=268">Planning/Considering Chemotherapy</a>, <a class="rn-tag" href="/research-news/chemotherapy?tag_ids=271">Chemotherapy After Surgery (Adjuvant)</a>, <a class="rn-tag" href="/research-news/diagnosis?tag_ids=50">HER2/neu Positive Cancer</a>, <a class="rn-tag" href="/research-news/diagnosis?tag_ids=28">Early-stage: Stage IIIA</a>, <a class="rn-tag" href="/research-news/diagnosis?tag_ids=27">Early-stage: Stage IIB</a>, <a class="rn-tag" href="/research-news/diagnosis?tag_ids=26">Early-stage: Stage IIA</a>, <a class="rn-tag" href="/research-news/diagnosis?tag_ids=25">Early-stage: Stage IB</a>, and <a class="rn-tag" href="/research-news/diagnosis?tag_ids=24">Early-stage: Stage IA</a></li>
  </ul>

</header>

                  

        <p>Updated results from the APHINITY trial confirmed that adding Perjeta (chemical name: pertuzumab) to Herceptin (chemical name: trastuzumab) and chemotherapy after surgery for early-stage HER2-positive breast cancer reduces the risk of recurrence (the cancer coming back) and slightly improves survival.

</p><p>The research was presented on Dec. 11, 2019, at the San Antonio Breast Cancer Symposium. Read the abstract of <a href="https://www.abstractsonline.com/pp8/#!/7946/presentation/2040">“Interim overall survival analysis of APHINITY (BIG 4-11): A randomized multicenter, double-blind, placebo-controlled trial comparing chemotherapy plus trastuzumab plus pertuzumab versus chemotherapy plus trastuzumab plus placebo as adjuvant therapy in patients with operable HER2-positive early breast cancer.”</a>

</p><h2>About Perjeta and Herceptin</h2>
<p>Both Perjeta and Herceptin are targeted therapy medicines that treat HER2-positive breast cancer by blocking the cancer cells’ ability to receive growth signals. While the medicines’ results are the same, they work in slightly different ways. Both Herceptin and Perjeta are given intravenously, which means they’re delivered directly into your bloodstream through an IV or a port. 

</p><h2>About the APHINITY study</h2>
<p>The APHINITY trial started in 2011, when the standard of care after surgery for early-stage HER2-positive breast cancer was Herceptin and chemotherapy. Based on <a href="https://www.breastcancer.org/research-news/herceptin-w-perjeta-better-than-alone-for-some">early results from the APHINITY trial</a> published in 2017, which showed that adding Perjeta to Herceptin and chemotherapy slightly improved survival, the standard of care for most stage II to stage III HER2-positive breast cancers became Herceptin, Perjeta, and chemotherapy after surgery.

</p><p>In the APHINITY trial, 4,805 women diagnosed with early-stage HER2-positive breast cancer had surgery to remove the breast cancer. The women were then randomly assigned to one of two treatment regimens after surgery:
</p><ul>
<li>Herceptin and placebo plus chemotherapy (2,405 women)
</li>
<li>Herceptin and Perjeta plus chemotherapy (2,400 women)</li>
</ul>

<p>The placebo, a solution that contained no medicine, was given intravenously with the Herceptin and chemotherapy, so none of the women knew which treatment group they were in.

</p><ul>
<li>About 63% of the women in each treatment group had node-positive disease, meaning cancer cells had been found in their lymph nodes.
</li>
<li>About 36% of the women in each treatment group had hormone-receptor-negative breast cancer.</li>
</ul>

<p>The 2019 results came after about 6 years of follow-up:
</p><ul>
<li>90.6% of women treated with Herceptin, Perjeta, and chemotherapy were alive with no cancer recurrence
</li>
<li>87.8% of women treated with Herceptin and chemotherapy were alive with no cancer recurrence</li>
</ul>

<p>Similar to the 2017 results, the 2019 results showed that women with breast cancer that had spread to the lymph nodes got the most benefits from adding Perjeta to Herceptin and chemotherapy. For women diagnosed with node-positive early-stage HER2-positive breast cancer:
</p><ul>
<li>87.9% of women treated with Herceptin, Perjeta, and chemotherapy were alive with no cancer recurrence
</li>
<li>83.4% of women treated with Herceptin and chemotherapy were alive with no cancer recurrence</li>
</ul>

<p>Still, overall survival — how long the women lived whether or not the cancer came back — was only slightly better for women treated with Perjeta, Herceptin, and chemotherapy:
</p><ul>
<li>94.8% of women treated with Perjeta, Herceptin, and chemotherapy were alive after 6 years
</li>
<li>93.9% of women treated with Herceptin and chemotherapy were alive after 6 years</li>
</ul>

<p>This difference was not statistically significant, which means that it could have happened by chance and not because of the difference in treatment.

</p><p>“Following this interim analysis, the evidence is now even stronger that adding pertuzumab to the previous standard of care reduces the risk of disease recurrence for patients with HER2-positive breast cancer,” said Martine Piccart, M.D., scientific director at the Institut Jules Bordet in Brussels, who presented the results. “Altogether, the clinical benefit of pertuzumab, which is exemplified by its treatment effect against breast cancer and its lack of additional significant side effects, is enhanced for women at high risk of breast cancer recurrence in this curative setting.

</p><p>“A main limitation of APHINITY is that although we have seen fewer deaths among the patients who received treatment with pertuzumab, our data is still immature and have not shown definitive improvement in overall survival,” she continued. “A longer follow-up is needed to see any significant survival benefit.”

</p><h2>Cardiac side effects</h2>
<p>Like most cancer treatments, Perjeta, Herceptin, and chemotherapy can cause side effects, some of them severe.

</p><p>Both Perjeta and Herceptin can cause heart problems, but few women in each treatment group experienced those side effects. Still, women in the Perjeta treatment group were slightly more likely to have heart problems:
</p><ul>
<li>0.8% of women treated with Perjeta, Herceptin, and chemotherapy had heart failure
</li>
<li>0.3% of women treated with Herceptin and chemotherapy had heart failure</li>
</ul>

<p>“Incidence of primary cardiac events remains less than 1% in both arms, providing further evidence that adding pertuzumab to trastuzumab and chemotherapy is safe in the long term,” Piccart said.

</p><h2>What this means for you</h2>
<p>These results show that adding Perjeta to Herceptin and chemotherapy after surgery for early-stage HER2-positive disease offers more benefits than Herceptin and chemotherapy alone.

</p><p>Still, recommended treatment for early-stage HER2-positive breast cancer currently is neoadjuvant treatment, which means chemotherapy and Herceptin and Perjeta are given before surgery. If any cancer is found during surgery after neoadjuvant treatment, Kadcyla (chemical name: T-DM1 or ado-trastuzumab emtansine) is usually recommended after surgery.

</p><p>Still, if neoadjuvant treatment wasn’t recommended for you, these results from the APHINITY trial offer reassurance that adding Perjeta to Herceptin and chemotherapy after surgery is the best treatment for most people.

</p><p>For more information on Perjeta, Herceptin, and other anti-HER2 medicines, visit the Breastcancer.org <a href="https://www.breastcancer.org/treatment/targeted_therapies">Targeted Therapies</a> pages. </p><p>To talk with others diagnosed with HER2-positive breast cancer, join the Breastcancer.org Discussion Board forum <a href="https://community.breastcancer.org/forum/80">HER2+ (Positive) Breast Cancer</a>.</p><p><em>Written by: <a href="https://www.breastcancer.org/about_us/team/jamie_depolo">Jamie DePolo</a>, senior editor</em>
</p>



            


  <hr>

  <div id="article-feedback">
    <div class="prompt">
      Was this article helpful?
      <a href="#" data-helpful="true">Yes</a> /
      <a href="#" data-helpful="false">No</a>
    </div>

    <div class="article-feedback-modal fancy-modal" style="display: none">
      <div data-dismiss-modal class="blackout"></div>
      <div class="valign-shim"></div>
      <div class="modal-wrap">
        <header>Was this article helpful?</header>
        <section>
          <form novalidate="novalidate" class="simple_form new_article_feedback" id="new_article_feedback" action="/article_feedbacks" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
            <div class="field hidden article_feedback_page_uuid"><input value="45821f27-a7b1-4ad0-8a22-669637b2d932" class="hidden" type="hidden" name="article_feedback[page_uuid]" id="article_feedback_page_uuid" /></div>
            <div class="field hidden article_feedback_helpful"><input class="hidden" type="hidden" name="article_feedback[helpful]" id="article_feedback_helpful" /></div>
            <div class="field text optional article_feedback_comments"><textarea class="text optional full-width" placeholder="Comments" name="article_feedback[comments]" id="article_feedback_comments">
</textarea></div>

            <input type="hidden" name="captcha_token" id="captcha_token" />

            <hr>

            <input type="submit" name="commit" value="Submit feedback" disabled="disabled" />
</form>        </section>
      </div>
    </div>
  </div>




            <div id="byline-container">
    <hr />

    <p class="date-byline"><em>Published on January  3, 2020 at  9:27 AM</em></p>
</div>

            
          </div>

          <div class="col" id="promotional">

    <div class="ad-tv ad-paidsponsor">
  
  <div id="gpt-ad-dmr1" class="hl-ad-dmr ads-medium-rect"></div>
  <!--  -->
</div>


  

  <section class="email-signup">
  <h2><a href="https://secure3.convio.net/bco/site/SPageServer?pagename=Email_Updates">Email Updates</a></h2>

  <p>Stay informed about current research, online events, and more.</p>

  

  <p>
    <a href="/about_us/bco_commitment/privacy_statement">Read our privacy policy</a>
  </p>
</section>

    
    <div class="ad-tv ad-paidsponsor">
      <div id="gpt-ad-dmr2" class="hl-ad-dmr ads-medium-rect"></div>
    </div>
  <section class="donation-banner">
  <a href="https://secure3.convio.net/bco/site/Donation2;jsessionid=00000000.app360b?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate&amp;NONCE_TOKEN=4E09E4F31C0104C21DE8A32C4EEA8660"><img src="/system/settings/donate_banner_ens/000/000/001/sized/SupportPeopleYELLOW_Banner_Mini.jpg?1577979983" alt="Supportpeopleyellow banner mini" /></a>
</section>


  
</div>

        </div>

        

        

        <div id="div-gpt-ad-out-of-page"></div>

        <a class="btt" href="#top">Back to Top</a>
      </div>
    </div>
    <div id="fwrap">
  <footer>
    <div class="col first">
      <p>Breastcancer.org is a registered 501(c)(3) nonprofit organization dedicated to providing information and community to those touched by this disease. Breastcancer.org’s EIN is 23-3082851. Learn more about <a title="About Breastcancer.org" href="/about_us/bco_commitment/privacy_statement">our commitment to providing complete, accurate, and private breast cancer information</a>.
 </p>
      <p>
        Breastcancer.org 120 East Lancaster Avenue, <span class="floor-city">Suite 201 Ardmore, PA 19003</span><br />
        &copy; 2020 Breastcancer.org - All rights reserved.
      </p>
      <a href="http://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=9417#.VjDwjK6rTUJ" target="_blank" title="Charity Navigator - America's Largest Charity Evaluator">
        <img src="/assets/charity-navigator.png" height='72px' width='144px'>
      </a>
    </div>
    <div class="col">
      <p>Learn more about <a href="/about_us/bco_commitment/privacy_statement" title="The Breastcancer.org Commitment">our commitment to your privacy</a>.</p>
      <ul class="social">
        <li class="fb"><a href="https://www.facebook.com/breastcancerorg/">&nbsp;</a></li>
        <li class="tw"><a href="http://twitter.com/Breastcancerorg">&nbsp;</a></li>
        <li class="ig"><a href="https://www.instagram.com/breastcancerorg/">&nbsp;</a></li>
      </ul>
    </div>
  </footer>

  <hr>

   <ul class="footer-nav">
      <li><a title="Frequently Asked Questions" href="/questions">FAQ</a></li>
  <li><a title="Site Map" href="/sitemap">Site Map</a></li>
  <li><a title="About Breastcancer.org" href="/about_us">About Us</a></li>
  <li><a title="Donate to Breastcancer.org" href="https://secure3.convio.net/bco/site/Donation2;jsessionid=00000000.app311a?df_id=5024&mfc_pref=T&5024.donation=form1">Donate</a></li>
  <li><a title="Policies" href="/about_us/bco_commitment/edit_ad_policy">Policies</a></li>
  <li><a title="Privacy Statement" href="/about_us/bco_commitment/privacy_statement">Privacy Statement</a></li>
  <li><a title="Terms of Use" href="/about_us/bco_commitment/legal_terms">Terms of Use</a></li>
  <li><a title="Pictures of Breast Cancer" href="/pictures/">Pictures of Breast Cancer</a></li>
  <li><a title="The Press Room" href="/about_us/press_room">Press Room</a></li>
  <li><a title="Contact Breastcancer.org" href="/contact_us">Contact Us</a></li>

  </ul>
  <ul class="footer-menu">
    
  <li><a title="About Breastcancer.org" href="/about_us">About Us</a></li>
  <li><a title="The Press Room" href="/about_us/press_room">Press Room</a></li>
  <li><a title="Policies" href="/about_us/bco_commitment/edit_ad_policy">Policies</a></li>

  </ul>
  <script src="/assets/application-f4b1d756fdf15c35e81f461265754b45cf27454a43a59cc4cdec54c1b7dbe172.js"></script>
  
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga("create", "UA-294252-1", "auto");
  ga("send", "pageview");
</script>

</div> <!-- /fwrap -->


<!-- ad slots -->
    <script>
      window.adSlots.push({
        adDivId: "gpt-ad-dlb1",
        adPosName: "dlb1",
        generalSize: [[768, 90], [728, 90]],
        sizeMapping: [
        {
          viewPort: [320, 200],
          adSizes: [],
        },
        {
          viewPort: [768, 200],
          adSizes: [[768, 90], [728, 90]],
        }]
      });
    </script>

  <script type="text/javascript">
  window.adSlots.push({
    adDivId: "gpt-ad-dmr1",
    adPosName: "dmr1",
    generalSize: [[300, 250], [300, 600]],
    sizeMapping: [
    {
      viewPort: [320, 200],
      adSizes: [],
    },
    {
      viewPort: [768, 200],
      adSizes: [[300, 250], [300, 600]],
    }]
  });
  </script>

    <script type="text/javascript">
      window.adSlots.push({
       adDivId: "gpt-ad-dmr2",
       adPosName: "dmr2",
       generalSize: [[300, 250]],
       sizeMapping: [
       {
         viewPort: [320, 200],
         adSizes: [],
       },
       {
         viewPort: [768, 200],
         adSizes: [[300, 250]],
       }]
      });
    </script>

    <script>
      $(function() {
        new BCO.Views.ArticleFeedback({ el: $("#article-feedback") }).render();
      });
    </script>

  <script type="text/javascript">
    // The following are used in personalization/recommended_status.js
    _(BCO.data).extend({
      apiAuthToken: 'f8f82e9a07dcb46f6db2ef424a3e9ef05711887c',
      apiHost: 'https://community.breastcancer.org',
      apiUserId: '146624852',
      pageUUID: '45821f27-a7b1-4ad0-8a22-669637b2d932',
      pageTCMID: ''
    });

  </script>


<script type='text/javascript'>
    $(document).ready(function() {
      mapAdUnits();
      googletag.cmd.push(function () {
        googletag.pubads().refresh(window.hlAdSlots);
      })
    });
</script>

<script type='text/javascript'>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 61025;
  _sf_async_config.domain = 'breastcancer.org';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'Research News';
  _sf_async_config.authors = 'Breastcancer.org';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


    <script> BCO.initGATracking() </script>
  </body>
</html>
