<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie6" ><![endif]-->
    <!--[if IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie7 oldie"><![endif]-->
    <!--[if IE 8 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie8 oldie"><![endif]-->
    <!--[if IE 9 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie9"><![endif<]-->
    <!--[if (gt IE 9)|!(IE)]><!--><html lang="en" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
    <meta charset="utf-8">
    <title>Dense Breasts: Breast Cancer Risk Factors</title>

    <meta name="description" content="Breast density is a measure that compares the amount of fatty tissue to the amount of breast tissue on a mammogram. Research has shown that women with dense breasts can be 6 times more likely to develop breast cancer. Learn more about breast density.">
    <meta name="keywords" content="">
    <meta name="robots" content="index, follow">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6d3d6aadac","applicationID":"3217412","transactionName":"Jw1dFhcJVF9QFB9DUQMHQE0WDldE","queueTime":0,"applicationTime":603,"agent":""}</script>
<script>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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:title" content="Dense Breasts: Breast Cancer Risk Factors">
    <meta property="og:url" content="https://www.breastcancer.org/risk/factors/dense_breasts">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.breastcancer.org/system/page_property_collections/thumbnails/000/034/945/sized/iStock_86515937_SMALL.jpg?1599849307">
    <meta property="og:site_name" content="Breastcancer.org" />
    <meta property="og:description" content="Breast density is a measure that compares the amount of fatty tissue to the amount of breast tissue on a mammogram. Research has shown that women with dense breasts can be 6 times more likely to develop breast cancer. Learn more about breast density.">
    <meta property="article:published_time" content="2020-09-11"> 

    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NZ2ZQGK');</script>
    <!-- End Google Tag Manager -->

    <link rel="canonical" href="https://www.breastcancer.org/risk/factors/dense_breasts" />
    <link rel="alternate" type="application/rss+xml" title="Full Site RSS" href="https://www.breastcancer.org/rss/en_main" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

      <link rel="alternate" hreflang="en" href="https://www.breastcancer.org/risk/factors/dense_breasts">
      <link rel="alternate" hreflang="es" href="https://www.breastcancer.org/es/riesgo/factores/mamas_densas">

    <!--[if ! lte IE 6]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-09e2c1450423c08abdb3758b78733648c2b0d33fd14f0ae4d7d330014a06b327.css" />
    <!--<![endif]-->
    <!--[if lte IE 9]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-2-8f1d5e692093bde853084f4c1b62ea8e21a7e40fc49a8e2a255aea9cc4ee5668.css" />
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-3-7d1b54fa8f48080a52b7449518392709c0010a0645b4b6211b91be40a265a0a2.css" />
    <!--<![endif]-->
    <!--[if lte IE 6]>
      <link rel="stylesheet" href="/assets/ie6.css" media="screen, projection">
    <![endif]-->
    <link rel="stylesheet" media="print" href="/assets/print-88f18617d7da2905068b63b4c463de750c0651c39509603c1ad2d97917159a5b.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="w/3pClqbDOBTDmle98r9E9NYOMOw7sX71D5NBFNWrz+mR2tHOyO6tWg4HDVjiMgk+dQ821jSVKosBqm7hnxIvA==" />
    <!--[if lt IE 9]>
      <link rel="stylesheet" href="/assets/oldie.css">
      <script type="text/javascript">
      (function(){
        var html5elements = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
        for(var i = 0; i < html5elements.length; i++){
          document.createElement(html5elements[i]);
        }
      })();
      </script>
    <![endif]-->

    

    <script type="text/javascript">
      window.BCO = {}

      BCO.put_events_endpoint = "https://7jxp1rn5a4.execute-api.us-east-1.amazonaws.com/prod/putArticleEvents"

      BCO.page_id = 36381
      BCO.page_uuid = "871d676a-e962-4c88-85a6-363caac2199a"

      BCO.guest = 167790554
      BCO.session_id = "b4b1ec6349f3057527ae24f68eed9ee4";
      BCO.shared_user_id = "";
      BCO.is_personalization_enabled = expression;
      BCO.account_bar_target_url = "https://community.breastcancer.org";
      BCO.articles_active = true;

      const isAboutUs = window.location.pathname.includes("about_us") || window.location.pathname.includes("quienes_somos") 
      BCO.dont_record_article = isAboutUs;

      BCO.page_rank = 3;
      BCO.page_feedback_value = 53;
      BCO.isMobile = false;
    </script>

    <!-- START Healthline GTM and DFP -->
<script type="text/javascript">
  var _adblock = true;
</script>
<script type="text/javascript" src="/advertising.js"></script>
<script>
  window.adSlots = window.adSlots || [];

  (function() {
    window.dataLayer = window.dataLayer || [];

    dataLayer.push({
      linkid: "linkid.js",
      fireGTM: true,
      uaPropertyId: "UA-26124207-33",
      primaryPageview: "Yes",
        'dfpSite': 'hn.us.hl.bc.lr.x.x',
      k1: "breastcancer",
      k2: "cancer"
    });

    window._adblock = window._adblock || false;
    if (!window._adblock) {
      dataLayer.push({
        'adBlocking': 'Ad Blocking Off'
      });
    } else {
      dataLayer.push({
        'adBlocking': 'Ad Blocking On'
      });
    }

    // send dataLayer events for k1, k2, etc. here
  })();

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var HL_isEU = false;
  var HL_xhreq = new XMLHttpRequest();
  HL_xhreq.open("GET", "https://frontend-prod.healthline.com/api/geoip");
  HL_xhreq.onload = function() {
    if (HL_xhreq.status === 200) {
      var HL_geoIpInfo = JSON.parse(HL_xhreq.responseText);

      if (HL_geoIpInfo.continentCode !== "EU") {
        // START of GPT loader
        (function() {
          var gads = document.createElement("script");
          gads.async = true;
          gads.type = "text/javascript";
          var useSSL = "https:" == document.location.protocol;
          gads.src =
            (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
          var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(gads, node);
        })();
        // END of GPT loader

        //-- START Healthline Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-WSXMS6");
        //-- End Healthline Google Tag Manager

        //-- START BCO Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            "gtm.start": new Date().getTime(),
            event: "gtm.js"
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-TRGVV3R");
        //-- End BCO Google Tag Manager
      }
    } else {
      console.log(
        "HL GEO IP Request failed.  Returned status of " + HL_xhreq.status
      );
    }
  };
  HL_xhreq.send();
</script>
<!-- END Healthline GTM and DFP -->

<!-- START Healthline Ads -->
<style>
  .hl-ad-mmr,
  .h1-ad-mlb {
    display: none;
  }

  @media only screen and (max-width: 1023px) {

  }

  @media only screen and (max-width: 767px) {
    .hl-ad-dlb,
    .hl-ad-dmr,
    .hl-ad-wsl {
      display: none;
    }
    .hl-ad-mmr {
      display: block;
    }
    .hl-ad-mlb {
      display: flex;
    }
  }
</style>
<script type="text/javascript" src="https://www.healthline.com/resources/base/js/lib/matchMedia.js"></script>

<script>
 function mapAdUnits() {
  function getParam(name) {
    name = name.replace(/[\[\]]/g, "\\$&");
    var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
      results = regex.exec(window.location.href);
    if (!results) return null;
    if (!results[2]) return "";
    return decodeURIComponent(results[2].replace(/\+/g, " "));
  }

  var networkCode = 4788,
    topLevelAdUnit = "hn.us.hl.bc.lr.x.x",
    adUnit = topLevelAdUnit,
    adUnitPath = "/" + networkCode + "/" + adUnit,
    testDfp = getParam("testDfp");

  window.hlAdSlots = [];

  googletag.cmd.push(function() {
    var outOfPageSlot;

    googletag.pubads().setTargeting("ugc", false);
    googletag.pubads().setTargeting("url", location.pathname);
    googletag.pubads().setTargeting("k1", "breastcancer");
    googletag.pubads().setTargeting("k2", "cancer");
    googletag.pubads().setTargeting("k3", "health");
    googletag.pubads().setTargeting("test", testDfp);
    googletag.pubads().setTargeting("msiteID", "");
    googletag.pubads().setTargeting("msiteactive", "false");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    //   outOfPageSlot = googletag.defineOutOfPageSlot( adUnitPath + '/Out-of-Page', 'div-gpt-ad-out-of-page' )
    // .addService( googletag.pubads() );

    hlAdSlots.push(outOfPageSlot);

    function defineSlot(slotConfig) {
      var slot,
        sizeMapping = googletag.sizeMapping();

      slotConfig.sizeMapping.map(function(size) {
        sizeMapping.addSize(size.viewPort, size.adSizes);
      });

      slot = googletag.defineSlot(
        adUnitPath,
        slotConfig.generalSize,
        slotConfig.adDivId
      );

      if (slot) {
        slot.defineSizeMapping(sizeMapping.build());
        slot.addService(googletag.pubads());
        slot.setTargeting("pos", slotConfig.adPosName);
        googletag.display(slotConfig.adDivId);

        hlAdSlots.push(slot);
      } else {
        console.error("could not create a slot with config", slotConfig);
      }
    }

    window.adSlots.map(defineSlot);

    outOfPageSlot = googletag
      .defineOutOfPageSlot(
        adUnitPath + "/Out-of-Page",
        "div-gpt-ad-out-of-page"
      )
      .addService(googletag.pubads());

    //   hlAdSlots.push(outOfPageSlot);
  }); // googletag.cmd.push
}
</script>
<!-- END Healthline -->

    <script type="text/template" id='guest-auth-form'>
  <div class="guest-auth-form fancy-modal">
    <div data-dismiss-modal class="blackout"></div>
    <div class="valign-shim"></div>
    <div class="modal-wrap">
      <header>Sign in or Register?</header>
      <section>
        <p>Your favorites will be saved until you leave the site. If you would like to store them permanently, please sign in or <a href='https://community.breastcancer.org/member/register'>create an account</a>.</p>
        <div class="sign-in">
          <h2>Sign in</h2>
          <form action="https://community.breastcancer.org/member/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="9Hu/sSmk4Yr72UPZqHxi7DbZmPBqq1ya7IttYuPsZ0yRwT38SBxX38DvNrI8PlfbHFWc6IKXzcsUs4ndNsaAzw==" />
            <div class="input">
              <label for="guest-login">Login</label>
              <input type="text" name="login" id="guest-login" class="medium" />
            </div>
            <div class="input">
              <label for="guest-password">Password</label>
              <input type="password" name="password" id="guest-password" class="medium" />
            </div>
            <div class="input actions">
              <label for="guest-remember-me" class="secondary">
                <input type="checkbox" name="remember_me" id="guest-remember-me" value="1" />
                Remember Me
              </label>
              <a class="forgot" href="https://community.breastcancer.org/my-profile/remind_password">Forgot Password?</a>
              <div class="input actions">
                <input type="submit" name="commit" value="Sign In" />
                <p class="create-account">
                  <em>Not a registered member?</em>
                  <a class="secondary" href="https://community.breastcancer.org/member/register">Create an account</a>
                </p>
              </div>
            </div>
</form>        </div>
        <div class="continue-as-guest">
          <h2>Guest User</h2>
          <a data-dismiss-modal href="#" class="guest">Continue as Guest</a>
        </div>
      </section>
    </div>
  </div>
</script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035868" });

  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035868&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>

    <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1786746581651162');
fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" src="https://www.facebook.com/tr?id=1786746581651162&ev=PageView&noscript=1"/>
</noscript>

  </head>

  <body  class="article lyr" itemscope itemtype="http://schema.org/WebPage">
    <a id="top"></a>

<div id="account-bar">
  <div class="account-bar-nav">
      <a href="/">&larr; Breastcancer.org</a>
    <ul class="main-account-bar-nav">
      <li class="site-home">
          <img width="18" height="16" src="/assets/bubble-c81ac2a45d4e9a924cdb4026b07d2b47c0e9a4f212cc50eb0c27d2707af7b3eb.png" alt="Bubble" />
            <a href="https://community.breastcancer.org/member/register">Join Our Community</a>
      </li>
      <li class="my-account">
      </li>
      <li class="divider">|</li>
      <li class="status">
          <a href="https://community.breastcancer.org/member/login">Log In</a>
      </li>
    </ul>
  </div>
</div>

<div id="hwrap">
  <header>
    <div id="logo">
        <a href="/risk">Breastcancer.org</a>
      <img class="print" alt="Breastcancer.org" src="/assets/logo-bco-print-64e3a3bd70d403bcddfd7c365c31800f692ef8d6d545548c978b812b69ed1e22.png" />
    </div>

    <div id="header-nav">
      <ul class="ancillary">
        <li>
          <a href="/about_us">About Us</a>
        </li>
        <li class="divider">|</li>
          <li>
            <a href="https://www.breastcancer.org/community/podcasts">Podcast</a>
          </li>
        <li class="donate-button-container">
          <a href="http://support.breastcancer.org/site/Donation2?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate" class="button donate">Donate</a>
        </li>
      </ul>

      <div class="search" id="main-search">
        <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
          <fieldset>
            <input name="term" type="text" id="site-search" placeholder="Search Breastcancer.org">
            <input type="submit" name="commit" value="s" class="search-button button" />
          </fieldset>
</form>      </div>
    </div>
  </header>
</div> <!-- /hwrap -->


<nav>
  <div class="mobile-only mobile-menu">Menu</div>
  <div class="mobile-only mobile-search fa fa-search" id="show-search"></div>

  <ul id="primary-menu">
    <li class="tplg">
      <a href="http://community.breastcancer.org/livegreen">
        Think Pink, Live Green
        <br>
        Column
</a>    </li>
    <li class="understanding-risk">
      <a href="/risk/understand">
        Understanding Breast
        <br>
        Cancer Risk
</a>    </li>
    <li class="risk-factors">
      <a href="/risk/factors">
        Breast Cancer Risk
        <br>
        Factors
</a>    </li>
    <li class="rn">
      <a href="/risk/research-news">
        Research News: Risk
        <br>
        Factors
</a>    </li>
  </ul>

  <div class="search mobile-only" id="mobile-main-search">
      <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
        <fieldset>
          <label for="mobile-site-search">Search Breastcancer.org</label>
          <input name="term" type="text" id="mobile-site-search">
          <input type="submit" name="commit" value="Search" class="button" />
        </fieldset>
</form>    </div>
</nav>



    <div id="main">
      <div id="breadcrumbs" itemprop="breadcrumb">
  <div class="breadcrumb-inner">
    <a href="/">Home</a><img src="/assets/breadcrumb-arrow-e810671452a939bf5fae9c3064bd4dbcb1d0d55bf3eded0f7512644f43ea4449.svg" alt="Breadcrumb arrow" /><a href="/risk">Lower Your Risk</a><img src="/assets/breadcrumb-arrow-e810671452a939bf5fae9c3064bd4dbcb1d0d55bf3eded0f7512644f43ea4449.svg" alt="Breadcrumb arrow" /><a href="/risk/factors">Breast Cancer Risk Factors</a><img src="/assets/breadcrumb-arrow-e810671452a939bf5fae9c3064bd4dbcb1d0d55bf3eded0f7512644f43ea4449.svg" alt="Breadcrumb arrow" /><span>Dense Breasts</span>
    
  </div>
</div>


      

      <div id="content-wrap">
        <div id="content">
          
  <div id="promo">
    <div class="ad-leaderboard ad-paidsponsor banner head-banner-ad">
      <div id="gpt-ad-dlb1" class="hl-ad-dlb"> </div>
    </div><!--/leaderboard-->
  </div>

          <header>
  <h1>
      Dense Breasts
  </h1>
  
  <div class="article-bar"><ul class="page-tools">
  <li class="social-icon">
    <a href="http://www.facebook.com/share.php?u=https://www.breastcancer.org/risk/factors/dense_breasts">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="http://twitter.com/home?status=Currently%20reading"
       class="prevent-click-default tweet-this-link">
      <i class="fa fa-twitter"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="mailto:?subject=From Breastcancer.org: Dense Breasts&body=I found this article on Breastcancer.org and thought you might find it interesting: %0D%0A%0D%0Ahttps://www.breastcancer.org/risk/factors/dense_breasts %0D%0A%0D%0ABreastcancer.org is a nonprofit organization dedicated to informing and empowering individuals to protect their breast health and overcome the challenges of breast cancer.
"
       class="email-this-link"><i class="fa fa-envelope"></i></a>
  </li>
  <li class="social-icon print">
    <a href="#" class="prevent-click-default print-this-link">
      <i class="fa fa-print"></i>
    </a>
  </li>
</ul>
<div class="article-favorite"><div></div><i class="favorite"></i><a class="favorite_link add_favorite" rel="nofollow" data-method="post" href="https://www.breastcancer.org/favorites?page_uuid=871d676a-e962-4c88-85a6-363caac2199a">Save as Favorite</a></div><div class="article-recommended"><div><i class="not-recommended"></i>Sign in to receive recommendations <span>(<a data-tooltip="Once you create an account at Breastcancer.org, you can enter information about your breast cancer diagnosis (e.g. breast cancer stage), plan your treatments, and track your progress through treatments. Based on your unique information, Breastcancer.org can recommend articles that are highly relevant to your situation." href="javascript:void(0)">Learn more</a>)</span></div></div><p class="espanol"><a hreflang="es" href="/es/riesgo/factores/mamas_densas">Leer esta página en español</a></p></div>



  
</header>

          

        <p>Dense breasts have less fatty tissue and more non-fatty tissue compared to breasts that aren't dense. Dense breasts have more gland tissue that makes and drains milk and supportive tissue (also called stroma) that surrounds the gland. Breast density can be inherited, so if your mother has dense breasts, it's likely you will, too. 

</p><p>One way to measure breast density is the thickness of tissue on a mammogram. </p>

<p>The Breast Imaging Reporting and Database Systems, or BI-RADS, which reports the findings of mammograms, also includes an assessment of breast density.  BI-RADS classifies breast density into four groups:
</p><ul>
<li>Mostly fatty: The breasts are made up of mostly fat and contain little fibrous and glandular tissue. This means the mammogram would likely show anything that was abnormal.
</li>
<li>Scattered density: The breasts have quite a bit of fat, but there are a few areas of fibrous and glandular tissue.
</li>
<li>Consistent density: The breasts have many areas of fibrous and glandular tissue that are evenly distributed through the breasts. This can make it hard to see small masses in the breast.
</li>
<li>Extremely dense: The breasts have a lot of fibrous and glandular tissue. This may make it hard to see a cancer on a mammogram because the cancer can blend in with the normal tissue.</li>
</ul>


<p>Still, no one method of measuring breast density has been agreed upon by doctors. Breast density is not based on how your breasts feel during your self-exam or your doctor's physical exam.</p><p>Research has shown that dense breasts:</p>

<ul>
<li>can be twice as likely to develop cancer as nondense breasts</li>

	<li>can make it harder for mammograms to detect breast cancer; breast cancers (which look white like breast gland tissue) are easier to see on a mammogram when they're surrounded by fatty tissue (which looks dark)</li>

</ul><h2>Steps you can take</h2><p>If you have dense breasts, there lifestyle choices you can make to keep your breast cancer risk as low as it can be:</p><ul class="condensed">
<li><a title="Being Overweight" href="/risk/factors/weight">maintaining a healthy weight</a></li>

	<li><a title="Lack of Exercise" href="/risk/factors/exercise">exercising regularly</a></li>

	<li><a title="Breast Cancer Risk Factors: Drinking Alcohol" href="/risk/factors/alcohol">limiting alcohol</a></li>

	<li><a title="Breast Cancer Risk Factors: Eating Unhealthy Food" href="/risk/factors/unhealthy_food">eating nutritious food</a></li>

	<li>
<a title="Smoking" href="/risk/factors/smoking">never smoking</a> (or quitting if you do smoke)</li>

</ul><p>These are just a few of the steps you can take. Review the links on the left side of this page for more options.</p><p>Along with lifestyle options, many doctors recommend additional screening for women with dense breasts. This might include MRI scanning and ultrasound.</p><p><strong>More frequent screening:</strong> If you have a higher risk of breast cancer because you have dense breasts, you and your doctor will develop a screening plan tailored to your unique situation. General recommended screening guidelines include:</p><ul class="condensed">
<li>a monthly <a class="IL_335d8969-8f07-443e-ae47-12b8cd984e78" href="/symptoms/testing/types/self_exam">breast self-exam</a></li>

	<li>a yearly <a class="IL_0dafaabe-b36f-4d0e-b554-b58f13ce6b4b" href="/symptoms/testing/types/physical_exam">breast exam</a> by your doctor</li>

	<li>a digital <a class="IL_04a29752-8303-4e1c-98d3-12a09de1c1ec" href="/symptoms/testing/types/mammograms">mammogram</a> every year starting at age 40</li>

</ul><p>Digital mammography is better than film mammography in women with dense breasts, regardless of age.</p><p>Your personal screening plan also may include the following tests to detect any cancer as early as possible:</p><ul class="condensed">
<li><a class="IL_12dcec24-37ee-4dc3-bcec-08c8d7301e40" href="/symptoms/testing/types/mri">MRI</a> (magnetic resonance imaging) of the breast</li>

	<li><a class="IL_312c4e30-05ce-4538-9b1a-d6e0e6e77f6c" href="/symptoms/testing/types/ultrasound">ultrasound</a></li>

</ul><p>Talk to your doctor about developing a specialized program for early detection that meets your individual needs and gives you peace of mind.</p><p>To improve the information learned from your breast imaging studies, it's important to both compare this year's study to prior years' studies and to correlate the information learned from the various imaging studies obtained (what you feel in the breast, compared to the results of your mammogram, MRI, and ultrasound). Usually test reports will say if the recent imaging test is different from other tests or prior results of the same test. Obtaining a copy of each breast imaging report and putting them in a binder keeps you in the loop and reduces the risk of your tests falling through the cracks or someone missing an important finding.</p>  <hr><p class="left imageandcaption"><img class="left" alt="TPLG Booklet Thumbnail" src="/cms_files/28/TPLG_Thumbnail.jpg"><strong><em>Think Pink, Live Green: A Step-by-Step Guide to Reducing Your Risk of Breast Cancer</em></strong> teaches you the biology of breast development and how modern life affects breast cancer risk. <a href="/cms_files/16/Breastcancerorg-Think-Pink-Live-Green-Booklet.pdf">Download the PDF</a> of the booklet to learn 31 risk-reducing steps you can take today.</p>
<hr>
<p><strong>References</strong>
</p><ol><li>Increase in risk conferred by having dense breasts. Raghavendra A., et al. Mammographic breast density is associated with the development of contralateral breast cancer. Cancer, 123: 1935-1940. Available at: https://onlinelibrary.wiley.com/doi/full/10.1002/cncr.30573
</li></ol>



          


  <hr>

  <div id="article-feedback">
    <div class="prompt">
      Was this article helpful?
      <a href="#" data-helpful="true">Yes</a> /
      <a href="#" data-helpful="false">No</a>
    </div>

    <div class="article-feedback-modal fancy-modal" style="display: none">
      <div data-dismiss-modal class="blackout"></div>
      <div class="valign-shim"></div>
      <div class="modal-wrap">
        <header>Was this article helpful?</header>
        <section>
          <form novalidate="novalidate" class="simple_form new_article_feedback" id="new_article_feedback" action="/article_feedbacks" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
            <div class="field hidden article_feedback_page_uuid"><input value="871d676a-e962-4c88-85a6-363caac2199a" class="hidden" type="hidden" name="article_feedback[page_uuid]" id="article_feedback_page_uuid" /></div>
            <div class="field hidden article_feedback_helpful"><input class="hidden" type="hidden" name="article_feedback[helpful]" id="article_feedback_helpful" /></div>
            <div class="field text optional article_feedback_comments"><textarea class="text optional full-width" placeholder="Comments" name="article_feedback[comments]" id="article_feedback_comments">
</textarea></div>

            <input type="hidden" name="captcha_token" id="captcha_token" />

            <hr>

            <input type="submit" name="commit" value="Submit feedback" disabled="disabled" />
</form>        </section>
      </div>
    </div>
  </div>




    <section id="personalize-recommendations" class="anonymous-article-recomendations">

  <div class="card"> 
    <div class="card-header">
      <img class="card-icon" src="/assets/homepage/rn-icon-c0201b35d225eb20f97aaa381bce2de4353f0fba88187b0adb45827412368091.png" alt="Rn icon" />

      <div class="card-content">
          <h2>Can we help guide you?</h2>
          <p><a class="create-profile-link" href="https://community.breastcancer.org/member/login">Create a profile</a> for better recommendations</p>
      </div>
    </div>

    <hr />

    <ul>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Breast Self-Exam" href="/symptoms/testing/types/self_exam">Breast Self-Exam</a>

          <p>Breast self-exam, or regularly examining your breasts on your own, can be an important way to...</p>
        </li>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Tamoxifen (Brand Names: Nolvadex, Soltamox)" href="/treatment/hormonal/serms/tamoxifen">Tamoxifen (Brand Names: Nolvadex, Soltamox)</a>

          <p>Tamoxifen is the oldest and most-prescribed selective estrogen receptor modulator (SERM)....</p>
        </li>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Ductal Carcinoma In Situ (DCIS)" href="/symptoms/types/dcis">Ductal Carcinoma In Situ (DCIS)</a>

          <p>Ductal carcinoma in situ (DCIS) is non-invasive breast cancer. Ductal means that the cancer...</p>
        </li>
    </ul>

    <hr />

    <div class="beta-content">
      <strong class="beta-tag">Beta</strong>
      <span class="beta-text">How does this work? <a href="https://www.breastcancer.org/about_us/bco_commitment/content-recommendations">Learn more</a><span>
    </div>
  </div>

  <div class="survey-container">
    <span>Are these recommendations helpful? <a href="http://surveymonkey.com/r/3MFVKZR?prop=cms&auth=anonymous" target=”_blank” rel=”noopener noreferrer”>Take a quick survey</a></span>
  </div>

  </section>

<script type="text/javascript">
  // Track Article Recommendation clicks as distinct events in GA
  document.querySelectorAll(".article-recommendation-link").forEach(node => {
    const loggedIn = !!BCO.shared_user_id

    node.addEventListener("click", () => {
      ga("send", {
        hitType: "event",
        eventCategory: "Personalize",
        eventAction: loggedIn ? 
          "RegisteredArticleRecommendation" :
          "AnonymousArticleRecommendation",
        eventLabel: node.dataset.title
      })
    })
  })

  if (document.querySelector(".create-profile-link")) {
    document.querySelector(".create-profile-link").addEventListener("click", () => {

      ga("send", {
        hitType: "event",
        eventCategory: "Personalize",
        eventAction: "ArticleCreateProfile",
      })
    })
  }

</script>



          
        </div>

        <div id="promotional" class="col">
          <ul class="page-tools">
  <li class="social-icon">
    <a href="http://www.facebook.com/share.php?u=https://www.breastcancer.org/risk/factors/dense_breasts">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="http://twitter.com/home?status=Currently%20reading"
       class="prevent-click-default tweet-this-link">
      <i class="fa fa-twitter"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="mailto:?subject=From Breastcancer.org: Dense Breasts&body=I found this article on Breastcancer.org and thought you might find it interesting: %0D%0A%0D%0Ahttps://www.breastcancer.org/risk/factors/dense_breasts %0D%0A%0D%0ABreastcancer.org is a nonprofit organization dedicated to informing and empowering individuals to protect their breast health and overcome the challenges of breast cancer.
"
       class="email-this-link"><i class="fa fa-envelope"></i></a>
  </li>
  <li class="social-icon print">
    <a href="#" class="prevent-click-default print-this-link">
      <i class="fa fa-print"></i>
    </a>
  </li>
</ul>

          <div class="ad-tv ad-paidsponsor">
  
  <div id="gpt-ad-dmr1" class="hl-ad-dmr ads-medium-rect"></div>
  <!--  -->
</div>

<div class="ad-tv ad-paidsponsor">
  
  <div id="gpt-ad-dmr1" class="hl-ad-dmr ads-medium-rect"></div>
  <!--  -->
</div>


<section class="donation-banner">
  <a href="https://give.breastcancer.org/give/294499/#!/donation/checkout?c=src=rightrail"><img src="/system/settings/donate_banner_ens/000/000/001/sized/SupportPeopleYELLOW_Banner_Mini.jpg?1599077438" alt="Supportpeopleyellow banner mini" /></a>
</section>

<section class="email-signup">
  <h2><a href="https://www.breastcancer.org/community/res_news_signup">Email Updates</a></h2>

  <p>Stay informed about current research, online events, and more.</p>

  

  <p>
    <a href="/about_us/bco_commitment/privacy_statement">Read our privacy policy</a>
  </p>
</section>




        </div>
      </div>
        <div id="sidebar">
      <ul>
           <li><a href="/risk/factors/woman">Being a Woman</a></li>
           <li><a href="/risk/factors/age">Age</a></li>
           <li><a href="/risk/factors/family_history">Family History</a></li>
           <li><a href="/risk/factors/genetics">Genetics</a></li>
           <li><a href="/risk/factors/personal_history">Personal History of Breast Cancer</a></li>
           <li><a href="/risk/factors/radiation">Prior Radiation to Chest or Face Area</a></li>
           <li><a href="/risk/factors/breast_changes">Certain Breast Changes</a></li>
           <li><a href="/risk/factors/race_ethnicity">Race/Ethnicity</a></li>
           <li><a href="/risk/factors/weight">Being Overweight</a></li>
           <li><a href="/risk/factors/pregnancy_hist">Pregnancy History</a></li>
           <li><a href="/risk/factors/breastfeed_hist">Breastfeeding History</a></li>
           <li><a href="/risk/factors/menstrual_hist">Menstrual History</a></li>
           <li><a href="/risk/factors/hrt">Using HRT (Hormone Replacement Therapy)</a></li>
           <li><a href="/risk/factors/alcohol">Drinking Alcohol</a></li>
           <li class="active"><span>Dense Breasts</span></li>
           <li><a href="/risk/factors/exercise">Lack of Exercise</a></li>
           <li><a href="/risk/factors/smoking">Smoking</a></li>
           <li><a href="/risk/factors/low_vit_d">Low Vitamin D Levels</a></li>
           <li><a href="/risk/factors/light_exp">Light Exposure at Night</a></li>
           <li><a href="/risk/factors/des_exposure">DES (Diethylstilbestrol) Exposure</a></li>
           <li><a href="/risk/factors/unhealthy_food">Eating Unhealthy Food</a></li>
           <li><a href="/risk/factors/cosmetics">Exposure to Chemicals in Cosmetics</a></li>
           <li><a href="/risk/factors/food_chem">Exposure to Chemicals in Food</a></li>
           <li><a href="/risk/factors/lawn_chemical">Exposure to Chemicals for Lawns and Gardens</a></li>
           <li><a href="/risk/factors/plastic">Exposure to Chemicals in Plastic</a></li>
           <li><a href="/risk/factors/sunscreen">Exposure to Chemicals in Sunscreen</a></li>
           <li><a href="/risk/factors/water_chem">Exposure to Chemicals in Water</a></li>
           <li><a href="/risk/factors/grilled_food">Exposure to Chemicals When Food Is Grilled/Prepared</a></li>
           <li><a href="/risk/factors/no_evidence">Common Fears With No Evidence: Antiperspirants and Bras</a></li>
           <li><a href="/risk/factors/tplg-booklet-checklist">Think Pink, Live Green Booklet and Checklist</a></li>
      </ul>

      <div id="gpt-ad-wsl" class="hl-ad-wsl"></div>
  </div>

  

      
      
      
      <a class="btt" href="#top">Back to Top</a>
    </div>

    <div id="global-footer">
  <footer>
    <div class="global-footer-content">
      <div class="global-footer-top">
        <div>
          <p>
            Breastcancer.org is a registered 501(c)(3) nonprofit organization dedicated to providing information and community to those touched by this disease. Breastcancer.org’s EIN is 23-3082851. Learn more about <a title="About Breastcancer.org" href="/about_us/bco_commitment/privacy_statement">our commitment to providing complete, accurate, and private breast cancer information</a>.


            <br />
            <br />

            Breastcancer.org 120 East Lancaster Avenue, <span class="floor-city">Suite 201 Ardmore, PA 19003</span><br />
            &copy; 2020 Breastcancer.org - All rights reserved.
          </p>
        </div>

        <div class="social-icons">
          <div><strong>Connect with us</strong></div>

          <div class="icons">
            <a href="https://www.facebook.com/breastcancerorg">
              <img alt="BCO Facebook" src="/assets/facebook-new@2x-fa44c86146e52cf62901f8abdfbba8122eb5c8253ffaad405eb1bcc0585436d7.png" />
            </a>

            <a href="http://twitter.com/Breastcancerorg">
              <img alt="BCO Twitter" src="/assets/twitter-new@2x-0d8a0c0d2c0ae527832d47c86b395f6c79388ded81d647ffded40e7d01f67393.png" />
            </a>

            <a href="https://www.instagram.com/breastcancerorg/">
              <img alt="BCO Instagram" src="/assets/instagram-new@2x-3be7841b1ea8fb73c5c1208eaea19b6741fe78ca595685c9d0a5140e5a4e8129.png" />
            </a>
          </div>

          <p>
            Learn more about <a href="/about_us/bco_commitment/privacy_statement" title="The Breastcancer.org Commitment">our commitment to your privacy</a>.
          </p>
        </div>
      </div>

      <a href="http://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=9417#.VjDwjK6rTUJ" target="_blank" title="Charity Navigator - America's Largest Charity Evaluator">
        <img height="75px" width="200px" alt="Charity Navigator - America&#39;s Largest Charity Evaluator" src="/assets/charity-navigator@2x-d183e33b940faec7426f233f50c3f95f63e7fe1ae3a22d77392c85760a152f8c.png" />
      </a>
    </div>

    <ul class="global-footer-nav">
        <li><a title="Site Map" href="/sitemap">Site Map</a></li>
    <span class="divider"></span>
  <li><a title="About Breastcancer.org" href="/about_us">About Us</a></li>
    <span class="divider"></span>
  <li><a title="Donate to Breastcancer.org" href="https://secure3.convio.net/bco/site/Donation2;jsessionid=00000000.app311a?df_id=5024&mfc_pref=T&5024.donation=form1">Donate</a></li>
    <span class="divider"></span>
  <li><a title="Policies" href="/about_us/bco_commitment/edit_ad_policy">Policies</a></li>
    <span class="divider"></span>
  <li><a title="Privacy Statement" href="/about_us/bco_commitment/privacy_statement">Privacy Statement</a></li>
    <span class="divider"></span>
  <li><a title="Terms of Use" href="/about_us/bco_commitment/legal_terms">Terms of Use</a></li>
    <span class="divider"></span>
  <li><a title="The Press Room" href="/about_us/press_room">Press Room</a></li>
    <span class="divider"></span>
  <li><a title="Contact Breastcancer.org" href="/contact_us">Contact Us</a></li>

    </ul>
  </footer>
</div>

<script src="/assets/application-29cca5ebf6402446c3c8bafb8616e5fcba2bc49a598bde73e49f5ee39c24db1a.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga("create", "UA-294252-1", "auto");
  ga("send", "pageview");
</script>



<!-- ad slots -->
    <script>
      window.adSlots.push({
        adDivId: "gpt-ad-dlb1",
        adPosName: "dlb1",
        generalSize: [[768, 90], [728, 90]],
        sizeMapping: [
        {
          viewPort: [320, 200],
          adSizes: [],
        },
        {
          viewPort: [768, 200],
          adSizes: [[768, 90], [728, 90]],
        }]
      });
    </script>

  <script type="text/javascript">
  window.adSlots.push({
    adDivId: "gpt-ad-dmr1",
    adPosName: "dmr1",
    generalSize: [[300, 250], [300, 600]],
    sizeMapping: [
    {
      viewPort: [320, 200],
      adSizes: [],
    },
    {
      viewPort: [768, 200],
      adSizes: [[300, 250], [300, 600]],
    }]
  });
  </script>

  <script type="text/javascript">
  window.adSlots.push({
    adDivId: "gpt-ad-dmr1",
    adPosName: "dmr1",
    generalSize: [[300, 250], [300, 600]],
    sizeMapping: [
    {
      viewPort: [320, 200],
      adSizes: [],
    },
    {
      viewPort: [768, 200],
      adSizes: [[300, 250], [300, 600]],
    }]
  });
  </script>

    <script type="text/javascript">
      window.adSlots.push(
        {
          adDivId: "gpt-ad-wsl",
          adPosName: "wsl",
          generalSize: [[160, 600]],
          sizeMapping: [
          {
            viewPort: [320, 200],
            adSizes: [],
          },
          {
            viewPort: [768, 200],
            adSizes: [[160, 600]],
          }]
        }
      );
    </script>

    <script>
      $(function() {
        new BCO.Views.ArticleFeedback({ el: $("#article-feedback") }).render();
      });
    </script>

  <script type="text/javascript">
    // The following are used in personalization/recommended_status.js
    _(BCO.data).extend({
      apiAuthToken: 'a773c3cb56ac7d5a80e4f2d7fa3ae31b31dba4d6',
      apiHost: 'https://community.breastcancer.org',
      apiUserId: '167790554',
      pageUUID: '871d676a-e962-4c88-85a6-363caac2199a',
      pageTCMID: 'tcm:8-333650-64'
    });

  </script>


  <script type='text/javascript'>
      $(document).ready(function() {
        mapAdUnits();
        googletag.cmd.push(function () {
          googletag.pubads().refresh(window.hlAdSlots);
        })
      });
  </script>

<script type='text/javascript'>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 61025;
  _sf_async_config.domain = 'breastcancer.org';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'Lower Your Risk';
  _sf_async_config.authors = 'Breastcancer.org';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


<!-- ActiveCampaign tracking -->

<script type="text/javascript">
  (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
  vgo('setAccount', '610525326');
  vgo('setTrackByDefault', true);

  vgo('process');
</script>


  </body>
</html>
