<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie6" ><![endif]-->
    <!--[if IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie7 oldie"><![endif]-->
    <!--[if IE 8 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie8 oldie"><![endif]-->
    <!--[if IE 9 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie9"><![endif<]-->
    <!--[if (gt IE 9)|!(IE)]><!--><html lang="en" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
    <meta charset="utf-8">
    <title>Diarrhea from chemotherapy and other breast cancer treatments</title>

    <meta name="description" content="">
    <meta name="keywords" content="">
    <meta name="robots" content="index, follow">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6d3d6aadac","applicationID":"3217412","transactionName":"Jw1dFhcJVF9QFB9DUQMHQE0WDldE","queueTime":0,"applicationTime":232,"agent":""}</script>
<script>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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:title" content="Diarrhea: A Side Effect of Treatment ">
    <meta property="og:url" content="https://www.breastcancer.org/treatment/side_effects/diarrhea">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.breastcancer.org/system/page_property_collections/thumbnails/000/033/320/sized/Stocksy_txpbdd11d12uZ5100_Small_519256.jpg?1577144735">
    <meta property="og:site_name" content="Breastcancer.org" />
    <meta property="og:description" content="">
    <meta property="article:published_time" content="2019-12-23">

    <link rel="canonical" href="https://www.breastcancer.org/treatment/side_effects/diarrhea" />
    <link rel="alternate" type="application/rss+xml" title="Full Site RSS" href="https://www.breastcancer.org/rss/en_main" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">

      <link rel="alternate" hreflang="en" href="https://www.breastcancer.org/treatment/side_effects/diarrhea">
      <link rel="alternate" hreflang="es" href="https://www.breastcancer.org/es/tratamiento/efectos_secundarios/diarrea">

    <!--[if ! lte IE 6]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-2d6a254f6ca432228ee6af203f32266b5f4d9bf9e370c2ac44b57c86ba86fdf5.css" />
    <!--<![endif]-->
    <!--[if lte IE 9]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-2-fa074037b86b36e7ce2b7f18a1c3cf5c9d74eb10dbc544672dfd2da154af7d5b.css" />
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-3-568cc65672d99923658ad4c7ca76d3ca1a41301c7c4998b9b4fc8ffc2e66bd66.css" />
    <!--<![endif]-->
    <!--[if lte IE 6]>
      <link rel="stylesheet" href="/assets/ie6.css" media="screen, projection">
    <![endif]-->
    <link rel="stylesheet" media="print" href="/assets/print-3a455ef944ccdeb6ba1c355e0feab12f5dc9c71accfe5047a467f30c6c8733e2.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jWunIPR3YFF1Cpju2C31b5QWUnpkvBvbX5QxM1gUMlnIVKVHCs5EyxDF7cTL/KCwAr38xgLxvwdrqDUqCbN1NQ==" />
    <!--[if lt IE 9]>
      <link rel="stylesheet" href="/assets/oldie.css">
      <script type="text/javascript">
      (function(){
        var html5elements = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
        for(var i = 0; i < html5elements.length; i++){
          document.createElement(html5elements[i]);
        }
      })();
      </script>
    <![endif]-->

    

    <script type="text/javascript">
      window.BCO = {}

      BCO.shared_user_id = "";
      BCO.account_bar_target_url = "https://community.breastcancer.org";
      BCO.articles_active = true;
      BCO.isMobile = false;
    </script>

    <!-- START Healthline GTM and DFP -->
<script type="text/javascript">
  var _adblock = true;
</script>
<script type="text/javascript" src="/advertising.js"></script>
<script>
  window.adSlots = window.adSlots || [];

  (function() {
    window.dataLayer = window.dataLayer || [];

    dataLayer.push({
      linkid: "linkid.js",
      fireGTM: true,
      uaPropertyId: "UA-26124207-33",
      primaryPageview: "Yes",
        'dfpSite': 'hn.us.hl.bc.ts.x.x',
      k1: "breastcancer",
      k2: "cancer"
    });

    window._adblock = window._adblock || false;
    if (!window._adblock) {
      dataLayer.push({
        'adBlocking': 'Ad Blocking Off'
      });
    } else {
      dataLayer.push({
        'adBlocking': 'Ad Blocking On'
      });
    }

    // send dataLayer events for k1, k2, etc. here
  })();

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var HL_isEU = false;
  var HL_xhreq = new XMLHttpRequest();
  HL_xhreq.open("GET", "https://frontend-prod.healthline.com/api/geoip");
  HL_xhreq.onload = function() {
    if (HL_xhreq.status === 200) {
      var HL_geoIpInfo = JSON.parse(HL_xhreq.responseText);

      if (HL_geoIpInfo.continentCode !== "EU") {
        // START of GPT loader
        (function() {
          var gads = document.createElement("script");
          gads.async = true;
          gads.type = "text/javascript";
          var useSSL = "https:" == document.location.protocol;
          gads.src =
            (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
          var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(gads, node);
        })();
        // END of GPT loader

        //-- START Healthline Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-WSXMS6");
        //-- End Healthline Google Tag Manager

        //-- START BCO Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            "gtm.start": new Date().getTime(),
            event: "gtm.js"
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-TRGVV3R");
        //-- End BCO Google Tag Manager
      }
    } else {
      console.log(
        "HL GEO IP Request failed.  Returned status of " + HL_xhreq.status
      );
    }
  };
  HL_xhreq.send();
</script>
<!-- END Healthline GTM and DFP -->

<!-- START Healthline Ads -->
<style>
  .hl-ad-mmr {
    display: none;
  }

  @media only screen and (max-width: 1023px) {

  }

  @media only screen and (max-width: 767px) {
    .hl-ad-dlb,
    .hl-ad-dmr,
    .hl-ad-wsl {
      display: none;
    }
    .hl-ad-mmr {
      display: block;
    }
  }
</style>
<script type="text/javascript" src="https://www.healthline.com/resources/base/js/lib/matchMedia.js"></script>

<script>
 function mapAdUnits() {
  function getParam(name) {
    name = name.replace(/[\[\]]/g, "\\$&");
    var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
      results = regex.exec(window.location.href);
    if (!results) return null;
    if (!results[2]) return "";
    return decodeURIComponent(results[2].replace(/\+/g, " "));
  }

  var networkCode = 4788,
    topLevelAdUnit = "hn.us.hl.bc.ts.x.x",
    adUnit = topLevelAdUnit,
    adUnitPath = "/" + networkCode + "/" + adUnit,
    testDfp = getParam("testDfp");

  window.hlAdSlots = [];

  googletag.cmd.push(function() {
    var outOfPageSlot;

    googletag.pubads().setTargeting("ugc", false);
    googletag.pubads().setTargeting("url", location.pathname);
    googletag.pubads().setTargeting("k1", "breastcancer");
    googletag.pubads().setTargeting("k2", "cancer");
    googletag.pubads().setTargeting("k3", "health");
    googletag.pubads().setTargeting("test", testDfp);
    googletag.pubads().setTargeting("msiteID", "");
    googletag.pubads().setTargeting("msiteactive", "false");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    //   outOfPageSlot = googletag.defineOutOfPageSlot( adUnitPath + '/Out-of-Page', 'div-gpt-ad-out-of-page' )
    // .addService( googletag.pubads() );

    hlAdSlots.push(outOfPageSlot);

    function defineSlot(slotConfig) {
      var slot,
        sizeMapping = googletag.sizeMapping();

      slotConfig.sizeMapping.map(function(size) {
        sizeMapping.addSize(size.viewPort, size.adSizes);
      });

      slot = googletag.defineSlot(
        adUnitPath,
        slotConfig.generalSize,
        slotConfig.adDivId
      );

      if (slot) {
        slot.defineSizeMapping(sizeMapping.build());
        slot.addService(googletag.pubads());
        slot.setTargeting("pos", slotConfig.adPosName);
        googletag.display(slotConfig.adDivId);

        hlAdSlots.push(slot);
      } else {
        console.error("could not create a slot with config", slotConfig);
      }
    }

    window.adSlots.map(defineSlot);

    outOfPageSlot = googletag
      .defineOutOfPageSlot(
        adUnitPath + "/Out-of-Page",
        "div-gpt-ad-out-of-page"
      )
      .addService(googletag.pubads());

    //   hlAdSlots.push(outOfPageSlot);
  }); // googletag.cmd.push
}
</script>
<!-- END Healthline -->

    <script type="text/template" id='guest-auth-form'>
  <div class="guest-auth-form fancy-modal">
    <div data-dismiss-modal class="blackout"></div>
    <div class="valign-shim"></div>
    <div class="modal-wrap">
      <header>Sign in or Register?</header>
      <section>
        <p>Your favorites will be saved until you leave the site. If you would like to store them permanently, please sign in or <a href='https://community.breastcancer.org/member/register'>create an account</a>.</p>
        <div class="sign-in">
          <h2>Sign in</h2>
          <form action="https://community.breastcancer.org/member/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="m7IO8wEKMrAbITKOoBA8AADfoz0CSR1Sg69NEa3JnprejQyU/7MWKn7uR6SzwWnflnQNgWQEuY63k0kI/G7Z9g==" />
            <div class="input">
              <label for="guest-login">Login</label>
              <input type="text" name="login" id="guest-login" class="medium" />
            </div>
            <div class="input">
              <label for="guest-password">Password</label>
              <input type="password" name="password" id="guest-password" class="medium" />
            </div>
            <div class="input actions">
              <label for="guest-remember-me" class="secondary">
                <input type="checkbox" name="remember_me" id="guest-remember-me" value="1" />
                Remember Me
              </label>
              <a class="forgot" href="https://community.breastcancer.org/my-profile/remind_password">Forgot Password?</a>
              <div class="input actions">
                <input type="submit" name="commit" value="Sign In" />
                <p class="create-account">
                  <em>Not a registered member?</em>
                  <a class="secondary" href="https://community.breastcancer.org/member/register">Create an account</a>
                </p>
              </div>
            </div>
</form>        </div>
        <div class="continue-as-guest">
          <h2>Guest User</h2>
          <a data-dismiss-modal href="#" class="guest">Continue as Guest</a>
        </div>
      </section>
    </div>
  </div>
</script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035868" });

  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035868&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>

    <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1786746581651162');
fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" src="https://www.facebook.com/tr?id=1786746581651162&ev=PageView&noscript=1"/>
</noscript>

  </head>

  <body  class="article" itemscope itemtype="http://schema.org/WebPage">
    <a id="top"></a>
    
    <div id="account-bar">
  <div class="account-bar-nav">
      <div class="mobile-only">
        <a class="donate" href="http://support.breastcancer.org/site/Donation2?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate">DONATE</a>
      </div>

      <ul class="social">
        <li>
          <a href="https://www.facebook.com/breastcancerorg/" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li>
          <a href="http://twitter.com/Breastcancerorg" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li>
          <a href="https://www.instagram.com/breastcancerorg/" target="_blank">
            <i class="fa fa-instagram"></i>
          </a>
        </li>
      </ul>
    <ul class="main-account-bar-nav">
      <li class="site-home">
          <img width="18" height="16" src="/assets/bubble-c81ac2a45d4e9a924cdb4026b07d2b47c0e9a4f212cc50eb0c27d2707af7b3eb.png" alt="Bubble" />
            <a href="https://community.breastcancer.org/member/register">Join Our Community</a>
      </li>
      <li class="my-account">
      </li>
      <li class="divider">|</li>
      <li class="status">
          <a href="https://community.breastcancer.org/member/login">Log In</a>
      </li>
    </ul>
  </div>
</div>

    <div id="hwrap">
  <header>
    <div id="logo">
        <a href="/">Breastcancer.org</a>
      <img class="print" alt="Breastcancer.org" src="/assets/logo-bco-print-64e3a3bd70d403bcddfd7c365c31800f692ef8d6d545548c978b812b69ed1e22.png" />
    </div>

    <div id="header-nav">
      <ul class="ancillary">
        <li>
          <a href="/about_us">About Us</a>
        </li>
        <li class="divider">|</li>
          <li>
            <a href="https://www.breastcancer.org/community/podcasts">Podcast</a>
          </li>
        <li class="donate-button-container">
          <a href="http://support.breastcancer.org/site/Donation2?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate" class="button donate">Donate</a>
        </li>
      </ul>

      <div class="search" id="main-search">
        <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
          <fieldset>
            <input name="term" type="text" id="site-search" placeholder="Search Breastcancer.org">
            <input type="submit" name="commit" value="s" class="search-button button" />
          </fieldset>
</form>      </div>
    </div>
  </header>
</div> <!-- /hwrap -->

    <nav>
  <div class="mobile-only mobile-menu">Menu</div>
  <div class="mobile-only mobile-search fa fa-search" id="show-search"></div>
  <ul id="primary-menu">
    <li class="mobile-home mobile-only"><a href="/">Home</a></li>
    <li class="sd"><a href="/symptoms">Symptoms &amp; Diagnosis</a></li>
    <li class="tse"><a href="/treatment">Treatment &amp; Side Effects</a></li>
    <li class="ddm"><a href="/tips">Day-to-Day Matters</a></li>
    <li class="lyr"><a href="/risk">Lower Your Risk</a></li>
    <li class="com"><a href="/community">Get Involved</a></li>
  </ul>
  <div class="search mobile-only" id="mobile-main-search">
      <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
        <fieldset>
          <label for="mobile-site-search">Search Breastcancer.org</label>
          <input name="term" type="text" id="mobile-site-search">
          <input type="submit" name="commit" value="Search" class="button" />
        </fieldset>
</form>    </div>
</nav>

    <div class="main-wrapper">
      <div id="main">
        <div id="breadcrumbs" itemprop="breadcrumb">
  <div class="breadcrumb-inner">
    <a href="/">Home</a> &rarr; <a href="/treatment">Treatment and Side Effects</a> &rarr; <a href="/treatment/side_effects">Treatment Side Effects</a> &rarr; <span>Diarrhea</span>
    
  </div>
</div>


        

        <div id="content-wrap">
          <div id="content">
            
  <div id="promo">
    <div class="ad-leaderboard ad-paidsponsor banner head-banner-ad">
      <div id="gpt-ad-dlb1" class="hl-ad-dlb"> </div>
    </div><!--/leaderboard-->
  </div>

            <header>
  <h1>
      Diarrhea
  </h1>

  <div class="article-bar"><ul class="page-tools">
  <li class="social-icon">
    <a href="http://www.facebook.com/share.php?u=https://www.breastcancer.org/treatment/side_effects/diarrhea">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="http://twitter.com/home?status=Currently%20reading"
       class="prevent-click-default tweet-this-link">
      <i class="fa fa-twitter"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="mailto:?subject=From Breastcancer.org: Diarrhea&body=I found this article on Breastcancer.org and thought you might find it interesting: %0D%0A%0D%0Ahttps://www.breastcancer.org/treatment/side_effects/diarrhea %0D%0A%0D%0ABreastcancer.org is a nonprofit organization dedicated to informing and empowering individuals to protect their breast health and overcome the challenges of breast cancer.
"
       class="email-this-link"><i class="fa fa-envelope"></i></a>
  </li>
  <li class="social-icon print">
    <a href="#" class="prevent-click-default print-this-link">
      <i class="fa fa-print"></i>
    </a>
  </li>
</ul>
<div class="article-favorite"><div></div><i class="favorite"></i><a class="favorite_link add_favorite" rel="nofollow" data-method="post" href="https://www.breastcancer.org/favorites?page_uuid=02be4328-97e0-4521-985c-fa9c4f4b193f">Save as Favorite</a></div><div class="article-recommended"><div><i class="not-recommended"></i>Sign in to receive recommendations <span>(<a data-tooltip="Once you create an account at Breastcancer.org, you can enter information about your breast cancer diagnosis (e.g. breast cancer stage), plan your treatments, and track your progress through treatments. Based on your unique information, Breastcancer.org can recommend articles that are highly relevant to your situation." href="javascript:void(0)">Learn more</a>)</span></div></div></div>



  
</header>

            
        

<p>Diarrhea is a condition where you have loose, watery stools more
than 3 times in 1 day. You may also have cramps, bloating, and nausea, and
feel like you urgently need to have a bowel movement. Diarrhea happens when the
water in your intestine is not being absorbed back into your body.</p>

<p>Some
breast cancer treatments are known to have diarrhea as a side effect. The
biggest culprits are certain forms of chemotherapy and some targeted therapies,
but hormonal therapies can also cause diarrhea. The bone-strengthening
medications known as bisphosphonates — taken by some women during and after
breast cancer treatment — can have this side effect. </p>

<p>Some
anti-cancer therapies can impact your immune system, too, which could make you
more vulnerable to the effects of a stomach virus or foodborne illness. </p><h2>Breast cancer treatments that can
cause diarrhea</h2><p>Several breast cancer treatments can cause diarrhea:</p><ul class="condensed">
<li>chemotherapy:

<ul>
<li><a title="Abraxane" href="https://www.breastcancer.org/treatment/druglist/abraxane">Abraxane (chemical name: albumin-bound or nab-paclitaxel)</a></li>
<li><a title="Cytoxan" href="https://www.breastcancer.org/treatment/druglist/cytoxan">Cytoxan (chemical name: cyclophosphamide)</a></li>
<li><a title="Daunorubicin" href="https://www.breastcancer.org/treatment/druglist/daunorubicin">daunorubicin (brand names: Cerubidine, DaunoXome)</a></li>
<li><a title="Ellence" href="https://www.breastcancer.org/treatment/druglist/ellence">Ellence (chemical name: epirubicin)</a></li>
<li><a title="Fluorouracil" href="https://www.breastcancer.org/treatment/druglist/fluorouracil">fluorouracil (also called 5-fluorouracil or 5-FU; brand name: Adrucil)</a></li>
<li><a title="Gemzar" href="https://www.breastcancer.org/treatment/druglist/gemzar">Gemzar (chemical name: gemcitabine)</a></li>
<li><a title="Ixempra" href="https://www.breastcancer.org/treatment/druglist/ixempra">Ixempra (chemical name: ixabepilone)</a></li>
<li><a title="Methotrexate" href="https://www.breastcancer.org/treatment/druglist/methotrexate">methotrexate (brand names: Amethopterin, Mexate, Folex)</a></li>
<li><a title="Mitoxantrone" href="https://www.breastcancer.org/treatment/druglist/mitoxantrone">mitoxantrone (brand name: Novantrone)</a></li>
<li><a title="Navelbine" href="https://www.breastcancer.org/treatment/druglist/navelbine">Navelbine (chemical name: vinorelbine)</a></li>
<li><a title="Taxol" href="https://www.breastcancer.org/treatment/druglist/taxol">Taxol (chemical name: paclitaxel)</a></li>
<li><a title="Vincristine" href="https://www.breastcancer.org/treatment/druglist/vincristine">vincristine (brand names: Oncovin, Vincasar PES, Vincrex)</a></li>
<li><a title="Xeloda" href="https://www.breastcancer.org/treatment/druglist/xeloda">Xeloda (chemical name: capecitabine)</a></li>
</ul>
</li>
<li>some hormonal therapies:<ul>
<li>
<a title="Arimidex" href="https://www.breastcancer.org/treatment/hormonal/aromatase_inhibitors/arimidex">Arimidex (chemical name: anastrozole)</a>
</li>
<li><a title="Aromasin" href="https://www.breastcancer.org/treatment/hormonal/aromatase_inhibitors/aromasin">Aromasin (chemical name: exemestane)</a></li>
<li><a title="Faslodex" href="https://www.breastcancer.org/treatment/hormonal/erds/faslodex">Faslodex (chemical name: fulvestrant)</a></li>
<li><a title="Femara" href="https://www.breastcancer.org/treatment/hormonal/aromatase_inhibitors/femara">Femara (chemical name: letrozole)</a></li>
</ul>
</li>
<li>targeted therapy:

<ul>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/afinitor">Afinitor (chemical name: everolimus)</a></li>
<li><a title="Avastin" href="https://www.breastcancer.org/treatment/targeted_therapies/avastin">Avastin (chemical name: bevacizumab)</a></li>
<li><a title="Herceptin" href="https://www.breastcancer.org/treatment/targeted_therapies/herceptin">Herceptin (chemical name: trastuzumab)</a></li>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/herceptin#hylecta">Herceptin Hylecta (chemical name: trastuzumab and hyaluronidase-oysk)</a></li>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/herceptin#biosimilars">Herzuma (chemical name: trastuzumab-pkrb)</a></li>
<li><a class="IL_e969106d-26a7-4f0e-890a-ed68db637315" href="/treatment/druglist/ibrance">Ibrance (chemical name: palbociclib)</a></li>
<li><a class="IL_1e649502-4f7a-44a5-b268-04d0a23104ba IL_dc66b86f-2034-4763-b0ac-fd8ed1783d99" href="https://www.breastcancer.org/treatment/targeted_therapies/kisqali">Kisqali (chemical name: ribociclib, formerly called LEE011)</a></li>
<li><a href="/treatment/targeted_therapies/lynparza" class="IL_7b963d8b-cbec-4fff-b6b2-eea8934f461e">Lynparza (chemical name: olaparib)</a></li>
<li><a href="/treatment/targeted_therapies/nerlynx" class="IL_11db494f-b01c-41cc-abea-4aa9a5dcfe7b">Nerlynx (chemical name: neratinib)</a></li>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/herceptin#biosimilars">Ogivri (chemical name: trastuzumab-dkst)</a></li>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/herceptin#biosimilars">Ontruzant (chemical name: trastuzumab-dttb)</a></li>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/perjeta">Perjeta (chemical name: pertuzumab)</a></li>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/piqray">Piqray (chemical name: alpelisib)</a></li>
<li><a href="https://www.breastcancer.org/treatment/targeted_therapies/talzenna">Talzenna (chemical name: talazoparib)</a></li>
<li>
<a title="Tykerb" href="https://www.breastcancer.org/treatment/druglist/tykerb">Tykerb (chemical name: lapatinib)</a>
</li>
<li><a href="/treatment/targeted_therapies/verzenio" class="IL_99629f76-1ac8-4ccf-80d8-95fab5924741">Verzenio (chemical name: abemaciclib)</a></li>
</ul>
</li>
<li>
<a href="https://www.breastcancer.org/treatment/immunotherapy/tecentriq">Tecentriq (chemical name: atezolizumab)</a>, an immunotherapy</li>
</ul>


<p>Bisphosphonates, medicines taken by some women to strengthen their 
bones during and after breast cancer treatment, also can cause diarrhea.
 The most common bisphosphonates are:</p><ul class="condensed">
<li>Actonel (chemical name: risedronate)</li>
<li><a title="Aredia" href="https://www.breastcancer.org/treatment/druglist/aredia">Aredia (chemical name: pamidronate disodium)</a></li>
<li>Bonefos (chemical name: clodronate)</li>
<li>Boniva (chemical name: ibandronate)</li>
<li>Fosamax (chemical name: alendronate sodium)</li>
<li><a title="Zometa" href="https://www.breastcancer.org/treatment/druglist/zometa">Zometa (chemical name: zoledronic acid)</a></li>
</ul><p>Diarrhea is also a common side effect of many pain medicines, including ibuprofen and morphine.</p>
<h2>Managing diarrhea</h2>
<p>Until you start taking a medication, you can’t really predict whether you’ll have diarrhea, and if so, whether it will be a mild nuisance or a major problem. However, there are steps you can take now to be ready for it and help yourself if diarrhea strikes. If you have diarrhea that lasts for more than 48 hours, call your doctor right away. Medicines are available to help. </p><p>Here are some tips for getting ahead of this side effect and managing it when it occurs. 
</p><p><strong>Before starting treatment</strong>
</p><p><strong>Ask your doctor what other patients’ experience has been and when to call the office for help.</strong> For a given treatment, how commonly have his or her patients experienced diarrhea, and has it been mild, moderate, or severe? Does it tend to get better or worse over time? Ask about when you should call the office and who can help you if you experience diarrhea. Although patients often hesitate to report side effects, your treatment team is there to help. 
</p><p>Other topics to discuss with your doctor are:
</p><ul>
<li>Whether you’re taking other medications that cause constipation — such as anti-nausea medications or pain medications — and how to manage that along with treatment-related diarrhea
</li>
<li>Whether you’re taking other medications that could make diarrhea worse
</li>
<li>Any history of medical conditions that increase the risk of diarrhea, such as irritable bowel syndrome, Crohn’s disease, colitis (inflammation of the colon), diverticulosis (when small pockets form in the intestinal wall), or previous bowel surgery</li>
</ul>  
<p><strong>Be prepared with the over-the-counter anti-diarrheal medication Imodium (chemical name: loperamide) and bland foods that can help.</strong> If diarrhea is likely, buy a package of Imodium in advance and stock some foods that can help (see below for tips). One common recommendation for easing diarrhea is the “BRAT” diet: bananas, rice, applesauce, and toast.
</p><p><strong>Be ready to keep a diary of what you eat and any episodes of diarrhea.</strong> Whether you use a journal, calendar, notepad, or computer, record any episodes of diarrhea and their severity (urgency, amount, watery diarrhea or soft stool?). Also track what you eat and drink. This might feel like an odd thing to do, but it will help you figure out when diarrhea tends to occur, if certain foods are — or aren’t — helping, and whether it gets better or worse over time. You’ll also be more prepared to discuss your symptoms with the treatment team, which can help them figure out how to manage the diarrhea.
</p><p>Community member cse70 offers this advice: “Keep a diary. Even if the first episode of diarrhea surprises you after your first chemo treatment, you will be able to plan for the next ones. I was fortunate enough to take off work on my ‘Big D’ days!” </p><p>“Keep a food diary to track your really bad episodes,” adds Kdrake1007, who experienced this side effect with Verzenio (chemical name: abemaciclib). “I’ve found that coffee is a big NO for me. It causes severe cramping and multiple episodes of diarrhea for a day after I drink it. Tea and other drinks with caffeine don’t cause the same reaction. Salad also often causes problems. I’ve pretty much learned to manage it … I always have Imodium with me and will take it before really big events, like my daughter’s wedding.”
</p><p><strong>During treatment: Eating tips to manage diarrhea</strong>
</p><p><strong>Drink lots of fluid.</strong> Try a clear liquid diet — water, weak herbal tea, apple juice, clear broth, frozen pops, or plain gelatin — as soon as diarrhea starts or you feel like it's going to start. Clear liquids keep the bowels from working too hard and help prevent irritation. After a day or two, start adding in low-fiber solid foods. Try to drink at least a cup of liquid after each bout of diarrhea so you don't become dehydrated. Signs of dehydration can include excessive thirst, dry mouth, headache, feeling sleepy, and low output of urine that is dark yellow or even amber in color.
</p><p><strong>Eat small, frequent meals.</strong> Instead of three main meals, eat smaller amounts throughout the day. Your body may find smaller amounts easier to digest.
</p><p>This helped Community member WC3 during chemo: “Maybe I just lucked out but I didn't have much diarrhea. It would just come on suddenly when I did. But what helped to reduce the amount I had was to keep my portion size small. I snacked more than ate large meals … and I couldn't eat much in general. If I had to be pre-emptive, I would take Imodium.”
</p><p><strong>Choose foods that can help with diarrhea.</strong> For example, foods that are high in pectin, such as applesauce, bananas, and yogurt, can be helpful. Pectin, a water-soluble fiber, helps reduce diarrhea. Also choose foods high in potassium, such as fruit juices, sports drinks, potatoes without the skin, and bananas. Your body tends to lose potassium when you have diarrhea. Unless you’re on a low-salt diet, high-sodium foods such as soups, broths, sports drinks, crackers, and pretzels can help you retain water so you don't get dehydrated.
</p><p><strong>Get enough protein.</strong> Try lean baked beef, pork, turkey, fish or chicken or well-cooked eggs or tofu. Greek yogurt is high in protein too. Getting more protein can help you avoid fatigue.
</p><p><strong>If you like certain vegetables, eat them cooked, not raw, and remove the peels from vegetables and fruits.</strong> Some raw fruits and vegetables can make diarrhea worse. Boil vegetables and try soups made with cooked asparagus tips, beets, carrots, peeled zucchini, mushrooms, celery, or other vegetables. Remove the skin from foods like potatoes and apples. 
</p><p><strong>Avoid tobacco products, chewing gum, and foods and drinks that can make diarrhea worse</strong>, such as:
</p><ul>
<li>Caffeine or alcohol
</li>
<li>Carbonated drinks
</li>
<li>Milk and milk products
</li>
<li>Nuts, whole-grain breads, bran, and other super high-fiber foods
</li>
<li>High-fat, fried, greasy, and/or rich foods</li>
</ul>
<p>SpecialK talks about how adjustments to her diet helped her: “I had 10 days of Big D after each chemo. Not terrible, but bad enough to not leave the house unless I had to. Second 10 days before next infusion were normal … I did not really use any meds, just let things run their course but monitored how I was feeling, drank a lot so I did not become dehydrated, ate BRAT foods, avoided anything high fiber and carbonated beverages or things with caffeine.”
</p><p><strong>During treatment: Other tips for managing diarrhea</strong>
</p><p><strong>Try Imodium or FiberCon.</strong> Dietary changes aren’t always enough to control diarrhea. And of course there will be times when you know you have to be diarrhea-free (such as social events, meetings, special occasions, or air travel). Many people report that Imodium helps — but it often takes some time to find the dosage and timing that controls diarrhea without causing constipation. 
</p><p>Community member pajim describes how she found the right dose: “Aah, Verzenio. When I started it, the pharmacy told me to take two Imodium as soon as the diarrhea started and one every 12 hours thereafter.
</p><p>"That, simply, was a disaster. Maybe it works for some people but not for me. There was war in my intestines. The cramping, the pain … What helped me was to decide that ‘normal stools’ was not the goal. The goal was to avoid ‘I have to go to the bathroom right now or else.’ So I took Imodium in small doses as needed and dealt with generally loose stools. When they got too loose I took another 1/2 Imodium. I think how much to medicate this particular side effect is highly individually variable.”
</p><p>BellasMomToo agrees: “Imodium helped, but I had to be careful not to take too much Imodium for fear of getting constipated because I had diverticulosis (pockets in my colon). Then the anti-nausea drugs would make me constipated. So it was quite the balancing act — some days diarrhea, other days constipation.”
</p><p>Although high-fiber foods can make diarrhea worse, some Community members have found that the supplement FiberCon (calcium polycarbophil) helps. Although it’s marketed as a remedy for constipation, it also can help to bulk up the stools, which may improve diarrhea.
</p><p>“For me, the suggested non-prescription Imodium worked too well: everything stopped up and then there were terrible abdominal cramps, etc., as it wore off,” says Community member Vlnrph. “By taking two FiberCon or the much less expensive calcium polycarbophil daily, I get absorption of excess fluid which remains in the gastrointestinal tract so that it bulks up the stool without creating constipation.”
</p><p><strong>Use protective pads and be prepared.</strong> At least initially, until you figure out how to manage the diarrhea or treat it with your doctor’s help, you might find it helpful to wear protective pads or disposable underwear when you go to bed at night or plan to be out of the house. Carry some with you as part of an “emergency pack” that includes a change of underwear and clothes, wet wipes, and hand sanitizer. 
</p><p>Moonflwr912 shares her thoughts: “I wish whoever has this side effect big hugs, and the knowledge that this, too, shall pass. Too slowly, but it will. I went to diapers for every day. Cried when I did, but saved me time, laundry, and embarrassment. Kept a change of clothes in the car. Carried them in a small zippered bag, along with portable wipes, and Aquaphor.”
</p><p><strong>Soothe irritation in the anal area.</strong> Frequent bowel movements and wiping can irritate your bottom. Instead of using toilet paper, clean your anal area with a mild soap after each bowel movement, rinse well with warm water using a squirt bottle, and pat dry. You might consider buying an affordable bidet toilet attachment as an alternative. After cleaning, apply a water-repellent ointment, such as petroleum jelly or Aquaphor, to the area. Sitting in a tub of warm water or a sitz bath (a shallow insert you can rest on your toilet and fill with warm water) also may help reduce any discomfort you may have.
</p><p><strong>If diarrhea persists or is worse than you can handle, talk to your doctor.</strong> He or she might be able to adjust your treatment plan, changing the dose or type of medication. Another option is prescription medication to control the diarrhea, such as Lomotil (chemical name: diphenoxylate and atropine); Carafate (chemical name: sucralfate); or somatostatin, which is given by injection. Cholesterol-lowering medications such as cholestyramine and Welchol (chemical name: colesevelam) also can be helpful for persistent diarrhea. There may be some trial and error as you figure out what works for you. 
</p><p>Mustlovepoodles writes: “I had bad diarrhea from the very first chemo and nothing would touch it. Eight or nine watery explosive stools a day. I was a community health nurse, so I was in my car driving long distances every day. I had a few close calls on the road, so I always carried extra clothes, just in case. Finally, I went to a GI specialist and he put me on a very old cholesterol drug called Welchol. The main side effect is constipation. It was perfect for my situation. I went from having multiple watery stools (and torn-up butt!) to having one or two merely soft, almost normal stools every day.” 
</p><p><strong>If you have diarrhea for 2 days or more, feel dehydrated, or have other concerning symptoms, seek immediate medical attention.</strong> Call your doctor’s office or go straight to the nearest emergency room if you have diarrhea along with symptoms such as fever, blood in the stool, and/or severe abdominal pain and/or bloating. Other symptoms of concern are:
</p><ul>
<li>Extreme fatigue
</li>
<li>Dizziness or confusion
</li>
<li>Inability to drink or eat</li>
</ul>
<p>You can actually be dehydrated without even realizing it, and this can be serious. You may need intravenous fluids to help you get back on track.
</p><p>“If someone is having a lot of diarrhea and is having trouble eating or particularly drinking, or if they're getting dizzy, call the doctor’s office immediately. Dehydration is nothing to mess around with,” notes Community member pajim. “I know because I lost 25 pounds in 5 days — it was over a weekend and took us a few days to figure out what was happening. Should have yelled for help two days before I actually did.”
</p><hr>


      <h2 class="embedded-podcast-header">
  <div class="logo">
    <img src="/assets/BCO_itunes_podcast_logo_240x240-d651462bdfb626cc3ea706e8fff2cf9dc559f0f45bf9727963b8721febe75da0.jpg" alt="Bco itunes podcast logo 240x240" width="120" height="120" />
  </div>
  <div class="title">
    Diarrhea -- Breast Cancer Treatment Side Effects
  </div>
</h2>



    <div class="podcast podcast-single" data-podcast="http://desiz2d211t3q.cloudfront.net/page_components/podcast_attribute_collections/audio_files/000/000/823/original/BrianWojciechowski_Diarrhea_Breastcancerorg_20180521.mp3?1528202764">
      <div class="podcast-player" data-podcast-title="Diarrhea -- Breast Cancer Treatment Side Effects">
  <div class="player-actions" id="player-stopped">
    <a class="fa fa-play" href="#" id="play-button"></a>
  </div>
  <div class="player-actions" id="player-playing">
    <a class="fa fa-pause" href="#" id="pause-button"></a>
  </div>

  <div class="progress-bar">
    <div class="player-progress">
      <div data-duration-marker class="marker">
        <div class="marker-inner"></div>
      </div>
      <div data-buffer-bar class="buffer-bar"></div>
    </div>
  </div>

  <div class='player-time'>
    <div data-elapsed>00:00</div>
  </div>

  <a class="download-link icon fa-cloud-download"
     href="https://www.breastcancer.org/podcasts/30555/download"
     data-ga-action='Downloaded In-Browser'
     data-ga-label='Diarrhea -- Breast Cancer Treatment Side Effects'
     data-ga-category="Podcasts"
     data-ga-follow>
    Download
  </a>
</div>

        <img class="expert-image single-image" src="/system/subcomponents/podcast_expert_attribute_collections/images/000/000/477/mobile/Brian_Wojciechowski_MD_final__6340.jpg?1528202765" alt="Brian wojciechowski md final  6340" />

      <p><p>Listen to the podcast to hear Dr. Brian Wojciechowski explain breast cancer treatments that may cause diarrhea, why it's always important to tell your doctor if you're experiencing diarrhea, and treatments and dietary changes to help you manage it.</p></p>
          <img class="additional-image" src="/system/page_components/podcast_attribute_collections/images/000/000/823/sized/LILLY.PODCASTsupportrecognition.jpg?1528202764" alt="Lilly.podcastsupportrecognition" />
        <div>
          <a href="/community/podcasts/diarrhea-20180518">Read the full transcript</a>.
        </div>
    </div>



        <hr/><p><a href="https://community.breastcancer.org/forum/6?joinconvo"><img src="https://www.breastcancer.org/system/images/assets/000/000/821/original/Community_board_BTN_4.png?1487274652" alt="Join the Conversation" class="left" /></a></p>

        <p><img src="/system/images/assets/000/001/121/original/Lilly_Content_image.jpg?1577144522" alt="Lilly" class="left"></p>



            


  <hr>

  <div id="article-feedback">
    <div class="prompt">
      Was this article helpful?
      <a href="#" data-helpful="true">Yes</a> /
      <a href="#" data-helpful="false">No</a>
    </div>

    <div class="article-feedback-modal fancy-modal" style="display: none">
      <div data-dismiss-modal class="blackout"></div>
      <div class="valign-shim"></div>
      <div class="modal-wrap">
        <header>Was this article helpful?</header>
        <section>
          <form novalidate="novalidate" class="simple_form new_article_feedback" id="new_article_feedback" action="/article_feedbacks" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
            <div class="field hidden article_feedback_page_uuid"><input value="02be4328-97e0-4521-985c-fa9c4f4b193f" class="hidden" type="hidden" name="article_feedback[page_uuid]" id="article_feedback_page_uuid" /></div>
            <div class="field hidden article_feedback_helpful"><input class="hidden" type="hidden" name="article_feedback[helpful]" id="article_feedback_helpful" /></div>
            <div class="field text optional article_feedback_comments"><textarea class="text optional full-width" placeholder="Comments" name="article_feedback[comments]" id="article_feedback_comments">
</textarea></div>

            <input type="hidden" name="captcha_token" id="captcha_token" />

            <hr>

            <input type="submit" name="commit" value="Submit feedback" disabled="disabled" />
</form>        </section>
      </div>
    </div>
  </div>




            <div id="byline-container">
    <hr />

    <p class="date-byline"><em>Last modified on December 23, 2019 at  1:10 PM</em></p>
    <p class="espanol">
      <a hreflang="es" href="/es/tratamiento/efectos_secundarios/diarrea">Leer esta página en español</a>
    </p>
</div>

            
          </div>

          <div class="col" id="promotional">

    <div class="ad-tv ad-paidsponsor">
  
  <div id="gpt-ad-dmr1" class="hl-ad-dmr ads-medium-rect"></div>
  <!--  -->
</div>


  

  <section class="email-signup">
  <h2><a href="https://secure3.convio.net/bco/site/SPageServer?pagename=Email_Updates">Email Updates</a></h2>

  <p>Stay informed about current research, online events, and more.</p>

  

  <p>
    <a href="/about_us/bco_commitment/privacy_statement">Read our privacy policy</a>
  </p>
</section>

    
    <div class="ad-tv ad-paidsponsor">
      <div id="gpt-ad-dmr2" class="hl-ad-dmr ads-medium-rect"></div>
    </div>
  <section class="donation-banner">
  <a href="http://support.breastcancer.org/site/Donation2?df_id=6149&amp;mfc_pref=T&amp;6149.donation=form1?sidebar"><img src="/system/settings/donate_banner_ens/000/000/001/sized/FY20EOY_Sidebar_v02.1.jpg?1575323284" alt="Fy20eoy sidebar v02.1" /></a>
</section>


  
</div>

        </div>

          <div id="sidebar">
      <ul>
           <li><a href="/treatment/side_effects/abdominal_pain">Abdominal Pain</a></li>
           <li><a href="/treatment/side_effects/addiction">Addiction</a></li>
           <li><a href="/treatment/side_effects/allergic">Allergic Reactions</a></li>
           <li><a href="/treatment/side_effects/anemia">Anemia</a></li>
           <li><a href="/treatment/side_effects/anxiety">Anxiety</a></li>
           <li><a href="/treatment/side_effects/appetite">Appetite Changes</a></li>
           <li><a href="/treatment/side_effects/armpit_discomfort">Armpit Discomfort</a></li>
           <li><a href="/treatment/side_effects/aws">Axillary Web Syndrome (Cording)</a></li>
           <li><a href="/treatment/side_effects/back_pain">Back Pain</a></li>
           <li><a href="/treatment/side_effects/bleed_bruise">Bleeding and Bruising Problems</a></li>
           <li><a href="/treatment/side_effects/blood_clots">Blood Clots and Phlebitis</a></li>
           <li><a href="/treatment/side_effects/bone_joint_pain">Bone and Joint Pain</a></li>
           <li><a href="/treatment/side_effects/breathing_probs">Breathing Problems</a></li>
           <li><a href="/treatment/side_effects/chest_pain">Chest Pain</a></li>
           <li><a href="/treatment/side_effects/cold_flu_symptoms">Cold and Flu Symptoms</a></li>
           <li><a href="/treatment/side_effects/constipation">Constipation</a></li>
           <li><a href="/treatment/side_effects/coughing">Coughing</a></li>
           <li><a href="/treatment/side_effects/dehydration">Dehydration</a></li>
           <li><a href="/treatment/side_effects/wound_healing">Delayed Wound Healing</a></li>
           <li><a href="/treatment/side_effects/depression">Depression</a></li>
           <li class="active"><span>Diarrhea</span></li>
           <li><a href="/treatment/side_effects/dizziness">Dizziness</a></li>
           <li><a href="/treatment/side_effects/dry_mouth">Dry Mouth</a></li>
           <li><a href="/treatment/side_effects/dry_skin">Dry Skin</a></li>
           <li><a href="/treatment/side_effects/electrolyte">Electrolyte Imbalance</a></li>
           <li><a href="/treatment/side_effects/endo_cancer">Endometrial Cancer</a></li>
           <li><a href="/treatment/side_effects/endometriosis">Endometriosis</a></li>
           <li><a href="/treatment/side_effects/fainting">Fainting</a></li>
           <li><a href="/treatment/side_effects/fatigue">Fatigue</a></li>
           <li><a href="/treatment/side_effects/fertility_issues">Fertility Issues</a></li>
           <li><a href="/treatment/side_effects/fever">Fever</a></li>
           <li><a href="/treatment/side_effects/gas">Gas (Flatulence)</a></li>
           <li><a href="/treatment/side_effects/hair_changes">Hair Changes</a></li>
           <li><a href="/treatment/side_effects/hand_foot_synd">Hand-Foot Syndrome (HFS) or Palmar-Plantar Erythrodysesthesia (PPE)</a></li>
           <li><a href="/treatment/side_effects/headaches">Headaches</a></li>
           <li><a href="/treatment/side_effects/hearing_probs">Hearing Problems</a></li>
           <li><a href="/treatment/side_effects/heart_probs">Heart Problems</a></li>
           <li><a href="/treatment/side_effects/heartburn">Heartburn or Gastro-Esophageal Reflux Disease (GERD)</a></li>
           <li><a href="/treatment/side_effects/hematoma">Hematoma (Blood Build-Up)</a></li>
           <li><a href="/treatment/side_effects/high_blood_press">High Blood Pressure (Hypertension)</a></li>
           <li><a href="/treatment/side_effects/inc_cholesterol">High Cholesterol</a></li>
           <li><a href="/treatment/side_effects/hot_flashes">Hot Flashes</a></li>
           <li><a href="/treatment/side_effects/infection">Infection</a></li>
           <li><a href="/treatment/side_effects/inject_site_react">Injection Site Reaction</a></li>
           <li><a href="/treatment/side_effects/insomnia">Insomnia (Trouble Sleeping)</a></li>
           <li><a href="/treatment/side_effects/itching">Itching</a></li>
           <li><a href="/treatment/side_effects/kidney_probs">Kidney Problems</a></li>
           <li><a href="/treatment/side_effects/leg_cramps">Leg Cramps</a></li>
           <li><a href="/treatment/side_effects/liver_probs">Liver Problems (Hepatotoxicity)</a></li>
           <li><a href="/treatment/side_effects/libido_loss">Loss of Libido</a></li>
           <li><a href="/treatment/side_effects/low_blood_press">Low Blood Pressure (Hypotension)</a></li>
           <li><a href="/treatment/side_effects/low_white_blood_cell">Low White Blood Cell Count</a></li>
           <li><a href="/treatment/side_effects/lung_probs">Lung Problems</a></li>
           <li><a href="/treatment/side_effects/lymphedema">Lymphedema</a></li>
           <li><a href="/treatment/side_effects/memory_loss">Memory Loss</a></li>
           <li><a href="/treatment/side_effects/menopause">Menopause and Menopausal Symptoms</a></li>
           <li><a href="/treatment/side_effects/mood_swings">Mood Swings</a></li>
           <li><a href="/treatment/side_effects/mouth_throat_sores">Mouth and Throat Sores (Mucositis)</a></li>
           <li><a href="/treatment/side_effects/muscle_pain">Muscle Pain (Myalgia)</a></li>
           <li><a href="/treatment/side_effects/nail_changes">Nail Changes</a></li>
           <li><a href="/treatment/side_effects/nausea">Nausea</a></li>
           <li><a href="/treatment/side_effects/neuropathy">Neuropathy</a></li>
           <li><a href="/treatment/side_effects/nosebleeds">Nosebleeds</a></li>
           <li><a href="/treatment/side_effects/numbness">Numbness</a></li>
           <li><a href="/treatment/side_effects/osteonecrosis">Osteonecrosis of the Jaw</a></li>
           <li><a href="/treatment/side_effects/osteoporosis">Osteoporosis (Bone Loss)</a></li>
           <li><a href="/treatment/side_effects/pain">Pain</a></li>
           <li><a href="/treatment/side_effects/phantom_breast_pain">Phantom Breast Pain</a></li>
           <li><a href="/treatment/side_effects/stress_disorder">Post-Traumatic Stress Disorder (PTSD)</a></li>
           <li><a href="/treatment/side_effects/rash">Rash</a></li>
           <li><a href="/treatment/side_effects/runny_nose">Runny Nose</a></li>
           <li><a href="/treatment/side_effects/scar_tissue">Scar Tissue Formation</a></li>
           <li><a href="/treatment/side_effects/seroma">Seroma (Fluid Build-Up)</a></li>
           <li><a href="/treatment/side_effects/skin_discolor">Skin Discoloration</a></li>
           <li><a href="/treatment/side_effects/sensitive_skin">Skin Sensitivity</a></li>
           <li><a href="/treatment/side_effects/sore_throat">Sore Throat</a></li>
           <li><a href="/treatment/side_effects/stroke">Stroke</a></li>
           <li><a href="/treatment/side_effects/swallow_probs">Swallowing Problems</a></li>
           <li><a href="/treatment/side_effects/sweating">Sweating</a></li>
           <li><a href="/treatment/side_effects/swelling">Swelling</a></li>
           <li><a href="/treatment/side_effects/taste_smell_change">Taste and Smell Changes</a></li>
           <li><a href="/treatment/side_effects/urinary_tract_infect">Urinary Tract Infection (UTI)</a></li>
           <li><a href="/treatment/side_effects/urine_discolor">Urine Discoloration</a></li>
           <li><a href="/treatment/side_effects/vaginal_discharge">Vaginal Discharge</a></li>
           <li><a href="/treatment/side_effects/vaginal_dry">Vaginal Dryness</a></li>
           <li><a href="/treatment/side_effects/vision_probs">Vision and Eye Problems</a></li>
           <li><a href="/treatment/side_effects/vomiting">Vomiting</a></li>
           <li><a href="/treatment/side_effects/weakness">Weakness</a></li>
           <li><a href="/treatment/side_effects/weight_change">Weight Changes</a></li>
           <li><a href="/treatment/side_effects/research-news">Research News on Side Effects</a></li>
      </ul>

      <div id="gpt-ad-wsl" class="hl-ad-wsl"></div>
  </div>

  

        

        <div id="div-gpt-ad-out-of-page"></div>

        <a class="btt" href="#top">Back to Top</a>
      </div>
    </div>
    <div id="fwrap">
  <footer>
    <div class="col first">
      <p>Breastcancer.org is a registered 501(c)(3) nonprofit organization dedicated to providing information and community to those touched by this disease. Breastcancer.org’s EIN is 23-3082851. Learn more about <a title="About Breastcancer.org" href="/about_us/bco_commitment/privacy_statement">our commitment to providing complete, accurate, and private breast cancer information</a>.
 </p>
      <p>
        Breastcancer.org 120 East Lancaster Avenue, <span class="floor-city">Suite 201 Ardmore, PA 19003</span><br />
        &copy; 2019 Breastcancer.org - All rights reserved.
      </p>
      <a href="http://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=9417#.VjDwjK6rTUJ" target="_blank" title="Charity Navigator - America's Largest Charity Evaluator">
        <img src="/assets/charity-navigator.png" height='72px' width='144px'>
      </a>
    </div>
    <div class="col">
      <p>Learn more about <a href="/about_us/bco_commitment/privacy_statement" title="The Breastcancer.org Commitment">our commitment to your privacy</a>.</p>
      <ul class="social">
        <li class="fb"><a href="https://www.facebook.com/breastcancerorg/">&nbsp;</a></li>
        <li class="tw"><a href="http://twitter.com/Breastcancerorg">&nbsp;</a></li>
        <li class="ig"><a href="https://www.instagram.com/breastcancerorg/">&nbsp;</a></li>
      </ul>
    </div>
  </footer>

  <hr>

   <ul class="footer-nav">
      <li><a title="Frequently Asked Questions" href="/questions">FAQ</a></li>
  <li><a title="Site Map" href="/sitemap">Site Map</a></li>
  <li><a title="About Breastcancer.org" href="/about_us">About Us</a></li>
  <li><a title="Donate to Breastcancer.org" href="https://secure3.convio.net/bco/site/Donation2;jsessionid=00000000.app311a?df_id=5024&mfc_pref=T&5024.donation=form1">Donate</a></li>
  <li><a title="Policies" href="/about_us/bco_commitment/edit_ad_policy">Policies</a></li>
  <li><a title="Privacy Statement" href="/about_us/bco_commitment/privacy_statement">Privacy Statement</a></li>
  <li><a title="Terms of Use" href="/about_us/bco_commitment/legal_terms">Terms of Use</a></li>
  <li><a title="Pictures of Breast Cancer" href="/pictures/">Pictures of Breast Cancer</a></li>
  <li><a title="The Press Room" href="/about_us/press_room">Press Room</a></li>
  <li><a title="Contact Breastcancer.org" href="/contact_us">Contact Us</a></li>

  </ul>
  <ul class="footer-menu">
        <li>
      <a hreflang="es" href="/es/tratamiento/efectos_secundarios/diarrea">En español</a>
    </li>

  <li><a title="About Breastcancer.org" href="/about_us">About Us</a></li>
  <li><a title="The Press Room" href="/about_us/press_room">Press Room</a></li>
  <li><a title="Policies" href="/about_us/bco_commitment/edit_ad_policy">Policies</a></li>

  </ul>
  <script src="/assets/application-f4b1d756fdf15c35e81f461265754b45cf27454a43a59cc4cdec54c1b7dbe172.js"></script>
  
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga("create", "UA-294252-1", "auto");
  ga("send", "pageview");
</script>

</div> <!-- /fwrap -->


<!-- ad slots -->
    <script>
      window.adSlots.push({
        adDivId: "gpt-ad-dlb1",
        adPosName: "dlb1",
        generalSize: [[768, 90], [728, 90]],
        sizeMapping: [
        {
          viewPort: [320, 200],
          adSizes: [],
        },
        {
          viewPort: [768, 200],
          adSizes: [[768, 90], [728, 90]],
        }]
      });
    </script>

  <script type="text/javascript">
  window.adSlots.push({
    adDivId: "gpt-ad-dmr1",
    adPosName: "dmr1",
    generalSize: [[300, 250], [300, 600]],
    sizeMapping: [
    {
      viewPort: [320, 200],
      adSizes: [],
    },
    {
      viewPort: [768, 200],
      adSizes: [[300, 250], [300, 600]],
    }]
  });
  </script>

    <script type="text/javascript">
      window.adSlots.push({
       adDivId: "gpt-ad-dmr2",
       adPosName: "dmr2",
       generalSize: [[300, 250]],
       sizeMapping: [
       {
         viewPort: [320, 200],
         adSizes: [],
       },
       {
         viewPort: [768, 200],
         adSizes: [[300, 250]],
       }]
      });
    </script>

    <script type="text/javascript">
      window.adSlots.push(
        {
          adDivId: "gpt-ad-wsl",
          adPosName: "wsl",
          generalSize: [[160, 600]],
          sizeMapping: [
          {
            viewPort: [320, 200],
            adSizes: [],
          },
          {
            viewPort: [768, 200],
            adSizes: [[160, 600]],
          }]
        }
      );
    </script>

    <script src="/assets/soundmanager2-b881b0d9f2bae2322b9f67dc3163568f0f1f41b6ded08b85c9b6cd761c9705b1.js"></script>
    <script src="/assets/podcasts/index-6ad8e556e41dddf802c5be11f20a1647394c1287a58888a182123e13299dea46.js"></script>

    <script>
     soundManager.setup({
       url: "/swf/soundmanager2_flash9.swf",
       flashVersion: 9,

       onready: function() {
         $(function() {
           new BCO.Podcasts.Coordinator($('[data-podcast]'));
         });
       }
     });

     new BCO.Podcasts.Transcript($('.transcript')).render();
    </script>
    <script>
      $(function() {
        new BCO.Views.ArticleFeedback({ el: $("#article-feedback") }).render();
      });
    </script>

  <script type="text/javascript">
    // The following are used in personalization/recommended_status.js
    _(BCO.data).extend({
      apiAuthToken: '3cdad0bb2addb4051938971f917be0e21eead2c9',
      apiHost: 'https://community.breastcancer.org',
      apiUserId: '145467813',
      pageUUID: '02be4328-97e0-4521-985c-fa9c4f4b193f',
      pageTCMID: 'tcm:8-325528-64'
    });

  </script>


<script type='text/javascript'>
    $(document).ready(function() {
      mapAdUnits();
      googletag.cmd.push(function () {
        googletag.pubads().refresh(window.hlAdSlots);
      })
    });
</script>

<script type='text/javascript'>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 61025;
  _sf_async_config.domain = 'breastcancer.org';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'Treatment and Side Effects';
  _sf_async_config.authors = 'Breastcancer.org';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


    <script> BCO.initGATracking() </script>
  </body>
</html>
