<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie6" ><![endif]-->
    <!--[if IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie7 oldie"><![endif]-->
    <!--[if IE 8 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie8 oldie"><![endif]-->
    <!--[if IE 9 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie9"><![endif<]-->
    <!--[if (gt IE 9)|!(IE)]><!--><html lang="en" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
    <meta charset="utf-8">
    <title>Chemotherapy Doesn’t Seem to Increase Risk of COVID-19</title>

    <meta name="description" content="Compared to people diagnosed with cancer who were not being treated with chemotherapy, people with cancer receiving chemotherapy didn’t have a higher risk for developing COVID-19.">
    <meta name="keywords" content="">
    <meta name="robots" content="index, follow">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"6d3d6aadac","applicationID":"3217412","transactionName":"Jw1dFhcJVF9QFB9DUQMHQE0WDldE","queueTime":0,"applicationTime":1048,"agent":""}</script>
<script>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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:title" content="Chemotherapy Doesn’t Seem to Increase Risk of COVID-19">
    <meta property="og:url" content="https://www.breastcancer.org/research-news/chemo-doesnt-seem-to-increase-covid-19-risk">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.breastcancer.org/breastcancerorg-logo-social.png">
    <meta property="og:site_name" content="Breastcancer.org" />
    <meta property="og:description" content="Compared to people diagnosed with cancer who were not being treated with chemotherapy, people with cancer receiving chemotherapy didn’t have a higher risk for developing COVID-19.">
    <meta property="article:published_time" content="2021-02-18">

    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NZ2ZQGK');</script>
    <!-- End Google Tag Manager -->

    <link rel="canonical" href="https://www.breastcancer.org/research-news/chemo-doesnt-seem-to-increase-covid-19-risk" />
    <link rel="alternate" type="application/rss+xml" title="Full Site RSS" href="https://www.breastcancer.org/rss/en_main" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">


    <!--[if ! lte IE 6]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-0fbfd2408d1c0c4a14e22cd3c6741a3d11ce02d6e3aab21785898d6d454cde01.css" />
    <!--<![endif]-->
    <!--[if lte IE 9]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-2-8f1d5e692093bde853084f4c1b62ea8e21a7e40fc49a8e2a255aea9cc4ee5668.css" />
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-3-f3feac5fc23ccb7a0c2aa8722b0f6072a561d37b40dbfa9951e25b9dc94c14f5.css" />
    <!--<![endif]-->
    <!--[if lte IE 6]>
      <link rel="stylesheet" href="/assets/ie6.css" media="screen, projection">
    <![endif]-->
    <link rel="stylesheet" media="print" href="/assets/print-88f18617d7da2905068b63b4c463de750c0651c39509603c1ad2d97917159a5b.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="pwPi9r7iTf9Tti3kH9f4MAJf6lSaL4RYnpeRMkBgjFpWJv8sET91NelTSIWZpfQoZqVuHucMt3Bry/AKEOPwXw==" />
    <!--[if lt IE 9]>
      <link rel="stylesheet" href="/assets/oldie.css">
      <script type="text/javascript">
      (function(){
        var html5elements = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
        for(var i = 0; i < html5elements.length; i++){
          document.createElement(html5elements[i]);
        }
      })();
      </script>
    <![endif]-->

    

    <script type="text/javascript">
      window.BCO = {}

      BCO.put_events_endpoint = "https://i1puh8g8db.execute-api.us-east-1.amazonaws.com/prod/putArticleEvents"

      BCO.page_id = 37486
      BCO.page_uuid = "3cef3d92-d823-40a8-8df4-9414ba0aa08e"

      BCO.guest = 183591448
      BCO.session_id = "3e990b66f549a726cdd372422879f3fd";
      BCO.shared_user_id = "";
      BCO.is_personalization_enabled = true;
      BCO.account_bar_target_url = "https://community.breastcancer.org";
      BCO.articles_active = true;

      const isAboutUs = window.location.pathname.includes("about_us") || window.location.pathname.includes("quienes_somos");

      BCO.dont_record_article = isAboutUs;
      BCO.page_rank = 9999;
      BCO.page_feedback_value = 0;
      BCO.isMobile = false;
    </script>

    <!-- START Healthline GTM and DFP -->
<script type="text/javascript">
  var _adblock = true;
</script>
<script type="text/javascript" src="/advertising.js"></script>
<script>
  window.adSlots = window.adSlots || [];

  (function() {
    window.dataLayer = window.dataLayer || [];

    dataLayer.push({
      linkid: "linkid.js",
      fireGTM: true,
      uaPropertyId: "UA-26124207-33",
      primaryPageview: "Yes",
        'dfpSite': 'hn.us.hl.bc.gi.x.x',
      k1: "breastcancer",
      k2: "cancer"
    });

    window._adblock = window._adblock || false;
    if (!window._adblock) {
      dataLayer.push({
        'adBlocking': 'Ad Blocking Off'
      });
    } else {
      dataLayer.push({
        'adBlocking': 'Ad Blocking On'
      });
    }

    // send dataLayer events for k1, k2, etc. here
  })();

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var HL_isEU = false;
  var HL_xhreq = new XMLHttpRequest();
  HL_xhreq.open("GET", "https://frontend-prod.healthline.com/api/geoip");
  HL_xhreq.onload = function() {
    if (HL_xhreq.status === 200) {
      var HL_geoIpInfo = JSON.parse(HL_xhreq.responseText);

      if (HL_geoIpInfo.continentCode !== "EU") {
        // START of GPT loader
        (function() {
          var gads = document.createElement("script");
          gads.async = true;
          gads.type = "text/javascript";
          var useSSL = "https:" == document.location.protocol;
          gads.src =
            (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
          var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(gads, node);
        })();
        // END of GPT loader

        //-- START Healthline Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-WSXMS6");
        //-- End Healthline Google Tag Manager

        //-- START BCO Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            "gtm.start": new Date().getTime(),
            event: "gtm.js"
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-TRGVV3R");
        //-- End BCO Google Tag Manager
      }
    } else {
      console.log(
        "HL GEO IP Request failed.  Returned status of " + HL_xhreq.status
      );
    }
  };
  HL_xhreq.send();
</script>
<!-- END Healthline GTM and DFP -->

<!-- START Healthline Ads -->
<style>
  .hl-ad-mmr,
  .h1-ad-mlb {
    display: none;
  }

  @media only screen and (max-width: 1023px) {

  }

  @media only screen and (max-width: 767px) {
    .hl-ad-dlb,
    .hl-ad-dmr,
    .hl-ad-wsl {
      display: none;
    }
    .hl-ad-mmr {
      display: block;
    }
    .hl-ad-mlb {
      display: flex;
    }
  }
</style>
<script type="text/javascript" src="https://www.healthline.com/resources/base/js/lib/matchMedia.js"></script>

<script>
 function mapAdUnits() {
  function getParam(name) {
    name = name.replace(/[\[\]]/g, "\\$&");
    var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
      results = regex.exec(window.location.href);
    if (!results) return null;
    if (!results[2]) return "";
    return decodeURIComponent(results[2].replace(/\+/g, " "));
  }

  var networkCode = 4788,
    topLevelAdUnit = "hn.us.hl.bc.gi.x.x",
    adUnit = topLevelAdUnit,
    adUnitPath = "/" + networkCode + "/" + adUnit,
    testDfp = getParam("testDfp");

  window.hlAdSlots = [];

  googletag.cmd.push(function() {
    var outOfPageSlot;

    googletag.pubads().setTargeting("ugc", false);
    googletag.pubads().setTargeting("url", location.pathname);
    googletag.pubads().setTargeting("k1", "breastcancer");
    googletag.pubads().setTargeting("k2", "cancer");
    googletag.pubads().setTargeting("k3", "health");
    googletag.pubads().setTargeting("test", testDfp);
    googletag.pubads().setTargeting("msiteID", "");
    googletag.pubads().setTargeting("msiteactive", "false");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    //   outOfPageSlot = googletag.defineOutOfPageSlot( adUnitPath + '/Out-of-Page', 'div-gpt-ad-out-of-page' )
    // .addService( googletag.pubads() );

    hlAdSlots.push(outOfPageSlot);

    function defineSlot(slotConfig) {
      var slot,
        sizeMapping = googletag.sizeMapping();

      slotConfig.sizeMapping.map(function(size) {
        sizeMapping.addSize(size.viewPort, size.adSizes);
      });

      slot = googletag.defineSlot(
        adUnitPath,
        slotConfig.generalSize,
        slotConfig.adDivId
      );

      if (slot) {
        slot.defineSizeMapping(sizeMapping.build());
        slot.addService(googletag.pubads());
        slot.setTargeting("pos", slotConfig.adPosName);
        googletag.display(slotConfig.adDivId);

        hlAdSlots.push(slot);
      } else {
        console.error("could not create a slot with config", slotConfig);
      }
    }

    window.adSlots.map(defineSlot);

    outOfPageSlot = googletag
      .defineOutOfPageSlot(
        adUnitPath + "/Out-of-Page",
        "div-gpt-ad-out-of-page"
      )
      .addService(googletag.pubads());

    //   hlAdSlots.push(outOfPageSlot);
  }); // googletag.cmd.push
}
</script>
<!-- END Healthline -->

    <script type="text/template" id='guest-auth-form'>
  <div class="guest-auth-form fancy-modal">
    <div data-dismiss-modal class="blackout"></div>
    <div class="valign-shim"></div>
    <div class="modal-wrap">
      <header>Sign in or Register?</header>
      <section>
        <p>Your favorites will be saved until you leave the site. If you would like to store them permanently, please sign in or <a href='https://community.breastcancer.org/member/register'>create an account</a>.</p>
        <div class="sign-in">
          <h2>Sign in</h2>
          <form action="https://community.breastcancer.org/member/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="jTAEkUUeE7soqDTXB/+S5AtAipLI0FD6hsHEATWIEtJ8FRlL6sMrcZJNUbaBjZ78b7oO2LXzY9JznaU5ZQtu1w==" />
            <div class="input">
              <label for="guest-login">Login</label>
              <input type="text" name="login" id="guest-login" class="medium" />
            </div>
            <div class="input">
              <label for="guest-password">Password</label>
              <input type="password" name="password" id="guest-password" class="medium" />
            </div>
            <div class="input actions">
              <label for="guest-remember-me" class="secondary">
                <input type="checkbox" name="remember_me" id="guest-remember-me" value="1" />
                Remember Me
              </label>
              <a class="forgot" href="https://community.breastcancer.org/my-profile/remind_password">Forgot Password?</a>
              <div class="input actions">
                <input type="submit" name="commit" value="Sign In" />
                <p class="create-account">
                  <em>Not a registered member?</em>
                  <a class="secondary" href="https://community.breastcancer.org/member/register">Create an account</a>
                </p>
              </div>
            </div>
</form>        </div>
        <div class="continue-as-guest">
          <h2>Guest User</h2>
          <a data-dismiss-modal href="#" class="guest">Continue as Guest</a>
        </div>
      </section>
    </div>
  </div>
</script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035868" });

  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035868&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>

    <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1786746581651162');
fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" src="https://www.facebook.com/tr?id=1786746581651162&ev=PageView&noscript=1"/>
</noscript>

  </head>

  <body id="research-news" class="researchnewsarticle no-sidebar" itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVCMF44"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <a id="top"></a>
    
    <div id="global-header">
  <header>
    <div class="logo">
      <a href="/">
        <svg class="desktop-logo" width="284px" height="52px" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 703.97 129.49"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#c12e59;fill-rule:evenodd;}</style></defs><path class="cls-1" d="M213.51,295c0-2.38-.18-4.78-.17-7.28h0l3,.19h0c1,.06,2,.07,2.94.07h0a26.66,26.66,0,0,0,3-.14h0c1-.1,2-.12,3-.12h0a27.25,27.25,0,0,1,4.54.35h0a12.17,12.17,0,0,1,3.8,1.3h0a7.25,7.25,0,0,1,2.61,2.55h0a7.62,7.62,0,0,1,1,4h0a8.4,8.4,0,0,1-2.65,6.56h0a13.66,13.66,0,0,1-6.76,3.22h-.1a13.91,13.91,0,0,1,7.93,2.45h0c1.95,1.46,2.92,3.84,2.92,7.07h0a10.18,10.18,0,0,1-1.31,5.34h0a11,11,0,0,1-3.39,3.49h0a13.88,13.88,0,0,1-4.58,1.83h0a23.19,23.19,0,0,1-5,.53h0c-.91,0-1.82,0-2.73,0h0c-.91,0-1.82,0-2.71,0h-2.71c-.93,0-1.82,0-2.85-.05h0c.11-2.38.24-4.75.29-7.11h0c.11-2.37.18-4.79.18-7.25h0v-9.63c0-2.48-.07-4.9-.18-7.28Zm5.08,23.45c.09,1.87.15,3.74.13,5.58h0c.72,0,1.56.12,2.54.17h0c.94.05,2,.1,3,.1h0a10.07,10.07,0,0,0,3.39-.62h0a7.91,7.91,0,0,0,2.84-1.8h0a9.23,9.23,0,0,0,2-2.91h0a10.8,10.8,0,0,0,.71-4h0a8.49,8.49,0,0,0-.84-3.91h0a5.66,5.66,0,0,0-2.44-2.35h0a11.94,11.94,0,0,0-3.89-1.21h0a34.84,34.84,0,0,0-5-.33h0l-2.42-.13v5.73c0,1.92,0,3.79.11,5.65Zm1.91-28.37c-.65.07-1.25.11-1.68.12h0c-.08,1.78-.14,3.54-.23,5.3h0c-.07,1.73-.11,3.51-.11,5.31h0l-.11,4.1h3a19.83,19.83,0,0,0,3.89-.4h0a10,10,0,0,0,3.38-1.3h0a7.24,7.24,0,0,0,2.41-2.42h0A7.22,7.22,0,0,0,232,297h0a7.07,7.07,0,0,0-.84-3.62h0a6.24,6.24,0,0,0-2.08-2.1h0a8,8,0,0,0-2.87-1h0A21.34,21.34,0,0,0,223,290h0c-1,0-1.79,0-2.46.08Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M275.74,326.33h-3.32l-1.69,0h0c-.58-.76-1.43-1.92-2.58-3.52h0c-1.11-1.55-2.38-3.24-3.76-5.05h0c-1.37-1.77-2.78-3.56-4.21-5.31h0c-1.45-1.79-2.79-3.29-3.88-4.48h0l-2-.12V312c0,2.47.06,4.89.16,7.29h0c.1,2.39.2,4.73.19,7.14h0c-.86,0-1.75-.07-2.74-.07h0c-.95,0-1.9,0-2.86-.05h0c.13-2.29.21-4.63.33-7h0c.1-2.38.12-4.8.12-7.27h0v-9.65c0-2.44,0-4.84-.12-7.22h0c-.12-2.38-.2-4.79-.21-7.37h0l3.19.19h0c1.06.06,2.11.07,3.16.07h0a30.79,30.79,0,0,0,3.22-.14h0c1-.1,2.11-.12,3.18-.12h0a19.47,19.47,0,0,1,4.52.46h0a10.92,10.92,0,0,1,3.76,1.48h0a7.48,7.48,0,0,1,2.54,2.76h0a8.57,8.57,0,0,1,1,4.25h0a8.77,8.77,0,0,1-1.22,4.68h0a11.57,11.57,0,0,1-3,3.21h0a15.72,15.72,0,0,1-3.74,2h0a11,11,0,0,1-3.56.72h0c.44.55,1,1.36,1.84,2.36h0c.79,1,1.65,2.12,2.66,3.34h0c.94,1.21,1.94,2.49,3,3.81h0c1.05,1.31,2.05,2.58,3,3.81h0c1,1.2,1.88,2.33,2.73,3.33h0a28.53,28.53,0,0,1,2,2.45h0c-.55,0-1.12-.07-1.68-.07ZM255.9,305.65c.61,0,1.29,0,2,0h0a16.44,16.44,0,0,0,3.6-.39h0a10.36,10.36,0,0,0,3.41-1.35h0a8.13,8.13,0,0,0,2.55-2.6h0a7.43,7.43,0,0,0,1-4.11h0a7.17,7.17,0,0,0-.8-3.55h0a6.56,6.56,0,0,0-2.06-2.25h0a7.4,7.4,0,0,0-2.76-1.11h0a13.15,13.15,0,0,0-3-.32h0c-1.31,0-2.39,0-3.23.08h0c-.85.07-1.58.11-2.07.12h0l-.24,6.1h0c-.07,2-.12,4-.12,6h0l-.09,3.12a13,13,0,0,0,1.72.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M284.84,295c-.08-2.38-.2-4.78-.2-7.28h0l5,.19h0c1.67.06,3.34.07,5,.07h0c1.67,0,3.32,0,5-.07h0c1.66-.07,3.31-.12,5.09-.07h0a9.46,9.46,0,0,0-.17,1.67h0c0,.55.07,1.09.07,1.8h0l-3.29-.23h0c-1-.08-2-.18-3.12-.23h0c-1.11-.07-2.31-.15-3.64-.22h0c-1.31-.05-2.88-.07-4.57-.17h0c0,1.18-.1,2.31-.17,3.4h0c-.05,1.08-.07,2.34-.07,3.71h0c0,1.44,0,2.87,0,4.24h0a18.36,18.36,0,0,1-.08,3h0c1.66,0,3.13,0,4.44-.05h0c1.28,0,2.5-.06,3.59-.16h0c1.06,0,2.08-.1,3-.14h0a24.31,24.31,0,0,1,2.71-.08h0a9.83,9.83,0,0,0-.15,1.75h0c0,.53,0,1.07,0,1.77h0c-1-.12-2.09-.22-3.37-.29h0c-1.3-.08-2.58-.11-3.88-.14h0c-1.28,0-2.47,0-3.64-.06h0a16.36,16.36,0,0,1-2.61-.13h0c0,.34,0,.71,0,1.08h0c0,.41,0,.9,0,1.5h0v5.55c0,2.11,0,3.86,0,5.25h0c0,1.4.05,2.44,0,3h3.9c1.43,0,2.83-.05,4.15-.08h0c1.4-.06,2.69-.14,3.89-.24h0c1.22-.09,2.27-.23,3.27-.26h0a3.81,3.81,0,0,0-.13.82h0c0,.32,0,.61,0,.87h0c0,.59.07,1.09.06,1.55h0c-1.67,0-3.35-.07-5-.07H289.72c-1.66,0-3.37,0-5.2-.05h0c.12-2.38.24-4.75.32-7.11h0c.09-2.37.15-4.79.15-7.25h0v-9.63c0-2.48-.06-4.9-.15-7.28Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M342.77,326.33h-3c-.49,0-.93,0-1.6,0h0c-.25-.82-.59-1.86-1-3.07h0c-.44-1.22-.94-2.49-1.48-3.79h0L334,315.4h0c-.56-1.35-1.09-2.65-1.45-3.83h0c-1.21,0-2.43-.06-3.66-.09h-7.11c-1.13,0-2.26,0-3.33,0h0q-1.78,4.37-3.23,8.33h0c-1,2.61-1.69,4.78-2.28,6.56h0c-.66,0-1.32-.07-2.07-.07h0a14.35,14.35,0,0,1-2.18-.09h0c3-6.5,6-13,8.85-19.47h0c2.88-6.43,5.77-13,8.78-19.77h0l1.15.06c.91,2.17,1.88,4.51,2.93,7h0q1.56,3.76,3.2,7.63h0c1.07,2.57,2.14,5.14,3.26,7.67h0c1.07,2.55,2.07,4.92,3,7.07h0c.95,2.21,1.79,4.16,2.56,5.87h0c.79,1.72,1.41,3,1.9,3.9h0l-.1,0v.12c-.5,0-1-.07-1.5-.07Zm-11.12-17.39-6-14.24-6,14.08c.89,0,1.86,0,2.85.05h0c1,.05,2,.07,3,.07h0c1.05,0,2.1,0,3.16,0h1.26a12.06,12.06,0,0,1,1.73.09Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M471.51,326.37h-3c-.49,0-.93,0-1.61,0h0c-.25-.83-.58-1.88-1.05-3.09h0q-.66-1.81-1.47-3.78h0c-.54-1.34-1.1-2.69-1.66-4.05h0c-.55-1.36-1.09-2.65-1.45-3.83h0c-1.21-.05-2.43-.06-3.66-.09h0c-1.25,0-2.44,0-3.7,0h0c-1.14,0-2.27,0-3.4,0h0c-1.13,0-2.26,0-3.33,0h0c-1.19,2.92-2.27,5.71-3.23,8.34h0c-1,2.6-1.69,4.78-2.27,6.55h0c-.68,0-1.34-.07-2.08-.07h0a13.08,13.08,0,0,1-2.18-.09h0c3-6.49,6-13,8.84-19.46h0c2.89-6.44,5.78-13,8.79-19.77h0l1.15.05c.91,2.18,1.87,4.51,2.93,7h0c1,2.51,2.11,5.06,3.19,7.62h0c1.08,2.58,2.16,5.15,3.27,7.68h0c1.06,2.55,2.07,4.92,3,7.07h0c1,2.21,1.81,4.17,2.56,5.87h0c.79,1.72,1.42,3,1.9,3.89h0l-.1.05v.11c-.51,0-1-.07-1.5-.07ZM460.39,309l-6-14.23-6,14.08c.89,0,1.86,0,2.85,0h0c1,.05,2,.06,3,.06h0l3.15,0h1.26a13.77,13.77,0,0,1,1.74.09Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M350.68,326.23A13,13,0,0,1,347,324h0a15.32,15.32,0,0,0,.67-2.31h0c.13-.7.27-1.58.46-2.75h0l.79.06a13.71,13.71,0,0,0,1.18,2h0a8.83,8.83,0,0,0,1.84,1.82h0a9.19,9.19,0,0,0,2.54,1.37h0a9.08,9.08,0,0,0,3.19.53h0a8.93,8.93,0,0,0,3.3-.61h0a7.49,7.49,0,0,0,2.46-1.77h0a6.69,6.69,0,0,0,1.59-2.51h0a8.34,8.34,0,0,0,.55-3.14h0a5.8,5.8,0,0,0-1.29-4h0a10.79,10.79,0,0,0-3.23-2.5h0a39.46,39.46,0,0,0-4.24-1.84h0a20.38,20.38,0,0,1-4.23-2.11h0a11.15,11.15,0,0,1-3.3-3.26h0a9.26,9.26,0,0,1-1.34-5.32h0a11.3,11.3,0,0,1,.83-4.34h0a9.68,9.68,0,0,1,2.47-3.37h0a11.61,11.61,0,0,1,3.87-2.19h0a14.76,14.76,0,0,1,5.06-.79h0a15.17,15.17,0,0,1,4.69.63h0a10,10,0,0,1,3.7,2.16h0a12.92,12.92,0,0,0-.8,2h0c-.24.7-.47,1.6-.8,2.79h0l-.77-.08a12.69,12.69,0,0,0-.75-1.72h0a6.34,6.34,0,0,0-1.26-1.66h0a7,7,0,0,0-1.89-1.3h0a6.23,6.23,0,0,0-2.69-.53h0a8.55,8.55,0,0,0-2.82.48h0a6.59,6.59,0,0,0-2.24,1.42h0a5.86,5.86,0,0,0-1.52,2.17h0a7.92,7.92,0,0,0-.53,2.76h0a6,6,0,0,0,1.32,4.08h0a10.31,10.31,0,0,0,3.25,2.51h0a29.6,29.6,0,0,0,4.2,1.84h0a22.77,22.77,0,0,1,4.25,2h0a11.38,11.38,0,0,1,3.32,3.05h0a8.6,8.6,0,0,1,1.32,5h0a12.53,12.53,0,0,1-.94,4.89h0a11,11,0,0,1-2.71,4h0a11.61,11.61,0,0,1-4.36,2.69h0a16.7,16.7,0,0,1-5.82.9h0a14.57,14.57,0,0,1-5.68-.9Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M386.4,326.33c-1,0-1.86,0-2.83-.05h0c.1-2.29.2-4.63.3-7h0c.11-2.38.14-4.8.14-7.27h0v-9.65c0-3.84,0-7.64-.18-11.46h-2.94c-1.06,0-2.14.06-3.17.14h0c-1.09.05-2.09.1-3.1.17h0a22.12,22.12,0,0,1-2.75.14h0a8.21,8.21,0,0,0,.27-1.76h0c0-.37-.12-1-.17-1.83h0l7.21.19h0c2.37.06,4.76.07,7.22.07h0c2.46,0,4.89,0,7.23-.07h0c2.36-.07,4.78-.12,7.32-.05h0a7.08,7.08,0,0,0-.26,1.75h0c0,.47.07,1.06.15,1.84h0c-.79-.11-1.66-.19-2.65-.28h0c-1-.07-2-.12-3.08-.17h0c-1.05-.08-2.13-.12-3.19-.14h0a27.21,27.21,0,0,1-2.95-.11h0c-.08,3.83-.16,7.69-.16,11.56h0V312q0,3.7.16,7.27h0c.1,2.41.2,4.75.18,7.16h0c-.86,0-1.77-.07-2.75-.07Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M414.85,325.88a17.5,17.5,0,0,1-6.52-3.85h0a18.79,18.79,0,0,1-4.29-6.35h0a22.34,22.34,0,0,1-1.55-8.51h0a22.58,22.58,0,0,1,1.55-8.55h0a17.74,17.74,0,0,1,4.36-6.31h0a18.24,18.24,0,0,1,6.65-4h0a25.76,25.76,0,0,1,8.57-1.35h0a28.57,28.57,0,0,1,6.78.74h0a26,26,0,0,1,5.46,2h0a8.31,8.31,0,0,0-.72,2.11h0c-.18.9-.34,1.64-.53,2.33h0l-.44.06a11.73,11.73,0,0,0-1.54-1.48h0a19.61,19.61,0,0,0-2.35-1.6h0a14.85,14.85,0,0,0-3-1.32h0a12.15,12.15,0,0,0-3.65-.53h0a17,17,0,0,0-6.11,1.06h0a13,13,0,0,0-4.88,3.24h0a15.62,15.62,0,0,0-3.27,5.57h0a25.07,25.07,0,0,0-1.15,8h0a25.14,25.14,0,0,0,1.15,8h0a15.22,15.22,0,0,0,3.27,5.52h0a12.35,12.35,0,0,0,4.89,3.26h0a16.92,16.92,0,0,0,6.1,1.07h0a13,13,0,0,0,3.68-.52h0a17.43,17.43,0,0,0,3.12-1.19h0a18.88,18.88,0,0,0,2.57-1.49h0c.76-.55,1.42-1,2.06-1.42h0l.25.31-.53,3.38a5.88,5.88,0,0,1-1.62,1h0a13.28,13.28,0,0,1-2.65,1h0c-1,.27-2.16.51-3.44.75h0a22.74,22.74,0,0,1-4,.32h0a25.7,25.7,0,0,1-8.21-1.25Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M496.19,311.83c-4.85-5.18-9.72-10.35-14.39-15.59h0c0,1-.06,2.45-.09,4.19h0c0,1.77-.08,4.17-.08,7.2h0c0,.77,0,1.72,0,2.88h0c0,1.15,0,2.35,0,3.63h0c.06,1.29.06,2.56.09,3.89h0c.05,1.29.08,2.5.13,3.63h0c0,1.11.07,2.11.09,2.92h0a8.08,8.08,0,0,1,0,1.81h0c-.57,0-1.23-.07-1.94-.07h0a16.07,16.07,0,0,1-2.19-.06h0c.08-.32.16-1.05.27-2h0c.09-1,.19-2.22.24-3.61h0c.09-1.4.16-2.91.25-4.57h0c.08-1.64.16-3.3.23-4.91h0c.05-1.65.09-3.26.15-4.83h0c0-1.57,0-3,0-4.2h0v-9.25h0c0-2.55-.09-4.49-.06-5.86h0l1,0c2.28,2.45,4.73,5.1,7.32,7.94h0c2.6,2.8,5.16,5.61,7.74,8.35h0c2.55,2.71,5,5.33,7.27,7.78h0c2.3,2.43,4.3,4.49,5.82,6.29h0v-7.58c0-3.95,0-7.75-.08-11.46h0c0-3.71-.17-7.22-.24-10.62h0a9.23,9.23,0,0,0,1.9.27h0c.42,0,1-.1,1.88-.16h0c-.07.81-.13,2-.24,3.67h0c-.09,1.68-.19,3.41-.28,5.28h0c-.09,1.86-.18,3.71-.23,5.5h0c-.09,1.78-.13,3.21-.13,4.33h0V310h0c0,1.25,0,2.59,0,4h0c0,1.39,0,2.78.05,4.19h0c0,1.38,0,2.68.07,3.92h0c0,1.19,0,2.25,0,3.16h0a10.73,10.73,0,0,1-.1,1.94h0l-.89,0h0q-6.43-7.43-13.71-15.27Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M531.42,325.88a17.62,17.62,0,0,1-6.53-3.85h0a18.21,18.21,0,0,1-4.28-6.35h0a22.15,22.15,0,0,1-1.53-8.51h0a22.39,22.39,0,0,1,1.53-8.55h0a17.57,17.57,0,0,1,4.34-6.31h0a18.45,18.45,0,0,1,6.7-4h0a25.52,25.52,0,0,1,8.53-1.35h0a28.63,28.63,0,0,1,6.78.74h0a25.46,25.46,0,0,1,5.47,2h0a7.58,7.58,0,0,0-.73,2.11h0c-.19.9-.31,1.64-.51,2.33h0l-.44.06a16.15,16.15,0,0,0-1.58-1.48h0a17.18,17.18,0,0,0-2.33-1.6h0a14.76,14.76,0,0,0-3-1.32h0a12,12,0,0,0-3.66-.53h0a17.11,17.11,0,0,0-6.1,1.06h0a13.06,13.06,0,0,0-4.87,3.24h0a15.17,15.17,0,0,0-3.26,5.57h0a24.23,24.23,0,0,0-1.17,8h0a24.29,24.29,0,0,0,1.17,8h0a14.79,14.79,0,0,0,3.26,5.52h0a12.42,12.42,0,0,0,4.87,3.26h0a17.11,17.11,0,0,0,6.1,1.07h0a13.05,13.05,0,0,0,3.69-.52h0a18.14,18.14,0,0,0,3.13-1.19h0a18.75,18.75,0,0,0,2.56-1.49h0c.77-.55,1.41-1,2.06-1.42h0l.27.31-.55,3.38a6.48,6.48,0,0,1-1.61,1h0a13.51,13.51,0,0,1-2.65,1h0c-1,.27-2.2.51-3.48.75h0a22.17,22.17,0,0,1-4,.32h0a25.7,25.7,0,0,1-8.21-1.25Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M574.76,326.33h-10.2c-1.65,0-3.35,0-5.2-.05h0c.12-2.38.22-4.75.34-7.11h0q.12-3.56.12-7.25h0v-9.63q0-3.71-.12-7.28h0c-.12-2.39-.22-4.78-.22-7.28h0l5,.19h0c1.66.06,3.34.07,5,.07h0c1.67,0,3.34,0,5-.07h0c1.65-.07,3.3-.12,5.1-.07h0a8.52,8.52,0,0,0-.17,1.67h0c0,.55.06,1.1.06,1.8h0l-3.28-.23h0c-1-.08-2-.18-3.13-.23h0c-1.1-.07-2.3-.15-3.62-.22h0c-1.3-.05-2.87-.07-4.59-.17h0c0,1.18-.07,2.31-.14,3.4h0c-.05,1.08-.05,2.34-.05,3.71h0v4.25h0a21.22,21.22,0,0,1-.11,3h0c1.66,0,3.14,0,4.46-.05h0c1.29,0,2.49-.06,3.57-.16h0c1.07,0,2.07-.1,3-.14h0a24.49,24.49,0,0,1,2.72-.08h0a9.81,9.81,0,0,0-.16,1.75h0c0,.53.06,1.07,0,1.77h0c-1-.12-2.09-.22-3.4-.29h0c-1.27-.08-2.56-.11-3.84-.14h0c-1.28,0-2.5,0-3.63-.06h0a16.48,16.48,0,0,1-2.64-.13h0v1.08h0v1.5h0v10.8h0a29.48,29.48,0,0,1,0,3h3.92c1.42,0,2.81-.05,4.18-.08h0c1.35-.06,2.66-.14,3.86-.24h0c1.22-.09,2.27-.23,3.27-.26h0c-.05.23-.09.52-.13.83h0a6.56,6.56,0,0,0,0,.86h0c0,.59.08,1.09.08,1.55h0c-1.69,0-3.36-.07-5-.07Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M615.26,326.33h-3.34l-1.67,0h0c-.57-.76-1.43-1.92-2.57-3.52h0c-1.13-1.55-2.38-3.24-3.77-5.05h0c-1.38-1.77-2.8-3.56-4.23-5.31h0c-1.45-1.79-2.73-3.29-3.86-4.48h0l-2-.12V312c0,2.47.07,4.89.15,7.27h0c.12,2.41.2,4.75.2,7.16h0c-.87,0-1.77-.07-2.74-.07h0c-1,0-1.89,0-2.84-.05h0c.12-2.29.21-4.63.3-7h0c.08-2.4.14-4.82.14-7.29h0v-9.65c0-2.44-.06-4.84-.14-7.22h0c-.09-2.38-.18-4.79-.19-7.37h0l3.17.19h0c1.07.06,2.11.07,3.22.07h0a29.82,29.82,0,0,0,3.15-.14h0c1.07-.1,2.14-.12,3.22-.12h0a19.24,19.24,0,0,1,4.5.46h0a10.43,10.43,0,0,1,3.74,1.48h0a7.67,7.67,0,0,1,2.58,2.76h0a8.68,8.68,0,0,1,.93,4.25h0a9,9,0,0,1-1.2,4.68h0a11.49,11.49,0,0,1-3,3.21h0a15.53,15.53,0,0,1-3.74,2h0a11.07,11.07,0,0,1-3.58.72h0c.47.55,1.09,1.36,1.86,2.36h0c.79,1,1.68,2.12,2.62,3.33h0c1,1.22,2,2.5,3,3.82h0l3,3.81h0c.94,1.2,1.88,2.32,2.73,3.33h0a29.67,29.67,0,0,1,2,2.45h0c-.57,0-1.12-.07-1.67-.07Zm-19.85-20.68c.61,0,1.26,0,2,0h0a15.88,15.88,0,0,0,3.58-.39h0a10.5,10.5,0,0,0,3.42-1.35h0a8.11,8.11,0,0,0,2.58-2.6h0a7.7,7.7,0,0,0,1-4.11h0a7,7,0,0,0-.81-3.55h0a6.56,6.56,0,0,0-2.06-2.25h0a7.42,7.42,0,0,0-2.75-1.11h0a13.23,13.23,0,0,0-3-.32h0c-1.29,0-2.36,0-3.23.08h0c-.83.07-1.58.11-2.08.12h0c-.08,2-.12,4.07-.22,6.1h0c-.08,2-.13,4-.13,6h0l-.09,3.12a13,13,0,0,0,1.72.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M645.49,325.88a18,18,0,0,1-6.7-3.85h0a18.32,18.32,0,0,1-4.33-6.35h0a22.53,22.53,0,0,1-1.55-8.51h0a22.78,22.78,0,0,1,1.55-8.55h0a18.06,18.06,0,0,1,4.33-6.31h0a18.4,18.4,0,0,1,6.69-4h0A25.48,25.48,0,0,1,654,287h0a25.66,25.66,0,0,1,8.56,1.35h0a18,18,0,0,1,6.66,4h0a17.64,17.64,0,0,1,4.37,6.31h0a22.78,22.78,0,0,1,1.54,8.55h0a22.62,22.62,0,0,1-1.54,8.52h0a17.94,17.94,0,0,1-4.37,6.34h0a17.68,17.68,0,0,1-6.66,3.85h0a27.62,27.62,0,0,1-8.56,1.25h0a27.35,27.35,0,0,1-8.47-1.25Zm22.73-26.73a15.6,15.6,0,0,0-3.26-5.57h0a13.17,13.17,0,0,0-4.88-3.24h0a17.26,17.26,0,0,0-6.12-1.06h0a16.79,16.79,0,0,0-6,1.06h0a13,13,0,0,0-4.89,3.24h0a14.86,14.86,0,0,0-3.23,5.57h0a23.94,23.94,0,0,0-1.19,8h0a24,24,0,0,0,1.19,8h0a14.49,14.49,0,0,0,3.23,5.52h0a12.42,12.42,0,0,0,4.89,3.26h0a16.79,16.79,0,0,0,6,1.07h0a17.26,17.26,0,0,0,6.12-1.07h0A12.53,12.53,0,0,0,665,320.7h0a15.2,15.2,0,0,0,3.26-5.52h0a24.84,24.84,0,0,0,1.16-8h0a24.78,24.78,0,0,0-1.16-8Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M708.93,326.33h-3.31l-1.7,0h0c-.57-.76-1.4-1.92-2.53-3.52h0c-1.14-1.55-2.42-3.24-3.78-5.05h0c-1.39-1.77-2.8-3.56-4.23-5.33h0c-1.43-1.77-2.77-3.27-3.85-4.46h0l-2-.12V312c0,2.47,0,4.89.16,7.29h0c.08,2.39.19,4.73.19,7.14h0c-.86,0-1.75-.07-2.74-.07h0c-1,0-1.91,0-2.84-.05h0c.1-2.29.21-4.63.28-7h0q.15-3.57.15-7.27h0v-9.65c0-2.44,0-4.84-.15-7.22h0c-.07-2.38-.18-4.79-.16-7.37h0l3.15.19h0c1.06.06,2.12.07,3.21.07h0a31,31,0,0,0,3.2-.14h0c1-.1,2.11-.12,3.16-.12h0a19.3,19.3,0,0,1,4.52.46h0a10.76,10.76,0,0,1,3.76,1.48h0a7.53,7.53,0,0,1,2.56,2.76h0a8.68,8.68,0,0,1,.94,4.25h0a8.47,8.47,0,0,1-1.25,4.67h0a10.44,10.44,0,0,1-2.94,3.22h0a16,16,0,0,1-3.75,2h0a11.12,11.12,0,0,1-3.57.72h0c.46.55,1.06,1.36,1.87,2.36h0c.75,1,1.65,2.12,2.62,3.34h0c1,1.21,2,2.49,3,3.81h0c1.06,1.31,2.06,2.58,3,3.81h0c1,1.2,1.88,2.33,2.74,3.33h0a26.73,26.73,0,0,1,2,2.45h0c-.56,0-1.13-.07-1.7-.07Zm-19.85-20.68c.63,0,1.3,0,2,0h0a16.4,16.4,0,0,0,3.61-.39h0a10.33,10.33,0,0,0,3.42-1.35h0a8.23,8.23,0,0,0,2.56-2.59h0a7.76,7.76,0,0,0,1-4.12h0a6.86,6.86,0,0,0-.8-3.55h0a6.37,6.37,0,0,0-2.06-2.25h0a7.2,7.2,0,0,0-2.76-1.11h0a13,13,0,0,0-2.93-.32h0c-1.32,0-2.39,0-3.25.08h0c-.87.07-1.58.11-2.08.12h0c-.08,2-.15,4.07-.22,6.1h0c-.1,2-.13,4-.13,6h0l-.09,3.12a13.45,13.45,0,0,0,1.69.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M744.55,292.73a13.9,13.9,0,0,0-2.78-1.74h0a18.66,18.66,0,0,0-3.38-1.24h0a17.43,17.43,0,0,0-4-.47h0a19,19,0,0,0-6.45,1.06h0a14.06,14.06,0,0,0-5.16,3.24h0a15.8,15.8,0,0,0-3.44,5.57h0a23.13,23.13,0,0,0-1.25,8h0a22.74,22.74,0,0,0,1.12,7.36h0a14.64,14.64,0,0,0,3.25,5.52h0a14.87,14.87,0,0,0,5.19,3.48h0a18.93,18.93,0,0,0,7,1.22h0a23,23,0,0,0,2.44-.12h0a21.79,21.79,0,0,0,2.48-.33h0a18.18,18.18,0,0,0,2.23-.55h0a13.78,13.78,0,0,0,1.72-.7h0c0-1.1.05-2.23.06-3.33h0c0-1.14,0-2.29,0-3.45h0c0-1.31,0-2.6-.09-3.92h0c-.06-1.31-.12-2.53-.08-3.85h0a12.88,12.88,0,0,0,2.69.28h0c.39,0,.83,0,1.2,0h0c.43,0,.78-.1,1.31-.12h0c-.08.89-.15,2.22-.19,4.06h0c0,1.88-.06,4.3-.06,7.3h0c0,.75,0,1.5,0,2.27h0a21.39,21.39,0,0,1-.05,2.38h0a27.57,27.57,0,0,1-2.95.94h0a33.93,33.93,0,0,1-3.75.77h0c-1.33.2-2.66.39-4,.54h0a25.82,25.82,0,0,1-3.61.26h0a32.24,32.24,0,0,1-9-1.19h0a17.67,17.67,0,0,1-6.83-3.74h0a16.59,16.59,0,0,1-4.38-6.32h0a24,24,0,0,1-1.49-8.71h0a21.83,21.83,0,0,1,1.57-8.55h0a17.46,17.46,0,0,1,4.45-6.33h0a19.1,19.1,0,0,1,7-3.94h0a28.34,28.34,0,0,1,9-1.35h0a38.37,38.37,0,0,1,5.08.3h0a26.93,26.93,0,0,1,3.94.82h0a26.37,26.37,0,0,1,3,1.06h0a14.27,14.27,0,0,1,2.34,1.21h0a11.21,11.21,0,0,0-.79,2h0c-.26.81-.4,1.56-.6,2.35h0l-.75,0a14.34,14.34,0,0,0-2.08-2h0" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M622,323.18a4,4,0,1,1,4,4A4,4,0,0,1,622,323.18Z" transform="translate(-44.81 -242.34)"/><path class="cls-2" d="M153.05,315.24c-2.63-9.07-.44-15.4,3.55-23.13,11.27,8.31,6.38,19.47-3.55,23.13M133,345a28.38,28.38,0,0,1,19.5-16.29c2.86,11.68-5.32,21-19.5,16.29m-4.41-1.08a40.45,40.45,0,0,0-29.07,1.84C97,339.69,92.49,329.9,72.7,326.16a40.6,40.6,0,0,0-1.83-29.08c12.86-4.61,17.47-15.56,19.58-26.85a42.25,42.25,0,0,0,29.07-1.8c5,11.31,11.65,16.9,26.88,19.43-4.09,13.88-.42,23.55,1.78,29.21-11.37,4.48-16.07,13.06-19.57,26.84m-27.24,6.69c4.85-1.73,11.68-2.44,23.14,3.56-5.13,7.87-17.51,10.12-23.14-3.56M71.63,330.53c7.05,3.62,13,8.35,16.27,19.54-13.49,3-20.58-7-16.27-19.54m-9.13-8.45c-12-8.88-5.43-20.22,3.57-23.19,3.61,9.53-.88,18.46-3.57,23.19M86,269.15A28.29,28.29,0,0,1,66.55,285.5c-2.74-11.31,4.92-21.19,19.49-16.35m31.67-5.6c-8.69,2.71-14.56.63-23.15-3.55,8.93-11.76,20-5.46,23.15,3.55m29.73,20.11c-8.36-4-14.24-10.89-16.29-19.57,10.69-2.37,21,3.85,16.29,19.57m11.09,4.08c8.94-23.26-13.15-37.93-29.11-29.32-4.45-18.76-30.66-23.83-39.2-.33-21.1-8.88-38.34,11.44-29.37,29.11-17.43,3.71-24.91,29.4-.26,39.24-9.05,23.5,13.61,37.61,29.05,29.29,7.51,24.1,34.12,18.57,39.22.35,23.92,9.07,37.4-14.38,29.32-29.11,19.77-5.25,23.11-31.05.35-39.23" transform="translate(-44.81 -242.34)"/></svg>
        <svg class="mobile-logo" width="155px" height="36px" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 703.97 129.49"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#c12e59;fill-rule:evenodd;}</style></defs><path class="cls-1" d="M213.51,295c0-2.38-.18-4.78-.17-7.28h0l3,.19h0c1,.06,2,.07,2.94.07h0a26.66,26.66,0,0,0,3-.14h0c1-.1,2-.12,3-.12h0a27.25,27.25,0,0,1,4.54.35h0a12.17,12.17,0,0,1,3.8,1.3h0a7.25,7.25,0,0,1,2.61,2.55h0a7.62,7.62,0,0,1,1,4h0a8.4,8.4,0,0,1-2.65,6.56h0a13.66,13.66,0,0,1-6.76,3.22h-.1a13.91,13.91,0,0,1,7.93,2.45h0c1.95,1.46,2.92,3.84,2.92,7.07h0a10.18,10.18,0,0,1-1.31,5.34h0a11,11,0,0,1-3.39,3.49h0a13.88,13.88,0,0,1-4.58,1.83h0a23.19,23.19,0,0,1-5,.53h0c-.91,0-1.82,0-2.73,0h0c-.91,0-1.82,0-2.71,0h-2.71c-.93,0-1.82,0-2.85-.05h0c.11-2.38.24-4.75.29-7.11h0c.11-2.37.18-4.79.18-7.25h0v-9.63c0-2.48-.07-4.9-.18-7.28Zm5.08,23.45c.09,1.87.15,3.74.13,5.58h0c.72,0,1.56.12,2.54.17h0c.94.05,2,.1,3,.1h0a10.07,10.07,0,0,0,3.39-.62h0a7.91,7.91,0,0,0,2.84-1.8h0a9.23,9.23,0,0,0,2-2.91h0a10.8,10.8,0,0,0,.71-4h0a8.49,8.49,0,0,0-.84-3.91h0a5.66,5.66,0,0,0-2.44-2.35h0a11.94,11.94,0,0,0-3.89-1.21h0a34.84,34.84,0,0,0-5-.33h0l-2.42-.13v5.73c0,1.92,0,3.79.11,5.65Zm1.91-28.37c-.65.07-1.25.11-1.68.12h0c-.08,1.78-.14,3.54-.23,5.3h0c-.07,1.73-.11,3.51-.11,5.31h0l-.11,4.1h3a19.83,19.83,0,0,0,3.89-.4h0a10,10,0,0,0,3.38-1.3h0a7.24,7.24,0,0,0,2.41-2.42h0A7.22,7.22,0,0,0,232,297h0a7.07,7.07,0,0,0-.84-3.62h0a6.24,6.24,0,0,0-2.08-2.1h0a8,8,0,0,0-2.87-1h0A21.34,21.34,0,0,0,223,290h0c-1,0-1.79,0-2.46.08Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M275.74,326.33h-3.32l-1.69,0h0c-.58-.76-1.43-1.92-2.58-3.52h0c-1.11-1.55-2.38-3.24-3.76-5.05h0c-1.37-1.77-2.78-3.56-4.21-5.31h0c-1.45-1.79-2.79-3.29-3.88-4.48h0l-2-.12V312c0,2.47.06,4.89.16,7.29h0c.1,2.39.2,4.73.19,7.14h0c-.86,0-1.75-.07-2.74-.07h0c-.95,0-1.9,0-2.86-.05h0c.13-2.29.21-4.63.33-7h0c.1-2.38.12-4.8.12-7.27h0v-9.65c0-2.44,0-4.84-.12-7.22h0c-.12-2.38-.2-4.79-.21-7.37h0l3.19.19h0c1.06.06,2.11.07,3.16.07h0a30.79,30.79,0,0,0,3.22-.14h0c1-.1,2.11-.12,3.18-.12h0a19.47,19.47,0,0,1,4.52.46h0a10.92,10.92,0,0,1,3.76,1.48h0a7.48,7.48,0,0,1,2.54,2.76h0a8.57,8.57,0,0,1,1,4.25h0a8.77,8.77,0,0,1-1.22,4.68h0a11.57,11.57,0,0,1-3,3.21h0a15.72,15.72,0,0,1-3.74,2h0a11,11,0,0,1-3.56.72h0c.44.55,1,1.36,1.84,2.36h0c.79,1,1.65,2.12,2.66,3.34h0c.94,1.21,1.94,2.49,3,3.81h0c1.05,1.31,2.05,2.58,3,3.81h0c1,1.2,1.88,2.33,2.73,3.33h0a28.53,28.53,0,0,1,2,2.45h0c-.55,0-1.12-.07-1.68-.07ZM255.9,305.65c.61,0,1.29,0,2,0h0a16.44,16.44,0,0,0,3.6-.39h0a10.36,10.36,0,0,0,3.41-1.35h0a8.13,8.13,0,0,0,2.55-2.6h0a7.43,7.43,0,0,0,1-4.11h0a7.17,7.17,0,0,0-.8-3.55h0a6.56,6.56,0,0,0-2.06-2.25h0a7.4,7.4,0,0,0-2.76-1.11h0a13.15,13.15,0,0,0-3-.32h0c-1.31,0-2.39,0-3.23.08h0c-.85.07-1.58.11-2.07.12h0l-.24,6.1h0c-.07,2-.12,4-.12,6h0l-.09,3.12a13,13,0,0,0,1.72.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M284.84,295c-.08-2.38-.2-4.78-.2-7.28h0l5,.19h0c1.67.06,3.34.07,5,.07h0c1.67,0,3.32,0,5-.07h0c1.66-.07,3.31-.12,5.09-.07h0a9.46,9.46,0,0,0-.17,1.67h0c0,.55.07,1.09.07,1.8h0l-3.29-.23h0c-1-.08-2-.18-3.12-.23h0c-1.11-.07-2.31-.15-3.64-.22h0c-1.31-.05-2.88-.07-4.57-.17h0c0,1.18-.1,2.31-.17,3.4h0c-.05,1.08-.07,2.34-.07,3.71h0c0,1.44,0,2.87,0,4.24h0a18.36,18.36,0,0,1-.08,3h0c1.66,0,3.13,0,4.44-.05h0c1.28,0,2.5-.06,3.59-.16h0c1.06,0,2.08-.1,3-.14h0a24.31,24.31,0,0,1,2.71-.08h0a9.83,9.83,0,0,0-.15,1.75h0c0,.53,0,1.07,0,1.77h0c-1-.12-2.09-.22-3.37-.29h0c-1.3-.08-2.58-.11-3.88-.14h0c-1.28,0-2.47,0-3.64-.06h0a16.36,16.36,0,0,1-2.61-.13h0c0,.34,0,.71,0,1.08h0c0,.41,0,.9,0,1.5h0v5.55c0,2.11,0,3.86,0,5.25h0c0,1.4.05,2.44,0,3h3.9c1.43,0,2.83-.05,4.15-.08h0c1.4-.06,2.69-.14,3.89-.24h0c1.22-.09,2.27-.23,3.27-.26h0a3.81,3.81,0,0,0-.13.82h0c0,.32,0,.61,0,.87h0c0,.59.07,1.09.06,1.55h0c-1.67,0-3.35-.07-5-.07H289.72c-1.66,0-3.37,0-5.2-.05h0c.12-2.38.24-4.75.32-7.11h0c.09-2.37.15-4.79.15-7.25h0v-9.63c0-2.48-.06-4.9-.15-7.28Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M342.77,326.33h-3c-.49,0-.93,0-1.6,0h0c-.25-.82-.59-1.86-1-3.07h0c-.44-1.22-.94-2.49-1.48-3.79h0L334,315.4h0c-.56-1.35-1.09-2.65-1.45-3.83h0c-1.21,0-2.43-.06-3.66-.09h-7.11c-1.13,0-2.26,0-3.33,0h0q-1.78,4.37-3.23,8.33h0c-1,2.61-1.69,4.78-2.28,6.56h0c-.66,0-1.32-.07-2.07-.07h0a14.35,14.35,0,0,1-2.18-.09h0c3-6.5,6-13,8.85-19.47h0c2.88-6.43,5.77-13,8.78-19.77h0l1.15.06c.91,2.17,1.88,4.51,2.93,7h0q1.56,3.76,3.2,7.63h0c1.07,2.57,2.14,5.14,3.26,7.67h0c1.07,2.55,2.07,4.92,3,7.07h0c.95,2.21,1.79,4.16,2.56,5.87h0c.79,1.72,1.41,3,1.9,3.9h0l-.1,0v.12c-.5,0-1-.07-1.5-.07Zm-11.12-17.39-6-14.24-6,14.08c.89,0,1.86,0,2.85.05h0c1,.05,2,.07,3,.07h0c1.05,0,2.1,0,3.16,0h1.26a12.06,12.06,0,0,1,1.73.09Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M471.51,326.37h-3c-.49,0-.93,0-1.61,0h0c-.25-.83-.58-1.88-1.05-3.09h0q-.66-1.81-1.47-3.78h0c-.54-1.34-1.1-2.69-1.66-4.05h0c-.55-1.36-1.09-2.65-1.45-3.83h0c-1.21-.05-2.43-.06-3.66-.09h0c-1.25,0-2.44,0-3.7,0h0c-1.14,0-2.27,0-3.4,0h0c-1.13,0-2.26,0-3.33,0h0c-1.19,2.92-2.27,5.71-3.23,8.34h0c-1,2.6-1.69,4.78-2.27,6.55h0c-.68,0-1.34-.07-2.08-.07h0a13.08,13.08,0,0,1-2.18-.09h0c3-6.49,6-13,8.84-19.46h0c2.89-6.44,5.78-13,8.79-19.77h0l1.15.05c.91,2.18,1.87,4.51,2.93,7h0c1,2.51,2.11,5.06,3.19,7.62h0c1.08,2.58,2.16,5.15,3.27,7.68h0c1.06,2.55,2.07,4.92,3,7.07h0c1,2.21,1.81,4.17,2.56,5.87h0c.79,1.72,1.42,3,1.9,3.89h0l-.1.05v.11c-.51,0-1-.07-1.5-.07ZM460.39,309l-6-14.23-6,14.08c.89,0,1.86,0,2.85,0h0c1,.05,2,.06,3,.06h0l3.15,0h1.26a13.77,13.77,0,0,1,1.74.09Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M350.68,326.23A13,13,0,0,1,347,324h0a15.32,15.32,0,0,0,.67-2.31h0c.13-.7.27-1.58.46-2.75h0l.79.06a13.71,13.71,0,0,0,1.18,2h0a8.83,8.83,0,0,0,1.84,1.82h0a9.19,9.19,0,0,0,2.54,1.37h0a9.08,9.08,0,0,0,3.19.53h0a8.93,8.93,0,0,0,3.3-.61h0a7.49,7.49,0,0,0,2.46-1.77h0a6.69,6.69,0,0,0,1.59-2.51h0a8.34,8.34,0,0,0,.55-3.14h0a5.8,5.8,0,0,0-1.29-4h0a10.79,10.79,0,0,0-3.23-2.5h0a39.46,39.46,0,0,0-4.24-1.84h0a20.38,20.38,0,0,1-4.23-2.11h0a11.15,11.15,0,0,1-3.3-3.26h0a9.26,9.26,0,0,1-1.34-5.32h0a11.3,11.3,0,0,1,.83-4.34h0a9.68,9.68,0,0,1,2.47-3.37h0a11.61,11.61,0,0,1,3.87-2.19h0a14.76,14.76,0,0,1,5.06-.79h0a15.17,15.17,0,0,1,4.69.63h0a10,10,0,0,1,3.7,2.16h0a12.92,12.92,0,0,0-.8,2h0c-.24.7-.47,1.6-.8,2.79h0l-.77-.08a12.69,12.69,0,0,0-.75-1.72h0a6.34,6.34,0,0,0-1.26-1.66h0a7,7,0,0,0-1.89-1.3h0a6.23,6.23,0,0,0-2.69-.53h0a8.55,8.55,0,0,0-2.82.48h0a6.59,6.59,0,0,0-2.24,1.42h0a5.86,5.86,0,0,0-1.52,2.17h0a7.92,7.92,0,0,0-.53,2.76h0a6,6,0,0,0,1.32,4.08h0a10.31,10.31,0,0,0,3.25,2.51h0a29.6,29.6,0,0,0,4.2,1.84h0a22.77,22.77,0,0,1,4.25,2h0a11.38,11.38,0,0,1,3.32,3.05h0a8.6,8.6,0,0,1,1.32,5h0a12.53,12.53,0,0,1-.94,4.89h0a11,11,0,0,1-2.71,4h0a11.61,11.61,0,0,1-4.36,2.69h0a16.7,16.7,0,0,1-5.82.9h0a14.57,14.57,0,0,1-5.68-.9Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M386.4,326.33c-1,0-1.86,0-2.83-.05h0c.1-2.29.2-4.63.3-7h0c.11-2.38.14-4.8.14-7.27h0v-9.65c0-3.84,0-7.64-.18-11.46h-2.94c-1.06,0-2.14.06-3.17.14h0c-1.09.05-2.09.1-3.1.17h0a22.12,22.12,0,0,1-2.75.14h0a8.21,8.21,0,0,0,.27-1.76h0c0-.37-.12-1-.17-1.83h0l7.21.19h0c2.37.06,4.76.07,7.22.07h0c2.46,0,4.89,0,7.23-.07h0c2.36-.07,4.78-.12,7.32-.05h0a7.08,7.08,0,0,0-.26,1.75h0c0,.47.07,1.06.15,1.84h0c-.79-.11-1.66-.19-2.65-.28h0c-1-.07-2-.12-3.08-.17h0c-1.05-.08-2.13-.12-3.19-.14h0a27.21,27.21,0,0,1-2.95-.11h0c-.08,3.83-.16,7.69-.16,11.56h0V312q0,3.7.16,7.27h0c.1,2.41.2,4.75.18,7.16h0c-.86,0-1.77-.07-2.75-.07Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M414.85,325.88a17.5,17.5,0,0,1-6.52-3.85h0a18.79,18.79,0,0,1-4.29-6.35h0a22.34,22.34,0,0,1-1.55-8.51h0a22.58,22.58,0,0,1,1.55-8.55h0a17.74,17.74,0,0,1,4.36-6.31h0a18.24,18.24,0,0,1,6.65-4h0a25.76,25.76,0,0,1,8.57-1.35h0a28.57,28.57,0,0,1,6.78.74h0a26,26,0,0,1,5.46,2h0a8.31,8.31,0,0,0-.72,2.11h0c-.18.9-.34,1.64-.53,2.33h0l-.44.06a11.73,11.73,0,0,0-1.54-1.48h0a19.61,19.61,0,0,0-2.35-1.6h0a14.85,14.85,0,0,0-3-1.32h0a12.15,12.15,0,0,0-3.65-.53h0a17,17,0,0,0-6.11,1.06h0a13,13,0,0,0-4.88,3.24h0a15.62,15.62,0,0,0-3.27,5.57h0a25.07,25.07,0,0,0-1.15,8h0a25.14,25.14,0,0,0,1.15,8h0a15.22,15.22,0,0,0,3.27,5.52h0a12.35,12.35,0,0,0,4.89,3.26h0a16.92,16.92,0,0,0,6.1,1.07h0a13,13,0,0,0,3.68-.52h0a17.43,17.43,0,0,0,3.12-1.19h0a18.88,18.88,0,0,0,2.57-1.49h0c.76-.55,1.42-1,2.06-1.42h0l.25.31-.53,3.38a5.88,5.88,0,0,1-1.62,1h0a13.28,13.28,0,0,1-2.65,1h0c-1,.27-2.16.51-3.44.75h0a22.74,22.74,0,0,1-4,.32h0a25.7,25.7,0,0,1-8.21-1.25Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M496.19,311.83c-4.85-5.18-9.72-10.35-14.39-15.59h0c0,1-.06,2.45-.09,4.19h0c0,1.77-.08,4.17-.08,7.2h0c0,.77,0,1.72,0,2.88h0c0,1.15,0,2.35,0,3.63h0c.06,1.29.06,2.56.09,3.89h0c.05,1.29.08,2.5.13,3.63h0c0,1.11.07,2.11.09,2.92h0a8.08,8.08,0,0,1,0,1.81h0c-.57,0-1.23-.07-1.94-.07h0a16.07,16.07,0,0,1-2.19-.06h0c.08-.32.16-1.05.27-2h0c.09-1,.19-2.22.24-3.61h0c.09-1.4.16-2.91.25-4.57h0c.08-1.64.16-3.3.23-4.91h0c.05-1.65.09-3.26.15-4.83h0c0-1.57,0-3,0-4.2h0v-9.25h0c0-2.55-.09-4.49-.06-5.86h0l1,0c2.28,2.45,4.73,5.1,7.32,7.94h0c2.6,2.8,5.16,5.61,7.74,8.35h0c2.55,2.71,5,5.33,7.27,7.78h0c2.3,2.43,4.3,4.49,5.82,6.29h0v-7.58c0-3.95,0-7.75-.08-11.46h0c0-3.71-.17-7.22-.24-10.62h0a9.23,9.23,0,0,0,1.9.27h0c.42,0,1-.1,1.88-.16h0c-.07.81-.13,2-.24,3.67h0c-.09,1.68-.19,3.41-.28,5.28h0c-.09,1.86-.18,3.71-.23,5.5h0c-.09,1.78-.13,3.21-.13,4.33h0V310h0c0,1.25,0,2.59,0,4h0c0,1.39,0,2.78.05,4.19h0c0,1.38,0,2.68.07,3.92h0c0,1.19,0,2.25,0,3.16h0a10.73,10.73,0,0,1-.1,1.94h0l-.89,0h0q-6.43-7.43-13.71-15.27Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M531.42,325.88a17.62,17.62,0,0,1-6.53-3.85h0a18.21,18.21,0,0,1-4.28-6.35h0a22.15,22.15,0,0,1-1.53-8.51h0a22.39,22.39,0,0,1,1.53-8.55h0a17.57,17.57,0,0,1,4.34-6.31h0a18.45,18.45,0,0,1,6.7-4h0a25.52,25.52,0,0,1,8.53-1.35h0a28.63,28.63,0,0,1,6.78.74h0a25.46,25.46,0,0,1,5.47,2h0a7.58,7.58,0,0,0-.73,2.11h0c-.19.9-.31,1.64-.51,2.33h0l-.44.06a16.15,16.15,0,0,0-1.58-1.48h0a17.18,17.18,0,0,0-2.33-1.6h0a14.76,14.76,0,0,0-3-1.32h0a12,12,0,0,0-3.66-.53h0a17.11,17.11,0,0,0-6.1,1.06h0a13.06,13.06,0,0,0-4.87,3.24h0a15.17,15.17,0,0,0-3.26,5.57h0a24.23,24.23,0,0,0-1.17,8h0a24.29,24.29,0,0,0,1.17,8h0a14.79,14.79,0,0,0,3.26,5.52h0a12.42,12.42,0,0,0,4.87,3.26h0a17.11,17.11,0,0,0,6.1,1.07h0a13.05,13.05,0,0,0,3.69-.52h0a18.14,18.14,0,0,0,3.13-1.19h0a18.75,18.75,0,0,0,2.56-1.49h0c.77-.55,1.41-1,2.06-1.42h0l.27.31-.55,3.38a6.48,6.48,0,0,1-1.61,1h0a13.51,13.51,0,0,1-2.65,1h0c-1,.27-2.2.51-3.48.75h0a22.17,22.17,0,0,1-4,.32h0a25.7,25.7,0,0,1-8.21-1.25Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M574.76,326.33h-10.2c-1.65,0-3.35,0-5.2-.05h0c.12-2.38.22-4.75.34-7.11h0q.12-3.56.12-7.25h0v-9.63q0-3.71-.12-7.28h0c-.12-2.39-.22-4.78-.22-7.28h0l5,.19h0c1.66.06,3.34.07,5,.07h0c1.67,0,3.34,0,5-.07h0c1.65-.07,3.3-.12,5.1-.07h0a8.52,8.52,0,0,0-.17,1.67h0c0,.55.06,1.1.06,1.8h0l-3.28-.23h0c-1-.08-2-.18-3.13-.23h0c-1.1-.07-2.3-.15-3.62-.22h0c-1.3-.05-2.87-.07-4.59-.17h0c0,1.18-.07,2.31-.14,3.4h0c-.05,1.08-.05,2.34-.05,3.71h0v4.25h0a21.22,21.22,0,0,1-.11,3h0c1.66,0,3.14,0,4.46-.05h0c1.29,0,2.49-.06,3.57-.16h0c1.07,0,2.07-.1,3-.14h0a24.49,24.49,0,0,1,2.72-.08h0a9.81,9.81,0,0,0-.16,1.75h0c0,.53.06,1.07,0,1.77h0c-1-.12-2.09-.22-3.4-.29h0c-1.27-.08-2.56-.11-3.84-.14h0c-1.28,0-2.5,0-3.63-.06h0a16.48,16.48,0,0,1-2.64-.13h0v1.08h0v1.5h0v10.8h0a29.48,29.48,0,0,1,0,3h3.92c1.42,0,2.81-.05,4.18-.08h0c1.35-.06,2.66-.14,3.86-.24h0c1.22-.09,2.27-.23,3.27-.26h0c-.05.23-.09.52-.13.83h0a6.56,6.56,0,0,0,0,.86h0c0,.59.08,1.09.08,1.55h0c-1.69,0-3.36-.07-5-.07Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M615.26,326.33h-3.34l-1.67,0h0c-.57-.76-1.43-1.92-2.57-3.52h0c-1.13-1.55-2.38-3.24-3.77-5.05h0c-1.38-1.77-2.8-3.56-4.23-5.31h0c-1.45-1.79-2.73-3.29-3.86-4.48h0l-2-.12V312c0,2.47.07,4.89.15,7.27h0c.12,2.41.2,4.75.2,7.16h0c-.87,0-1.77-.07-2.74-.07h0c-1,0-1.89,0-2.84-.05h0c.12-2.29.21-4.63.3-7h0c.08-2.4.14-4.82.14-7.29h0v-9.65c0-2.44-.06-4.84-.14-7.22h0c-.09-2.38-.18-4.79-.19-7.37h0l3.17.19h0c1.07.06,2.11.07,3.22.07h0a29.82,29.82,0,0,0,3.15-.14h0c1.07-.1,2.14-.12,3.22-.12h0a19.24,19.24,0,0,1,4.5.46h0a10.43,10.43,0,0,1,3.74,1.48h0a7.67,7.67,0,0,1,2.58,2.76h0a8.68,8.68,0,0,1,.93,4.25h0a9,9,0,0,1-1.2,4.68h0a11.49,11.49,0,0,1-3,3.21h0a15.53,15.53,0,0,1-3.74,2h0a11.07,11.07,0,0,1-3.58.72h0c.47.55,1.09,1.36,1.86,2.36h0c.79,1,1.68,2.12,2.62,3.33h0c1,1.22,2,2.5,3,3.82h0l3,3.81h0c.94,1.2,1.88,2.32,2.73,3.33h0a29.67,29.67,0,0,1,2,2.45h0c-.57,0-1.12-.07-1.67-.07Zm-19.85-20.68c.61,0,1.26,0,2,0h0a15.88,15.88,0,0,0,3.58-.39h0a10.5,10.5,0,0,0,3.42-1.35h0a8.11,8.11,0,0,0,2.58-2.6h0a7.7,7.7,0,0,0,1-4.11h0a7,7,0,0,0-.81-3.55h0a6.56,6.56,0,0,0-2.06-2.25h0a7.42,7.42,0,0,0-2.75-1.11h0a13.23,13.23,0,0,0-3-.32h0c-1.29,0-2.36,0-3.23.08h0c-.83.07-1.58.11-2.08.12h0c-.08,2-.12,4.07-.22,6.1h0c-.08,2-.13,4-.13,6h0l-.09,3.12a13,13,0,0,0,1.72.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M645.49,325.88a18,18,0,0,1-6.7-3.85h0a18.32,18.32,0,0,1-4.33-6.35h0a22.53,22.53,0,0,1-1.55-8.51h0a22.78,22.78,0,0,1,1.55-8.55h0a18.06,18.06,0,0,1,4.33-6.31h0a18.4,18.4,0,0,1,6.69-4h0A25.48,25.48,0,0,1,654,287h0a25.66,25.66,0,0,1,8.56,1.35h0a18,18,0,0,1,6.66,4h0a17.64,17.64,0,0,1,4.37,6.31h0a22.78,22.78,0,0,1,1.54,8.55h0a22.62,22.62,0,0,1-1.54,8.52h0a17.94,17.94,0,0,1-4.37,6.34h0a17.68,17.68,0,0,1-6.66,3.85h0a27.62,27.62,0,0,1-8.56,1.25h0a27.35,27.35,0,0,1-8.47-1.25Zm22.73-26.73a15.6,15.6,0,0,0-3.26-5.57h0a13.17,13.17,0,0,0-4.88-3.24h0a17.26,17.26,0,0,0-6.12-1.06h0a16.79,16.79,0,0,0-6,1.06h0a13,13,0,0,0-4.89,3.24h0a14.86,14.86,0,0,0-3.23,5.57h0a23.94,23.94,0,0,0-1.19,8h0a24,24,0,0,0,1.19,8h0a14.49,14.49,0,0,0,3.23,5.52h0a12.42,12.42,0,0,0,4.89,3.26h0a16.79,16.79,0,0,0,6,1.07h0a17.26,17.26,0,0,0,6.12-1.07h0A12.53,12.53,0,0,0,665,320.7h0a15.2,15.2,0,0,0,3.26-5.52h0a24.84,24.84,0,0,0,1.16-8h0a24.78,24.78,0,0,0-1.16-8Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M708.93,326.33h-3.31l-1.7,0h0c-.57-.76-1.4-1.92-2.53-3.52h0c-1.14-1.55-2.42-3.24-3.78-5.05h0c-1.39-1.77-2.8-3.56-4.23-5.33h0c-1.43-1.77-2.77-3.27-3.85-4.46h0l-2-.12V312c0,2.47,0,4.89.16,7.29h0c.08,2.39.19,4.73.19,7.14h0c-.86,0-1.75-.07-2.74-.07h0c-1,0-1.91,0-2.84-.05h0c.1-2.29.21-4.63.28-7h0q.15-3.57.15-7.27h0v-9.65c0-2.44,0-4.84-.15-7.22h0c-.07-2.38-.18-4.79-.16-7.37h0l3.15.19h0c1.06.06,2.12.07,3.21.07h0a31,31,0,0,0,3.2-.14h0c1-.1,2.11-.12,3.16-.12h0a19.3,19.3,0,0,1,4.52.46h0a10.76,10.76,0,0,1,3.76,1.48h0a7.53,7.53,0,0,1,2.56,2.76h0a8.68,8.68,0,0,1,.94,4.25h0a8.47,8.47,0,0,1-1.25,4.67h0a10.44,10.44,0,0,1-2.94,3.22h0a16,16,0,0,1-3.75,2h0a11.12,11.12,0,0,1-3.57.72h0c.46.55,1.06,1.36,1.87,2.36h0c.75,1,1.65,2.12,2.62,3.34h0c1,1.21,2,2.49,3,3.81h0c1.06,1.31,2.06,2.58,3,3.81h0c1,1.2,1.88,2.33,2.74,3.33h0a26.73,26.73,0,0,1,2,2.45h0c-.56,0-1.13-.07-1.7-.07Zm-19.85-20.68c.63,0,1.3,0,2,0h0a16.4,16.4,0,0,0,3.61-.39h0a10.33,10.33,0,0,0,3.42-1.35h0a8.23,8.23,0,0,0,2.56-2.59h0a7.76,7.76,0,0,0,1-4.12h0a6.86,6.86,0,0,0-.8-3.55h0a6.37,6.37,0,0,0-2.06-2.25h0a7.2,7.2,0,0,0-2.76-1.11h0a13,13,0,0,0-2.93-.32h0c-1.32,0-2.39,0-3.25.08h0c-.87.07-1.58.11-2.08.12h0c-.08,2-.15,4.07-.22,6.1h0c-.1,2-.13,4-.13,6h0l-.09,3.12a13.45,13.45,0,0,0,1.69.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M744.55,292.73a13.9,13.9,0,0,0-2.78-1.74h0a18.66,18.66,0,0,0-3.38-1.24h0a17.43,17.43,0,0,0-4-.47h0a19,19,0,0,0-6.45,1.06h0a14.06,14.06,0,0,0-5.16,3.24h0a15.8,15.8,0,0,0-3.44,5.57h0a23.13,23.13,0,0,0-1.25,8h0a22.74,22.74,0,0,0,1.12,7.36h0a14.64,14.64,0,0,0,3.25,5.52h0a14.87,14.87,0,0,0,5.19,3.48h0a18.93,18.93,0,0,0,7,1.22h0a23,23,0,0,0,2.44-.12h0a21.79,21.79,0,0,0,2.48-.33h0a18.18,18.18,0,0,0,2.23-.55h0a13.78,13.78,0,0,0,1.72-.7h0c0-1.1.05-2.23.06-3.33h0c0-1.14,0-2.29,0-3.45h0c0-1.31,0-2.6-.09-3.92h0c-.06-1.31-.12-2.53-.08-3.85h0a12.88,12.88,0,0,0,2.69.28h0c.39,0,.83,0,1.2,0h0c.43,0,.78-.1,1.31-.12h0c-.08.89-.15,2.22-.19,4.06h0c0,1.88-.06,4.3-.06,7.3h0c0,.75,0,1.5,0,2.27h0a21.39,21.39,0,0,1-.05,2.38h0a27.57,27.57,0,0,1-2.95.94h0a33.93,33.93,0,0,1-3.75.77h0c-1.33.2-2.66.39-4,.54h0a25.82,25.82,0,0,1-3.61.26h0a32.24,32.24,0,0,1-9-1.19h0a17.67,17.67,0,0,1-6.83-3.74h0a16.59,16.59,0,0,1-4.38-6.32h0a24,24,0,0,1-1.49-8.71h0a21.83,21.83,0,0,1,1.57-8.55h0a17.46,17.46,0,0,1,4.45-6.33h0a19.1,19.1,0,0,1,7-3.94h0a28.34,28.34,0,0,1,9-1.35h0a38.37,38.37,0,0,1,5.08.3h0a26.93,26.93,0,0,1,3.94.82h0a26.37,26.37,0,0,1,3,1.06h0a14.27,14.27,0,0,1,2.34,1.21h0a11.21,11.21,0,0,0-.79,2h0c-.26.81-.4,1.56-.6,2.35h0l-.75,0a14.34,14.34,0,0,0-2.08-2h0" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M622,323.18a4,4,0,1,1,4,4A4,4,0,0,1,622,323.18Z" transform="translate(-44.81 -242.34)"/><path class="cls-2" d="M153.05,315.24c-2.63-9.07-.44-15.4,3.55-23.13,11.27,8.31,6.38,19.47-3.55,23.13M133,345a28.38,28.38,0,0,1,19.5-16.29c2.86,11.68-5.32,21-19.5,16.29m-4.41-1.08a40.45,40.45,0,0,0-29.07,1.84C97,339.69,92.49,329.9,72.7,326.16a40.6,40.6,0,0,0-1.83-29.08c12.86-4.61,17.47-15.56,19.58-26.85a42.25,42.25,0,0,0,29.07-1.8c5,11.31,11.65,16.9,26.88,19.43-4.09,13.88-.42,23.55,1.78,29.21-11.37,4.48-16.07,13.06-19.57,26.84m-27.24,6.69c4.85-1.73,11.68-2.44,23.14,3.56-5.13,7.87-17.51,10.12-23.14-3.56M71.63,330.53c7.05,3.62,13,8.35,16.27,19.54-13.49,3-20.58-7-16.27-19.54m-9.13-8.45c-12-8.88-5.43-20.22,3.57-23.19,3.61,9.53-.88,18.46-3.57,23.19M86,269.15A28.29,28.29,0,0,1,66.55,285.5c-2.74-11.31,4.92-21.19,19.49-16.35m31.67-5.6c-8.69,2.71-14.56.63-23.15-3.55,8.93-11.76,20-5.46,23.15,3.55m29.73,20.11c-8.36-4-14.24-10.89-16.29-19.57,10.69-2.37,21,3.85,16.29,19.57m11.09,4.08c8.94-23.26-13.15-37.93-29.11-29.32-4.45-18.76-30.66-23.83-39.2-.33-21.1-8.88-38.34,11.44-29.37,29.11-17.43,3.71-24.91,29.4-.26,39.24-9.05,23.5,13.61,37.61,29.05,29.29,7.51,24.1,34.12,18.57,39.22.35,23.92,9.07,37.4-14.38,29.32-29.11,19.77-5.25,23.11-31.05.35-39.23" transform="translate(-44.81 -242.34)"/></svg>
</a>
      <img class="print" alt="Breastcancer.org" src="/images/logo-2020.svg" />
    </div>

    <div id="header-nav">
      <ul class="ancillary">
        <li>
          <strong><a href="/">Breastcancer.org</a></strong>
        </li>

        <li>
          <a href="https://community.breastcancer.org">Our Community</a>
        </li>

        <li class="account-container closed">
            <a href="https://community.breastcancer.org/member/login">Sign In</a>
        </li>
      </ul>

      <div class="search" id="main-search">
          <a hreflang="es" class="language" href="/es">En Espa&ntilde;ol</a>

        <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
          <fieldset>
            <input name="term" placeholder="Search" id="site-search" />

            <button type="submit" class="search-button">
              <img src="/assets/search-icon-091697b488105d4ec9d72136c084c78b06d7528bd6e42cc90a01f16f7bc27b91.svg" alt="Search icon" />
            </button>
          </fieldset>
</form>
        <a href="https://give.breastcancer.org/give/294499/#!/donation/checkout?c_src=header" class="nav-button donate">Donate</a>

          <a class="nav-button join" href="https://community.breastcancer.org/member/register">Join Us</a>
      </div>
    </div>

    <div id="header-nav-mobile">
      <a href="https://community.breastcancer.org">Our Community</a>

      <button class="burger">
        <svg width="18px" height="14px" viewBox="0 0 18 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
          <title>Menu</title>
          <defs>
            <linearGradient x1="50%" y1="6.6385464%" x2="50%" y2="93.9948086%" id="linearGradient-1">
              <stop stop-color="#003C6A" offset="0%"></stop>
              <stop stop-color="#0365A2" offset="100%"></stop>
            </linearGradient>
          </defs>
          <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="BCO-Mobile-Delivery" transform="translate(-987.000000, -188.000000)">
              <g id="CMS-Mobile-Site-Mobile-Breadcrumb" transform="translate(645.000000, 170.000000)">
                <rect id="Rectangle" stroke="#979797" x="0.5" y="0.5" width="374" height="686"></rect>
                <g id="Group">
                  <rect id="Gradient-Blue-BG" fill="url(#linearGradient-1)" x="0" y="0" width="375" height="50"></rect>
                  <g id="Burger" transform="translate(342.000000, 18.000000)" fill="#FFFFFF">
                    <rect id="Rectangle" x="0" y="0" width="18" height="2"></rect>
                    <rect id="Rectangle" x="0" y="6" width="18" height="2"></rect>
                    <rect id="Rectangle" x="0" y="12" width="18" height="2"></rect>
                  </g>
                </g>
              </g>
            </g>
          </g>
        </svg>
      </button>
    </div>
  </header>
</div>

<div class="mobile-nav-modal closed">
  <header>
    <div class="logo">
      <a href="/">
        <svg class="mobile-logo" width="155px" height="36px" id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 703.97 129.49"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#c12e59;fill-rule:evenodd;}</style></defs><path class="cls-1" d="M213.51,295c0-2.38-.18-4.78-.17-7.28h0l3,.19h0c1,.06,2,.07,2.94.07h0a26.66,26.66,0,0,0,3-.14h0c1-.1,2-.12,3-.12h0a27.25,27.25,0,0,1,4.54.35h0a12.17,12.17,0,0,1,3.8,1.3h0a7.25,7.25,0,0,1,2.61,2.55h0a7.62,7.62,0,0,1,1,4h0a8.4,8.4,0,0,1-2.65,6.56h0a13.66,13.66,0,0,1-6.76,3.22h-.1a13.91,13.91,0,0,1,7.93,2.45h0c1.95,1.46,2.92,3.84,2.92,7.07h0a10.18,10.18,0,0,1-1.31,5.34h0a11,11,0,0,1-3.39,3.49h0a13.88,13.88,0,0,1-4.58,1.83h0a23.19,23.19,0,0,1-5,.53h0c-.91,0-1.82,0-2.73,0h0c-.91,0-1.82,0-2.71,0h-2.71c-.93,0-1.82,0-2.85-.05h0c.11-2.38.24-4.75.29-7.11h0c.11-2.37.18-4.79.18-7.25h0v-9.63c0-2.48-.07-4.9-.18-7.28Zm5.08,23.45c.09,1.87.15,3.74.13,5.58h0c.72,0,1.56.12,2.54.17h0c.94.05,2,.1,3,.1h0a10.07,10.07,0,0,0,3.39-.62h0a7.91,7.91,0,0,0,2.84-1.8h0a9.23,9.23,0,0,0,2-2.91h0a10.8,10.8,0,0,0,.71-4h0a8.49,8.49,0,0,0-.84-3.91h0a5.66,5.66,0,0,0-2.44-2.35h0a11.94,11.94,0,0,0-3.89-1.21h0a34.84,34.84,0,0,0-5-.33h0l-2.42-.13v5.73c0,1.92,0,3.79.11,5.65Zm1.91-28.37c-.65.07-1.25.11-1.68.12h0c-.08,1.78-.14,3.54-.23,5.3h0c-.07,1.73-.11,3.51-.11,5.31h0l-.11,4.1h3a19.83,19.83,0,0,0,3.89-.4h0a10,10,0,0,0,3.38-1.3h0a7.24,7.24,0,0,0,2.41-2.42h0A7.22,7.22,0,0,0,232,297h0a7.07,7.07,0,0,0-.84-3.62h0a6.24,6.24,0,0,0-2.08-2.1h0a8,8,0,0,0-2.87-1h0A21.34,21.34,0,0,0,223,290h0c-1,0-1.79,0-2.46.08Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M275.74,326.33h-3.32l-1.69,0h0c-.58-.76-1.43-1.92-2.58-3.52h0c-1.11-1.55-2.38-3.24-3.76-5.05h0c-1.37-1.77-2.78-3.56-4.21-5.31h0c-1.45-1.79-2.79-3.29-3.88-4.48h0l-2-.12V312c0,2.47.06,4.89.16,7.29h0c.1,2.39.2,4.73.19,7.14h0c-.86,0-1.75-.07-2.74-.07h0c-.95,0-1.9,0-2.86-.05h0c.13-2.29.21-4.63.33-7h0c.1-2.38.12-4.8.12-7.27h0v-9.65c0-2.44,0-4.84-.12-7.22h0c-.12-2.38-.2-4.79-.21-7.37h0l3.19.19h0c1.06.06,2.11.07,3.16.07h0a30.79,30.79,0,0,0,3.22-.14h0c1-.1,2.11-.12,3.18-.12h0a19.47,19.47,0,0,1,4.52.46h0a10.92,10.92,0,0,1,3.76,1.48h0a7.48,7.48,0,0,1,2.54,2.76h0a8.57,8.57,0,0,1,1,4.25h0a8.77,8.77,0,0,1-1.22,4.68h0a11.57,11.57,0,0,1-3,3.21h0a15.72,15.72,0,0,1-3.74,2h0a11,11,0,0,1-3.56.72h0c.44.55,1,1.36,1.84,2.36h0c.79,1,1.65,2.12,2.66,3.34h0c.94,1.21,1.94,2.49,3,3.81h0c1.05,1.31,2.05,2.58,3,3.81h0c1,1.2,1.88,2.33,2.73,3.33h0a28.53,28.53,0,0,1,2,2.45h0c-.55,0-1.12-.07-1.68-.07ZM255.9,305.65c.61,0,1.29,0,2,0h0a16.44,16.44,0,0,0,3.6-.39h0a10.36,10.36,0,0,0,3.41-1.35h0a8.13,8.13,0,0,0,2.55-2.6h0a7.43,7.43,0,0,0,1-4.11h0a7.17,7.17,0,0,0-.8-3.55h0a6.56,6.56,0,0,0-2.06-2.25h0a7.4,7.4,0,0,0-2.76-1.11h0a13.15,13.15,0,0,0-3-.32h0c-1.31,0-2.39,0-3.23.08h0c-.85.07-1.58.11-2.07.12h0l-.24,6.1h0c-.07,2-.12,4-.12,6h0l-.09,3.12a13,13,0,0,0,1.72.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M284.84,295c-.08-2.38-.2-4.78-.2-7.28h0l5,.19h0c1.67.06,3.34.07,5,.07h0c1.67,0,3.32,0,5-.07h0c1.66-.07,3.31-.12,5.09-.07h0a9.46,9.46,0,0,0-.17,1.67h0c0,.55.07,1.09.07,1.8h0l-3.29-.23h0c-1-.08-2-.18-3.12-.23h0c-1.11-.07-2.31-.15-3.64-.22h0c-1.31-.05-2.88-.07-4.57-.17h0c0,1.18-.1,2.31-.17,3.4h0c-.05,1.08-.07,2.34-.07,3.71h0c0,1.44,0,2.87,0,4.24h0a18.36,18.36,0,0,1-.08,3h0c1.66,0,3.13,0,4.44-.05h0c1.28,0,2.5-.06,3.59-.16h0c1.06,0,2.08-.1,3-.14h0a24.31,24.31,0,0,1,2.71-.08h0a9.83,9.83,0,0,0-.15,1.75h0c0,.53,0,1.07,0,1.77h0c-1-.12-2.09-.22-3.37-.29h0c-1.3-.08-2.58-.11-3.88-.14h0c-1.28,0-2.47,0-3.64-.06h0a16.36,16.36,0,0,1-2.61-.13h0c0,.34,0,.71,0,1.08h0c0,.41,0,.9,0,1.5h0v5.55c0,2.11,0,3.86,0,5.25h0c0,1.4.05,2.44,0,3h3.9c1.43,0,2.83-.05,4.15-.08h0c1.4-.06,2.69-.14,3.89-.24h0c1.22-.09,2.27-.23,3.27-.26h0a3.81,3.81,0,0,0-.13.82h0c0,.32,0,.61,0,.87h0c0,.59.07,1.09.06,1.55h0c-1.67,0-3.35-.07-5-.07H289.72c-1.66,0-3.37,0-5.2-.05h0c.12-2.38.24-4.75.32-7.11h0c.09-2.37.15-4.79.15-7.25h0v-9.63c0-2.48-.06-4.9-.15-7.28Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M342.77,326.33h-3c-.49,0-.93,0-1.6,0h0c-.25-.82-.59-1.86-1-3.07h0c-.44-1.22-.94-2.49-1.48-3.79h0L334,315.4h0c-.56-1.35-1.09-2.65-1.45-3.83h0c-1.21,0-2.43-.06-3.66-.09h-7.11c-1.13,0-2.26,0-3.33,0h0q-1.78,4.37-3.23,8.33h0c-1,2.61-1.69,4.78-2.28,6.56h0c-.66,0-1.32-.07-2.07-.07h0a14.35,14.35,0,0,1-2.18-.09h0c3-6.5,6-13,8.85-19.47h0c2.88-6.43,5.77-13,8.78-19.77h0l1.15.06c.91,2.17,1.88,4.51,2.93,7h0q1.56,3.76,3.2,7.63h0c1.07,2.57,2.14,5.14,3.26,7.67h0c1.07,2.55,2.07,4.92,3,7.07h0c.95,2.21,1.79,4.16,2.56,5.87h0c.79,1.72,1.41,3,1.9,3.9h0l-.1,0v.12c-.5,0-1-.07-1.5-.07Zm-11.12-17.39-6-14.24-6,14.08c.89,0,1.86,0,2.85.05h0c1,.05,2,.07,3,.07h0c1.05,0,2.1,0,3.16,0h1.26a12.06,12.06,0,0,1,1.73.09Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M471.51,326.37h-3c-.49,0-.93,0-1.61,0h0c-.25-.83-.58-1.88-1.05-3.09h0q-.66-1.81-1.47-3.78h0c-.54-1.34-1.1-2.69-1.66-4.05h0c-.55-1.36-1.09-2.65-1.45-3.83h0c-1.21-.05-2.43-.06-3.66-.09h0c-1.25,0-2.44,0-3.7,0h0c-1.14,0-2.27,0-3.4,0h0c-1.13,0-2.26,0-3.33,0h0c-1.19,2.92-2.27,5.71-3.23,8.34h0c-1,2.6-1.69,4.78-2.27,6.55h0c-.68,0-1.34-.07-2.08-.07h0a13.08,13.08,0,0,1-2.18-.09h0c3-6.49,6-13,8.84-19.46h0c2.89-6.44,5.78-13,8.79-19.77h0l1.15.05c.91,2.18,1.87,4.51,2.93,7h0c1,2.51,2.11,5.06,3.19,7.62h0c1.08,2.58,2.16,5.15,3.27,7.68h0c1.06,2.55,2.07,4.92,3,7.07h0c1,2.21,1.81,4.17,2.56,5.87h0c.79,1.72,1.42,3,1.9,3.89h0l-.1.05v.11c-.51,0-1-.07-1.5-.07ZM460.39,309l-6-14.23-6,14.08c.89,0,1.86,0,2.85,0h0c1,.05,2,.06,3,.06h0l3.15,0h1.26a13.77,13.77,0,0,1,1.74.09Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M350.68,326.23A13,13,0,0,1,347,324h0a15.32,15.32,0,0,0,.67-2.31h0c.13-.7.27-1.58.46-2.75h0l.79.06a13.71,13.71,0,0,0,1.18,2h0a8.83,8.83,0,0,0,1.84,1.82h0a9.19,9.19,0,0,0,2.54,1.37h0a9.08,9.08,0,0,0,3.19.53h0a8.93,8.93,0,0,0,3.3-.61h0a7.49,7.49,0,0,0,2.46-1.77h0a6.69,6.69,0,0,0,1.59-2.51h0a8.34,8.34,0,0,0,.55-3.14h0a5.8,5.8,0,0,0-1.29-4h0a10.79,10.79,0,0,0-3.23-2.5h0a39.46,39.46,0,0,0-4.24-1.84h0a20.38,20.38,0,0,1-4.23-2.11h0a11.15,11.15,0,0,1-3.3-3.26h0a9.26,9.26,0,0,1-1.34-5.32h0a11.3,11.3,0,0,1,.83-4.34h0a9.68,9.68,0,0,1,2.47-3.37h0a11.61,11.61,0,0,1,3.87-2.19h0a14.76,14.76,0,0,1,5.06-.79h0a15.17,15.17,0,0,1,4.69.63h0a10,10,0,0,1,3.7,2.16h0a12.92,12.92,0,0,0-.8,2h0c-.24.7-.47,1.6-.8,2.79h0l-.77-.08a12.69,12.69,0,0,0-.75-1.72h0a6.34,6.34,0,0,0-1.26-1.66h0a7,7,0,0,0-1.89-1.3h0a6.23,6.23,0,0,0-2.69-.53h0a8.55,8.55,0,0,0-2.82.48h0a6.59,6.59,0,0,0-2.24,1.42h0a5.86,5.86,0,0,0-1.52,2.17h0a7.92,7.92,0,0,0-.53,2.76h0a6,6,0,0,0,1.32,4.08h0a10.31,10.31,0,0,0,3.25,2.51h0a29.6,29.6,0,0,0,4.2,1.84h0a22.77,22.77,0,0,1,4.25,2h0a11.38,11.38,0,0,1,3.32,3.05h0a8.6,8.6,0,0,1,1.32,5h0a12.53,12.53,0,0,1-.94,4.89h0a11,11,0,0,1-2.71,4h0a11.61,11.61,0,0,1-4.36,2.69h0a16.7,16.7,0,0,1-5.82.9h0a14.57,14.57,0,0,1-5.68-.9Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M386.4,326.33c-1,0-1.86,0-2.83-.05h0c.1-2.29.2-4.63.3-7h0c.11-2.38.14-4.8.14-7.27h0v-9.65c0-3.84,0-7.64-.18-11.46h-2.94c-1.06,0-2.14.06-3.17.14h0c-1.09.05-2.09.1-3.1.17h0a22.12,22.12,0,0,1-2.75.14h0a8.21,8.21,0,0,0,.27-1.76h0c0-.37-.12-1-.17-1.83h0l7.21.19h0c2.37.06,4.76.07,7.22.07h0c2.46,0,4.89,0,7.23-.07h0c2.36-.07,4.78-.12,7.32-.05h0a7.08,7.08,0,0,0-.26,1.75h0c0,.47.07,1.06.15,1.84h0c-.79-.11-1.66-.19-2.65-.28h0c-1-.07-2-.12-3.08-.17h0c-1.05-.08-2.13-.12-3.19-.14h0a27.21,27.21,0,0,1-2.95-.11h0c-.08,3.83-.16,7.69-.16,11.56h0V312q0,3.7.16,7.27h0c.1,2.41.2,4.75.18,7.16h0c-.86,0-1.77-.07-2.75-.07Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M414.85,325.88a17.5,17.5,0,0,1-6.52-3.85h0a18.79,18.79,0,0,1-4.29-6.35h0a22.34,22.34,0,0,1-1.55-8.51h0a22.58,22.58,0,0,1,1.55-8.55h0a17.74,17.74,0,0,1,4.36-6.31h0a18.24,18.24,0,0,1,6.65-4h0a25.76,25.76,0,0,1,8.57-1.35h0a28.57,28.57,0,0,1,6.78.74h0a26,26,0,0,1,5.46,2h0a8.31,8.31,0,0,0-.72,2.11h0c-.18.9-.34,1.64-.53,2.33h0l-.44.06a11.73,11.73,0,0,0-1.54-1.48h0a19.61,19.61,0,0,0-2.35-1.6h0a14.85,14.85,0,0,0-3-1.32h0a12.15,12.15,0,0,0-3.65-.53h0a17,17,0,0,0-6.11,1.06h0a13,13,0,0,0-4.88,3.24h0a15.62,15.62,0,0,0-3.27,5.57h0a25.07,25.07,0,0,0-1.15,8h0a25.14,25.14,0,0,0,1.15,8h0a15.22,15.22,0,0,0,3.27,5.52h0a12.35,12.35,0,0,0,4.89,3.26h0a16.92,16.92,0,0,0,6.1,1.07h0a13,13,0,0,0,3.68-.52h0a17.43,17.43,0,0,0,3.12-1.19h0a18.88,18.88,0,0,0,2.57-1.49h0c.76-.55,1.42-1,2.06-1.42h0l.25.31-.53,3.38a5.88,5.88,0,0,1-1.62,1h0a13.28,13.28,0,0,1-2.65,1h0c-1,.27-2.16.51-3.44.75h0a22.74,22.74,0,0,1-4,.32h0a25.7,25.7,0,0,1-8.21-1.25Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M496.19,311.83c-4.85-5.18-9.72-10.35-14.39-15.59h0c0,1-.06,2.45-.09,4.19h0c0,1.77-.08,4.17-.08,7.2h0c0,.77,0,1.72,0,2.88h0c0,1.15,0,2.35,0,3.63h0c.06,1.29.06,2.56.09,3.89h0c.05,1.29.08,2.5.13,3.63h0c0,1.11.07,2.11.09,2.92h0a8.08,8.08,0,0,1,0,1.81h0c-.57,0-1.23-.07-1.94-.07h0a16.07,16.07,0,0,1-2.19-.06h0c.08-.32.16-1.05.27-2h0c.09-1,.19-2.22.24-3.61h0c.09-1.4.16-2.91.25-4.57h0c.08-1.64.16-3.3.23-4.91h0c.05-1.65.09-3.26.15-4.83h0c0-1.57,0-3,0-4.2h0v-9.25h0c0-2.55-.09-4.49-.06-5.86h0l1,0c2.28,2.45,4.73,5.1,7.32,7.94h0c2.6,2.8,5.16,5.61,7.74,8.35h0c2.55,2.71,5,5.33,7.27,7.78h0c2.3,2.43,4.3,4.49,5.82,6.29h0v-7.58c0-3.95,0-7.75-.08-11.46h0c0-3.71-.17-7.22-.24-10.62h0a9.23,9.23,0,0,0,1.9.27h0c.42,0,1-.1,1.88-.16h0c-.07.81-.13,2-.24,3.67h0c-.09,1.68-.19,3.41-.28,5.28h0c-.09,1.86-.18,3.71-.23,5.5h0c-.09,1.78-.13,3.21-.13,4.33h0V310h0c0,1.25,0,2.59,0,4h0c0,1.39,0,2.78.05,4.19h0c0,1.38,0,2.68.07,3.92h0c0,1.19,0,2.25,0,3.16h0a10.73,10.73,0,0,1-.1,1.94h0l-.89,0h0q-6.43-7.43-13.71-15.27Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M531.42,325.88a17.62,17.62,0,0,1-6.53-3.85h0a18.21,18.21,0,0,1-4.28-6.35h0a22.15,22.15,0,0,1-1.53-8.51h0a22.39,22.39,0,0,1,1.53-8.55h0a17.57,17.57,0,0,1,4.34-6.31h0a18.45,18.45,0,0,1,6.7-4h0a25.52,25.52,0,0,1,8.53-1.35h0a28.63,28.63,0,0,1,6.78.74h0a25.46,25.46,0,0,1,5.47,2h0a7.58,7.58,0,0,0-.73,2.11h0c-.19.9-.31,1.64-.51,2.33h0l-.44.06a16.15,16.15,0,0,0-1.58-1.48h0a17.18,17.18,0,0,0-2.33-1.6h0a14.76,14.76,0,0,0-3-1.32h0a12,12,0,0,0-3.66-.53h0a17.11,17.11,0,0,0-6.1,1.06h0a13.06,13.06,0,0,0-4.87,3.24h0a15.17,15.17,0,0,0-3.26,5.57h0a24.23,24.23,0,0,0-1.17,8h0a24.29,24.29,0,0,0,1.17,8h0a14.79,14.79,0,0,0,3.26,5.52h0a12.42,12.42,0,0,0,4.87,3.26h0a17.11,17.11,0,0,0,6.1,1.07h0a13.05,13.05,0,0,0,3.69-.52h0a18.14,18.14,0,0,0,3.13-1.19h0a18.75,18.75,0,0,0,2.56-1.49h0c.77-.55,1.41-1,2.06-1.42h0l.27.31-.55,3.38a6.48,6.48,0,0,1-1.61,1h0a13.51,13.51,0,0,1-2.65,1h0c-1,.27-2.2.51-3.48.75h0a22.17,22.17,0,0,1-4,.32h0a25.7,25.7,0,0,1-8.21-1.25Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M574.76,326.33h-10.2c-1.65,0-3.35,0-5.2-.05h0c.12-2.38.22-4.75.34-7.11h0q.12-3.56.12-7.25h0v-9.63q0-3.71-.12-7.28h0c-.12-2.39-.22-4.78-.22-7.28h0l5,.19h0c1.66.06,3.34.07,5,.07h0c1.67,0,3.34,0,5-.07h0c1.65-.07,3.3-.12,5.1-.07h0a8.52,8.52,0,0,0-.17,1.67h0c0,.55.06,1.1.06,1.8h0l-3.28-.23h0c-1-.08-2-.18-3.13-.23h0c-1.1-.07-2.3-.15-3.62-.22h0c-1.3-.05-2.87-.07-4.59-.17h0c0,1.18-.07,2.31-.14,3.4h0c-.05,1.08-.05,2.34-.05,3.71h0v4.25h0a21.22,21.22,0,0,1-.11,3h0c1.66,0,3.14,0,4.46-.05h0c1.29,0,2.49-.06,3.57-.16h0c1.07,0,2.07-.1,3-.14h0a24.49,24.49,0,0,1,2.72-.08h0a9.81,9.81,0,0,0-.16,1.75h0c0,.53.06,1.07,0,1.77h0c-1-.12-2.09-.22-3.4-.29h0c-1.27-.08-2.56-.11-3.84-.14h0c-1.28,0-2.5,0-3.63-.06h0a16.48,16.48,0,0,1-2.64-.13h0v1.08h0v1.5h0v10.8h0a29.48,29.48,0,0,1,0,3h3.92c1.42,0,2.81-.05,4.18-.08h0c1.35-.06,2.66-.14,3.86-.24h0c1.22-.09,2.27-.23,3.27-.26h0c-.05.23-.09.52-.13.83h0a6.56,6.56,0,0,0,0,.86h0c0,.59.08,1.09.08,1.55h0c-1.69,0-3.36-.07-5-.07Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M615.26,326.33h-3.34l-1.67,0h0c-.57-.76-1.43-1.92-2.57-3.52h0c-1.13-1.55-2.38-3.24-3.77-5.05h0c-1.38-1.77-2.8-3.56-4.23-5.31h0c-1.45-1.79-2.73-3.29-3.86-4.48h0l-2-.12V312c0,2.47.07,4.89.15,7.27h0c.12,2.41.2,4.75.2,7.16h0c-.87,0-1.77-.07-2.74-.07h0c-1,0-1.89,0-2.84-.05h0c.12-2.29.21-4.63.3-7h0c.08-2.4.14-4.82.14-7.29h0v-9.65c0-2.44-.06-4.84-.14-7.22h0c-.09-2.38-.18-4.79-.19-7.37h0l3.17.19h0c1.07.06,2.11.07,3.22.07h0a29.82,29.82,0,0,0,3.15-.14h0c1.07-.1,2.14-.12,3.22-.12h0a19.24,19.24,0,0,1,4.5.46h0a10.43,10.43,0,0,1,3.74,1.48h0a7.67,7.67,0,0,1,2.58,2.76h0a8.68,8.68,0,0,1,.93,4.25h0a9,9,0,0,1-1.2,4.68h0a11.49,11.49,0,0,1-3,3.21h0a15.53,15.53,0,0,1-3.74,2h0a11.07,11.07,0,0,1-3.58.72h0c.47.55,1.09,1.36,1.86,2.36h0c.79,1,1.68,2.12,2.62,3.33h0c1,1.22,2,2.5,3,3.82h0l3,3.81h0c.94,1.2,1.88,2.32,2.73,3.33h0a29.67,29.67,0,0,1,2,2.45h0c-.57,0-1.12-.07-1.67-.07Zm-19.85-20.68c.61,0,1.26,0,2,0h0a15.88,15.88,0,0,0,3.58-.39h0a10.5,10.5,0,0,0,3.42-1.35h0a8.11,8.11,0,0,0,2.58-2.6h0a7.7,7.7,0,0,0,1-4.11h0a7,7,0,0,0-.81-3.55h0a6.56,6.56,0,0,0-2.06-2.25h0a7.42,7.42,0,0,0-2.75-1.11h0a13.23,13.23,0,0,0-3-.32h0c-1.29,0-2.36,0-3.23.08h0c-.83.07-1.58.11-2.08.12h0c-.08,2-.12,4.07-.22,6.1h0c-.08,2-.13,4-.13,6h0l-.09,3.12a13,13,0,0,0,1.72.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M645.49,325.88a18,18,0,0,1-6.7-3.85h0a18.32,18.32,0,0,1-4.33-6.35h0a22.53,22.53,0,0,1-1.55-8.51h0a22.78,22.78,0,0,1,1.55-8.55h0a18.06,18.06,0,0,1,4.33-6.31h0a18.4,18.4,0,0,1,6.69-4h0A25.48,25.48,0,0,1,654,287h0a25.66,25.66,0,0,1,8.56,1.35h0a18,18,0,0,1,6.66,4h0a17.64,17.64,0,0,1,4.37,6.31h0a22.78,22.78,0,0,1,1.54,8.55h0a22.62,22.62,0,0,1-1.54,8.52h0a17.94,17.94,0,0,1-4.37,6.34h0a17.68,17.68,0,0,1-6.66,3.85h0a27.62,27.62,0,0,1-8.56,1.25h0a27.35,27.35,0,0,1-8.47-1.25Zm22.73-26.73a15.6,15.6,0,0,0-3.26-5.57h0a13.17,13.17,0,0,0-4.88-3.24h0a17.26,17.26,0,0,0-6.12-1.06h0a16.79,16.79,0,0,0-6,1.06h0a13,13,0,0,0-4.89,3.24h0a14.86,14.86,0,0,0-3.23,5.57h0a23.94,23.94,0,0,0-1.19,8h0a24,24,0,0,0,1.19,8h0a14.49,14.49,0,0,0,3.23,5.52h0a12.42,12.42,0,0,0,4.89,3.26h0a16.79,16.79,0,0,0,6,1.07h0a17.26,17.26,0,0,0,6.12-1.07h0A12.53,12.53,0,0,0,665,320.7h0a15.2,15.2,0,0,0,3.26-5.52h0a24.84,24.84,0,0,0,1.16-8h0a24.78,24.78,0,0,0-1.16-8Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M708.93,326.33h-3.31l-1.7,0h0c-.57-.76-1.4-1.92-2.53-3.52h0c-1.14-1.55-2.42-3.24-3.78-5.05h0c-1.39-1.77-2.8-3.56-4.23-5.33h0c-1.43-1.77-2.77-3.27-3.85-4.46h0l-2-.12V312c0,2.47,0,4.89.16,7.29h0c.08,2.39.19,4.73.19,7.14h0c-.86,0-1.75-.07-2.74-.07h0c-1,0-1.91,0-2.84-.05h0c.1-2.29.21-4.63.28-7h0q.15-3.57.15-7.27h0v-9.65c0-2.44,0-4.84-.15-7.22h0c-.07-2.38-.18-4.79-.16-7.37h0l3.15.19h0c1.06.06,2.12.07,3.21.07h0a31,31,0,0,0,3.2-.14h0c1-.1,2.11-.12,3.16-.12h0a19.3,19.3,0,0,1,4.52.46h0a10.76,10.76,0,0,1,3.76,1.48h0a7.53,7.53,0,0,1,2.56,2.76h0a8.68,8.68,0,0,1,.94,4.25h0a8.47,8.47,0,0,1-1.25,4.67h0a10.44,10.44,0,0,1-2.94,3.22h0a16,16,0,0,1-3.75,2h0a11.12,11.12,0,0,1-3.57.72h0c.46.55,1.06,1.36,1.87,2.36h0c.75,1,1.65,2.12,2.62,3.34h0c1,1.21,2,2.49,3,3.81h0c1.06,1.31,2.06,2.58,3,3.81h0c1,1.2,1.88,2.33,2.74,3.33h0a26.73,26.73,0,0,1,2,2.45h0c-.56,0-1.13-.07-1.7-.07Zm-19.85-20.68c.63,0,1.3,0,2,0h0a16.4,16.4,0,0,0,3.61-.39h0a10.33,10.33,0,0,0,3.42-1.35h0a8.23,8.23,0,0,0,2.56-2.59h0a7.76,7.76,0,0,0,1-4.12h0a6.86,6.86,0,0,0-.8-3.55h0a6.37,6.37,0,0,0-2.06-2.25h0a7.2,7.2,0,0,0-2.76-1.11h0a13,13,0,0,0-2.93-.32h0c-1.32,0-2.39,0-3.25.08h0c-.87.07-1.58.11-2.08.12h0c-.08,2-.15,4.07-.22,6.1h0c-.1,2-.13,4-.13,6h0l-.09,3.12a13.45,13.45,0,0,0,1.69.21Z" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M744.55,292.73a13.9,13.9,0,0,0-2.78-1.74h0a18.66,18.66,0,0,0-3.38-1.24h0a17.43,17.43,0,0,0-4-.47h0a19,19,0,0,0-6.45,1.06h0a14.06,14.06,0,0,0-5.16,3.24h0a15.8,15.8,0,0,0-3.44,5.57h0a23.13,23.13,0,0,0-1.25,8h0a22.74,22.74,0,0,0,1.12,7.36h0a14.64,14.64,0,0,0,3.25,5.52h0a14.87,14.87,0,0,0,5.19,3.48h0a18.93,18.93,0,0,0,7,1.22h0a23,23,0,0,0,2.44-.12h0a21.79,21.79,0,0,0,2.48-.33h0a18.18,18.18,0,0,0,2.23-.55h0a13.78,13.78,0,0,0,1.72-.7h0c0-1.1.05-2.23.06-3.33h0c0-1.14,0-2.29,0-3.45h0c0-1.31,0-2.6-.09-3.92h0c-.06-1.31-.12-2.53-.08-3.85h0a12.88,12.88,0,0,0,2.69.28h0c.39,0,.83,0,1.2,0h0c.43,0,.78-.1,1.31-.12h0c-.08.89-.15,2.22-.19,4.06h0c0,1.88-.06,4.3-.06,7.3h0c0,.75,0,1.5,0,2.27h0a21.39,21.39,0,0,1-.05,2.38h0a27.57,27.57,0,0,1-2.95.94h0a33.93,33.93,0,0,1-3.75.77h0c-1.33.2-2.66.39-4,.54h0a25.82,25.82,0,0,1-3.61.26h0a32.24,32.24,0,0,1-9-1.19h0a17.67,17.67,0,0,1-6.83-3.74h0a16.59,16.59,0,0,1-4.38-6.32h0a24,24,0,0,1-1.49-8.71h0a21.83,21.83,0,0,1,1.57-8.55h0a17.46,17.46,0,0,1,4.45-6.33h0a19.1,19.1,0,0,1,7-3.94h0a28.34,28.34,0,0,1,9-1.35h0a38.37,38.37,0,0,1,5.08.3h0a26.93,26.93,0,0,1,3.94.82h0a26.37,26.37,0,0,1,3,1.06h0a14.27,14.27,0,0,1,2.34,1.21h0a11.21,11.21,0,0,0-.79,2h0c-.26.81-.4,1.56-.6,2.35h0l-.75,0a14.34,14.34,0,0,0-2.08-2h0" transform="translate(-44.81 -242.34)"/><path class="cls-1" d="M622,323.18a4,4,0,1,1,4,4A4,4,0,0,1,622,323.18Z" transform="translate(-44.81 -242.34)"/><path class="cls-2" d="M153.05,315.24c-2.63-9.07-.44-15.4,3.55-23.13,11.27,8.31,6.38,19.47-3.55,23.13M133,345a28.38,28.38,0,0,1,19.5-16.29c2.86,11.68-5.32,21-19.5,16.29m-4.41-1.08a40.45,40.45,0,0,0-29.07,1.84C97,339.69,92.49,329.9,72.7,326.16a40.6,40.6,0,0,0-1.83-29.08c12.86-4.61,17.47-15.56,19.58-26.85a42.25,42.25,0,0,0,29.07-1.8c5,11.31,11.65,16.9,26.88,19.43-4.09,13.88-.42,23.55,1.78,29.21-11.37,4.48-16.07,13.06-19.57,26.84m-27.24,6.69c4.85-1.73,11.68-2.44,23.14,3.56-5.13,7.87-17.51,10.12-23.14-3.56M71.63,330.53c7.05,3.62,13,8.35,16.27,19.54-13.49,3-20.58-7-16.27-19.54m-9.13-8.45c-12-8.88-5.43-20.22,3.57-23.19,3.61,9.53-.88,18.46-3.57,23.19M86,269.15A28.29,28.29,0,0,1,66.55,285.5c-2.74-11.31,4.92-21.19,19.49-16.35m31.67-5.6c-8.69,2.71-14.56.63-23.15-3.55,8.93-11.76,20-5.46,23.15,3.55m29.73,20.11c-8.36-4-14.24-10.89-16.29-19.57,10.69-2.37,21,3.85,16.29,19.57m11.09,4.08c8.94-23.26-13.15-37.93-29.11-29.32-4.45-18.76-30.66-23.83-39.2-.33-21.1-8.88-38.34,11.44-29.37,29.11-17.43,3.71-24.91,29.4-.26,39.24-9.05,23.5,13.61,37.61,29.05,29.29,7.51,24.1,34.12,18.57,39.22.35,23.92,9.07,37.4-14.38,29.32-29.11,19.77-5.25,23.11-31.05.35-39.23" transform="translate(-44.81 -242.34)"/></svg>
</a>    </div>

    <button class="close">
      <svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Close</title>
        <defs>
          <linearGradient x1="50%" y1="0%" x2="50%" y2="100%" id="linearGradient-1">
            <stop stop-color="#06416D" offset="0%"></stop>
            <stop stop-color="#116DA7" offset="100%"></stop>
          </linearGradient>
        </defs>
        <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g id="BCO-Mobile-Delivery" transform="translate(-1523.000000, -188.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
              <rect id="Gradient-Blue-BG" fill="url(#linearGradient-1)" x="0" y="0" width="375" height="667"></rect>
              <g id="Close-X" transform="translate(343.000000, 18.000000)" fill="#FFFFFF">
                <rect id="Rectangle" transform="translate(8.000000, 8.000000) rotate(135.000000) translate(-8.000000, -8.000000) " x="-1" y="7" width="18" height="2"></rect>
                <rect id="Rectangle" transform="translate(8.000000, 8.000000) rotate(45.000000) translate(-8.000000, -8.000000) " x="-1" y="7" width="18" height="2"></rect>
              </g>
            </g>
          </g>
        </g>
      </svg>
    </button>
  </header>

  <div class="mobile-search">
    <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <fieldset>
        <input name="term", placeholder="Search" />

        <button type="submit" class="search-button">
          <img src="/assets/search-icon-091697b488105d4ec9d72136c084c78b06d7528bd6e42cc90a01f16f7bc27b91.svg" alt="Search icon" />
        </button>
      </fieldset>
</form>  </div>

  <div class="nav">
    <ul>
  <li>
    <button class="category as-link" data-list-id="symptoms">
      <span>Symptoms & Diagnosis</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="symptoms">
      <li>
        <a href="/symptoms">Overview</a>
      </li>
        <li>
          <a href="/symptoms/understand_bc">Understanding Breast Cancer</a>
        </li>
        <li>
          <a href="/symptoms/testing">Screening and Testing</a>
        </li>
        <li>
          <a href="/symptoms/types">Types of Breast Cancer</a>
        </li>
        <li>
          <a href="/symptoms/diagnosis">Your Breast Cancer Diagnosis</a>
        </li>
        <li>
          <a href="/symptoms/benign">Benign Breast Conditions</a>
        </li>
        <li>
          <a href="/symptoms/slideshows">Slideshows on Symptoms and Diagnosis</a>
        </li>
        <li>
          <a href="/symptoms/research-news">Research News on Diagnosis</a>
        </li>
    </ul>
  </li>

  <li>
    <button class="category as-link" data-list-id="treatment">
      <span>Treatment & Side Effects</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="treatment">
      <li>
        <a href="/treatment">Overview</a>
      </li>
        <li>
          <a href="/treatment/planning">Planning Your Treatment</a>
        </li>
        <li>
          <a href="/treatment/second_opinion">Getting a Second Opinion</a>
        </li>
        <li>
          <a href="/treatment/surgery">Surgery</a>
        </li>
        <li>
          <a href="/treatment/chemotherapy">Chemotherapy</a>
        </li>
        <li>
          <a href="/treatment/radiation">Radiation Therapy</a>
        </li>
        <li>
          <a href="/treatment/hormonal">Hormonal Therapy</a>
        </li>
        <li>
          <a href="/treatment/targeted_therapies">Targeted Therapies</a>
        </li>
        <li>
          <a href="/treatment/immunotherapy">Immunotherapy</a>
        </li>
        <li>
          <a href="/treatment/comp_med">Complementary and Holistic Medicine</a>
        </li>
        <li>
          <a href="/treatment/druglist">Drugs for Treatment and Risk Reduction</a>
        </li>
        <li>
          <a href="/treatment/pain">Treatments for Pain</a>
        </li>
        <li>
          <a href="/treatment/side_effects">Treatment Side Effects</a>
        </li>
        <li>
          <a href="/treatment/lymphedema">Lymphedema</a>
        </li>
        <li>
          <a href="/treatment/clinical_trials">Clinical Trials</a>
        </li>
        <li>
          <a href="/treatment/blog">Conference Coverage</a>
        </li>
        <li>
          <a href="/treatment/slideshows">Slideshows on Treatment &amp; Side Effects</a>
        </li>
        <li>
          <a href="/treatment/covid-19-and-breast-cancer-care">Special Report: COVID-19’s Impact on Breast Cancer Care</a>
        </li>
    </ul>
  </li>

  <li>
    <button class="category as-link" data-list-id="tips">
      <span>Day-to-Day Matters</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="tips">
      <li>
        <a href="/tips">Overview</a>
      </li>
        <li>
          <a href="/tips/covid-19">Staying Well During COVID-19</a>
        </li>
        <li>
          <a href="/tips/paying">Paying for Your Care</a>
        </li>
        <li>
          <a href="/tips/your_job">Breast Cancer and Your Job</a>
        </li>
        <li>
          <a href="/tips/managing_records">Managing Your Medical Records</a>
        </li>
        <li>
          <a href="/tips/compliance">Staying on Track With Treatment</a>
        </li>
        <li>
          <a href="/tips/telling_family">Talking to Your Family and Friends About Breast Cancer</a>
        </li>
        <li>
          <a href="/tips/nutrition">Nutrition</a>
        </li>
        <li>
          <a href="/tips/exercise">Exercise</a>
        </li>
        <li>
          <a href="/tips/fatigue">Managing Fatigue</a>
        </li>
        <li>
          <a href="/tips/bone_health">Bone Health</a>
        </li>
        <li>
          <a href="/tips/menopausal">Managing Menopausal Symptoms</a>
        </li>
        <li>
          <a href="/tips/intimacy">Sex and Intimacy</a>
        </li>
        <li>
          <a href="/tips/hair_skin_nails">Hair, Skin, and Nails</a>
        </li>
        <li>
          <a href="/tips/confidence">Boost of Confidence Blog Series</a>
        </li>
        <li>
          <a href="/tips/fert_preg_adopt">Fertility and Pregnancy Issues During and After Breast Cancer</a>
        </li>
        <li>
          <a href="/tips/immune">Understanding Your Immune System</a>
        </li>
        <li>
          <a href="/tips/seasonal">Summertime Tips</a>
        </li>
        <li>
          <a href="/tips/emergencies">Ways to Prepare for a Natural Disaster</a>
        </li>
        <li>
          <a href="/tips/health-literacy">Improving Your Health Literacy</a>
        </li>
        <li>
          <a href="/tips/understanding-research">Understanding Breast Cancer Research</a>
        </li>
        <li>
          <a href="/tips/slideshows">Slideshows on Day-to-Day Matters</a>
        </li>
        <li>
          <a href="/tips/research-news">Research News on Day-to-Day Matters</a>
        </li>
    </ul>
  </li>
  <li>
    <button class="category as-link" data-list-id="risk">
      <span>Know Your Risk</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="risk">
      <li>
        <a href="/risk">Overview</a>
      </li>
        <li>
          <a href="/risk/factors">Breast Cancer Risk Factors</a>
        </li>
        <li>
          <a href="/risk/understand">Understanding Breast Cancer Risk and How to Lower It</a>
        </li>
        <li>
          <a href="/risk/research-news">Research News on Risk Factors</a>
        </li>
    </ul>
  </li>
  <li>
    <button class="category as-link" data-list-id="community">
      <span>Get Involved</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="community">
      <li>
        <a href="/community">Overview</a>
      </li>
      <li><a href="/community/support">Support Our Mission</a></li>
      <li><a href="http://community.breastcancer.org">Join Our Community</a></li>
      <li><a href="/community/acknowledging">Share Your Story</a></li>
      <li><a href="/community/podcasts">Listen to Our Podcast</a></li>
    </ul>
  </li>
</ul>
  </div>

  <div class="mobile-nav-bottom">
   <a href="https://give.breastcancer.org/give/294499/#!/donation/checkout?c_src=header" class="nav-button donate">Donate</a>

      <a class="nav-button join" href="https://community.breastcancer.org/member/register">Join Us</a>

    <ul class="links">
        <li>
          <a href="https://community.breastcancer.org/member/login">Sign In</a> 
        </li>

        <span class="divider"></span>

        <li>
            <a hreflang="es" class="language" href="/es">En Espa&ntilde;ol</a>
        </li>
    </ul>

  </div>
</div>


<script type="text/javascript">
  const accountContainer = document.querySelector(".account-container");
  const dropdownButton = document.querySelector(".account-button");

  if (dropdownButton) {
    dropdownButton.addEventListener("click", () => {
      const isOpen = accountContainer.classList.contains("open");

      if (isOpen) {
        // Collapse the account dropdown
        accountContainer.classList.remove("open");
        accountContainer.classList.add("closed");
      } else {
        // Expand the account dropdown
        accountContainer.classList.remove("closed");
        accountContainer.classList.add("open");
      }
    });
  }

  document.body.addEventListener("click", (e) => {
    const isClickOutside = !accountContainer.contains(e.target);

    if (isClickOutside) {
      accountContainer.classList.remove("open");
      accountContainer.classList.add("closed");
    }
  });

  const mobileMenuModal = document.querySelector(".mobile-nav-modal");
  const mobileMenuBurger = document.querySelector(".burger");
  const mobileCloseButton = document.querySelector(".close");

  if (mobileMenuBurger) {
    mobileMenuBurger.addEventListener("click", () => {
      mobileMenuModal.classList.remove("closed");
      mobileMenuModal.classList.add("open");

      // When the modal is shown, we want a fixed body
      document.body.style.position = 'fixed';
      document.body.style.top = `-${window.scrollY}px`;
    });
  }

  if (mobileCloseButton) {
    mobileCloseButton.addEventListener("click", () => {
      mobileMenuModal.classList.remove("open");
      mobileMenuModal.classList.add("closed");

      // When the modal is hidden, we want to remain at the top of the scroll position
      const scrollY = document.body.style.top;
      document.body.style.position = '';
      document.body.style.top = '';
      window.scrollTo(0, parseInt(scrollY || '0') * -1);
    });
  }

  document.querySelectorAll("button.category").forEach((node) => {
    node.addEventListener("click", (e) => {
      const button = e.target.closest("button.category");
      const subnavId = button.dataset["listId"];
      const subnav = document.getElementById(subnavId);

      if (button.classList.contains("expanded")) {
        button.classList.remove("expanded");
        subnav.classList.remove("expanded");
      } else {
        document
          .querySelectorAll(
            "button.category.expanded, button.category + ul.expanded"
          )
          .forEach((node) => {
            node.classList.remove("expanded");
          });

        button.classList.add("expanded");
        subnav.classList.add("expanded");
      }
    });
  });

</script>
    <nav>
  <ul id="primary-menu">
    <li class="mobile-home mobile-only"><a href="/">Home</a></li>
    <li class="sd"><a href="/symptoms">Symptoms &amp; Diagnosis</a></li>
    <li class="tse"><a href="/treatment">Treatment &amp; Side Effects</a></li>
    <li class="ddm"><a href="/tips">Day-to-Day Matters</a></li>
    <li class="lyr"><a href="/risk">Know Your Risk</a></li>
    <li class="com"><a href="/community">Get Involved</a></li>
  </ul>
</nav>


    <div class="main-wrapper">
      <div id="main">
        <div id="breadcrumbs" itemprop="breadcrumb">
  <div class="breadcrumb-inner">
    <a href="/">Home</a><img src="/assets/breadcrumb-arrow-e810671452a939bf5fae9c3064bd4dbcb1d0d55bf3eded0f7512644f43ea4449.svg" alt="Breadcrumb arrow" /><a href="/research-news">Research News</a><img src="/assets/breadcrumb-arrow-e810671452a939bf5fae9c3064bd4dbcb1d0d55bf3eded0f7512644f43ea4449.svg" alt="Breadcrumb arrow" /><span>Chemotherapy Doesn’t Seem to Increase Risk of COVID-19</span>
    
  </div>
</div>


        

        <div id="content-wrap">
          <div id="content">
            
  <div id="promo">
    <div class="ad-leaderboard ad-paidsponsor banner head-banner-ad">
      <div id="gpt-ad-dlb1" class="hl-ad-dlb"> </div>
    </div><!--/leaderboard-->
  </div>

            <header>
  <h1>
      Chemotherapy Doesn’t Seem to Increase Risk of COVID-19
  </h1>
  
  <div class="article-bar"><ul class="page-tools">
  <li class="social-icon">
    <a href="http://www.facebook.com/share.php?u=https://www.breastcancer.org/research-news/chemo-doesnt-seem-to-increase-covid-19-risk">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="http://twitter.com/home?status=Currently%20reading"
       class="prevent-click-default tweet-this-link">
      <i class="fa fa-twitter"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="mailto:?subject=From Breastcancer.org: Chemotherapy Doesn’t Seem to Increase Risk of COVID-19&body=I found this article on Breastcancer.org and thought you might find it interesting: %0D%0A%0D%0Ahttps://www.breastcancer.org/research-news/chemo-doesnt-seem-to-increase-covid-19-risk %0D%0A%0D%0ABreastcancer.org is a nonprofit organization dedicated to informing and empowering individuals to protect their breast health and overcome the challenges of breast cancer.
"
       class="email-this-link"><i class="fa fa-envelope"></i></a>
  </li>
  <li class="social-icon print">
    <a href="#" class="prevent-click-default print-this-link">
      <i class="fa fa-print"></i>
    </a>
  </li>
</ul>
<div class="article-favorite"><div></div><i class="favorite"></i><a class="favorite_link add_favorite" rel="nofollow" data-method="post" href="https://www.breastcancer.org/favorites?page_uuid=3cef3d92-d823-40a8-8df4-9414ba0aa08e">Save as Favorite</a></div><div class="article-recommended"><div><i class="not-recommended"></i>Sign in to receive recommendations <span>(<a data-tooltip="Once you create an account at Breastcancer.org, you can enter information about your breast cancer diagnosis (e.g. breast cancer stage), plan your treatments, and track your progress through treatments. Based on your unique information, Breastcancer.org can recommend articles that are highly relevant to your situation." href="javascript:void(0)">Learn more</a>)</span></div></div></div>



    <ul class="topics-tags-list">
    <li><b>Topic:</b> <a class="rn-topic" href="/research-news/chemotherapy">Chemotherapy</a></li>
    <li><b>Tags:</b> <a class="rn-tag" href="/research-news/chemotherapy?tag_ids=269">Preparing for/Undergoing Chemotherapy</a> and <a class="rn-tag" href="/research-news/chemotherapy?tag_ids=268">Planning/Considering Chemotherapy</a></li>
  </ul>

</header>

                  


        <p>Compared to people diagnosed with cancer who were not being treated with chemotherapy, people with cancer receiving chemotherapy didn’t have a higher risk for developing COVID-19, according to a small study done in New York City.

</p><p>The research was presented on Feb. 5, 2021, at the American Association for Cancer Research COVID-19 and Cancer virtual meeting. 

</p><p>The abstract is titled “Factors associated with developing COVID-19 among cancer patients in New York City,” but was not yet available online at the time this article was published.
<a name="back"></a>
</p><p><a href="#covid">COVID-19 and cancer</a>
<br><a href="#about">About the study</a>
<br><a href="#what">What this means for you</a></p>

<a name="covid"></a><h2>COVID-19 and cancer</h2>
<p>According to the U.S. Centers for Disease Control and Prevention (CDC), currently having cancer increases your risk of having serious complications if you do become infected with COVID-19.

</p><p>This higher risk for serious complications from COVID-19 for people currently diagnosed with cancer likely is because having cancer puts a strain on the body and also because certain treatments can cause people to become immunocompromised (have a weakened immune system) or have lung problems.

</p><p>The following breast cancer treatments can weaken the immune system:
</p><ul>
<li>all standard chemotherapy drugs, such as Taxol (chemical name: paclitaxel), Taxotere (chemical name: docetaxel), Cytoxan (chemical name: cyclophosphamide), and carboplatin
</li>
<li>certain targeted therapies, such as Ibrance (chemical name: palbociclib), Kisqali (chemical name: ribociclib), Verzenio (chemical name: abemaciclib), and Piqray (chemical name: alpelisib)</li>
</ul>

<p>Some chemotherapy medicines and targeted therapies also can cause lung problems, which could put people at higher risk for serious COVID-19 complications. Rare but severe lung inflammation has been linked to Ibrance, Kisqali, Verzenio, and the immunotherapy drugs Tecentriq (chemical name: atezolizumab) and Keytruda (chemical name: pembrolizumab).

</p><p>People with metastatic breast cancer in the lungs also can have lung problems that may get worse if they develop COVID-19.

</p><p>Still, it’s been unclear if having cancer or being treated for cancer affected a person’s risk for becoming infected with COVID-19. 

</p><p>When the COVID-19 pandemic began, many cancer treatments, including surgery and chemotherapy treatments, were delayed or modified to minimize the number of visits a person had to make to a hospital or treatment center. This was to protect people from being exposed to COVID-19, as well as to save resources, such as personal protective equipment and doctor/nurse time, to care for people who were seriously ill with COVID-19.

</p><p>The researchers who did this small study wanted to know the clinical and treatment-related factors associated with developing COVID-19 among people diagnosed with cancer.
</p><p><a href="#back">Back to top</a></p>
<a name="about"></a><h2>About the study</h2>
<p>The researchers looked at information from 1,174 people diagnosed with cancer who were tested for COVID-19 between March 1 and June 6, 2020, at New York-Presbyterian Hospital/Columbia University Irving Medical Center in New York City.

</p><p>Characteristics of the people in the study included:
</p><ul>
<li>half the people were older than 67 years and half were younger
</li>
<li>55.1% were women
</li>
<li>35.7% were non-Hispanic white
</li>
<li>32.5% were Hispanic
</li>
<li>15.2% were Black
</li>
<li>4.0% were Asian
</li>
<li>about 27% had a recent diagnosis of cancer
</li>
<li>56.7% were currently being treated for cancer or had been treated within the last year</li>
</ul>

<p>Of the people in the study, 317 (27%) tested positive for COVID-19.

</p><p>The researchers found that people who were older and had a higher body mass index (BMI) were more likely to test positive for COVID-19.

</p><p>Compared to non-Hispanic whites, Black and Hispanic people with cancer were more likely to test positive for COVID-19.

</p><p>Being recently diagnosed with cancer or currently being treated for cancer were not linked to a higher risk of developing COVID-19.

</p><p>Compared to people diagnosed with cancer who were not receiving chemotherapy, people who were currently being treated with chemotherapy were actually 35% less likely to develop COVID-19.

</p><p>“We found that patients on active treatment, including chemotherapy, were not at increased risk for COVID-19, and surprisingly, they were less likely to test positive for COVID-19 than those not on treatment,” presenter Monica Chen, M.D., of the Columbia University Department of Medicine, said in a statement.

</p><p>The researchers suggested this might be because people receiving chemotherapy were more likely to be extra careful about social distancing, wearing a face mask, and washing/sanitizing their hands than people not receiving chemotherapy.

</p><p>“Regardless, it is reassuring to see that cancer patients receiving chemotherapy were not at increased risk of testing positive for COVID-19,” Chen added. “Our study shows that with proper precautions in the clinical setting, disruptions in lifesaving cancer treatment should be minimized during the COVID-19 pandemic.”
</p><p><a href="#back">Back to top</a>
</p><a name="what"></a><h2>What this means for you</h2>
<p>While this study is small, the results are reassuring that anyone currently being treated with chemotherapy may not be at increased risk for becoming infected with COVID-19.

</p><p>Still, it is important to remember that if you’re receiving chemotherapy to treat breast cancer, you are more likely to have serious COVID-19 complications if you do become infected. So it’s extremely important that people receiving chemotherapy continue to:
</p><ul>
<li>practice social distancing
</li>
<li>wear a face mask when you go out of the house
</li>
<li>wash your hands frequently and use hand sanitizer when you can’t wash your hands
</li>
<li>avoid crowds and poorly ventilated spaces
</li>
<li>clean and disinfect surfaces you touch frequently, including doorknobs, light switches, phones, keyboards, handles, and faucets
</li>
<li>be alert for any COVID-19 symptoms, including loss of smell or taste, as well as fever, cough, and shortness of breath
</li>
<li>talk to your doctor about being vaccinated against COVID-19, and get a vaccine as soon as you can if it’s recommended for you</li>
</ul>

<p>For more information, visit the Breastcancer.org <a href="https://www.breastcancer.org/about_us/press_room/news/coronavirus">Coronavirus (COVID-19): What People With Breast Cancer Need to Know</a> page.
</p><p>To talk with others about COVID-19 and breast cancer, join the Breastcancer.org Discussion Board forum <a href="https://community.breastcancer.org/forum/164">All things COVID-19 or coronavirus</a>.
</p>
<p><a href="#back">Back to top</a></p>
<p><em>Written by: <a href="https://www.breastcancer.org/about_us/team">Jamie DePolo</a>, senior editor</em>
</p>



            


  <hr>

  <div id="article-feedback">
    <div class="prompt">
      Was this article helpful?
      <a href="#" data-helpful="true">Yes</a> /
      <a href="#" data-helpful="false">No</a>
    </div>

    <div class="article-feedback-modal fancy-modal" style="display: none">
      <div data-dismiss-modal class="blackout"></div>
      <div class="valign-shim"></div>
      <div class="modal-wrap">
        <header>Was this article helpful?</header>
        <section>
          <form novalidate="novalidate" class="simple_form new_article_feedback" id="new_article_feedback" action="/article_feedbacks" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
            <div class="field hidden article_feedback_page_uuid"><input value="3cef3d92-d823-40a8-8df4-9414ba0aa08e" class="hidden" type="hidden" name="article_feedback[page_uuid]" id="article_feedback_page_uuid" /></div>
            <div class="field hidden article_feedback_helpful"><input class="hidden" type="hidden" name="article_feedback[helpful]" id="article_feedback_helpful" /></div>
            <div class="field text optional article_feedback_comments"><textarea class="text optional full-width" placeholder="Comments" name="article_feedback[comments]" id="article_feedback_comments">
</textarea></div>

            <input type="hidden" name="captcha_token" id="captcha_token" />

            <hr>

            <input type="submit" name="commit" value="Submit feedback" disabled="disabled" />
</form>        </section>
      </div>
    </div>
  </div>




    <section id="personalize-recommendations" class="anonymous-article-recomendations">

  <div class="card"> 
    <div class="card-header">
      <img class="card-icon" src="/assets/homepage/rn-icon-c0201b35d225eb20f97aaa381bce2de4353f0fba88187b0adb45827412368091.png" alt="Rn icon" />

      <div class="card-content">
          <h2>Can we help guide you?</h2>
          <p><a class="create-profile-link" href="https://community.breastcancer.org/member/login">Create a profile</a> for better recommendations</p>
      </div>
    </div>

    <hr />

    <ul>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Breast Self-Exam" href="/symptoms/testing/types/self_exam">Breast Self-Exam</a>

          <p>Breast self-exam, or regularly examining your breasts on your own, can be an important way to...</p>
        </li>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Tamoxifen (Brand Names: Nolvadex, Soltamox)" href="/treatment/hormonal/serms/tamoxifen">Tamoxifen (Brand Names: Nolvadex, Soltamox)</a>

          <p>Tamoxifen is the oldest and most-prescribed selective estrogen receptor modulator (SERM)....</p>
        </li>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="What Is Breast Implant Illness? " href="/treatment/surgery/reconstruction/types/implants/special-report/breast-implant-illness">What Is Breast Implant Illness? </a>

          <p>Breast implant illness (BII) is a term that some women and doctors use to refer to a wide range...</p>
        </li>
    </ul>

    <hr />

    <div class="beta-content">
      <span class="beta-text">How does this work? <a href="https://www.breastcancer.org/about_us/bco_commitment/content-recommendations">Learn more</a><span>
    </div>
  </div>

  <div class="survey-container">
    <span>Are these recommendations helpful? <a href="http://surveymonkey.com/r/3MFVKZR?prop=cms&auth=anonymous" target=”_blank” rel=”noopener noreferrer”>Take a quick survey</a></span>
  </div>

  </section>

<script type="text/javascript">
  // Track Article Recommendation clicks as distinct events in GA
  document.querySelectorAll(".article-recommendation-link").forEach(node => {
    const loggedIn = !!BCO.shared_user_id

    node.addEventListener("click", () => {
      ga("send", {
        hitType: "event",
        eventCategory: "Personalize",
        eventAction: loggedIn ? 
          "RegisteredArticleRecommendation" :
          "AnonymousArticleRecommendation",
        eventLabel: node.dataset.title
      })
    })
  })

  if (document.querySelector(".create-profile-link")) {
    document.querySelector(".create-profile-link").addEventListener("click", () => {

      ga("send", {
        hitType: "event",
        eventCategory: "Personalize",
        eventAction: "ArticleCreateProfile",
      })
    })
  }

</script>


            <div id="byline-container">
    <hr />

    <p class="date-byline"><em>Published on February 16, 2021 at 11:09 AM</em></p>
</div>

            
          </div>

          <div class="col" id="promotional">

    <div class="ad-tv ad-paidsponsor">
  
  <div id="gpt-ad-dmr1" class="hl-ad-dmr ads-medium-rect"></div>
  <!--  -->
</div>


  

  <section class="email-signup">
  <h2>Stay Informed</h2>

  <p><a href="https://www.breastcancer.org/community/res_news_signup?rightrailmod">Sign up</a> for emails about breast cancer news, virtual events, and more.</p><p><a href="https://www.breastcancer.org/community/podcasts?rightrailmod">Subscribe to our podcast</a> for conversations on the issues that matter most.</p><p><a href="https://community.breastcancer.org?rightrailmod">Join our online community</a> to connect, share, and find peer support.</p>

  

</section>

    
    <div class="ad-tv ad-paidsponsor">
      <div id="gpt-ad-dmr2" class="hl-ad-dmr ads-medium-rect"></div>
    </div>
  <section class="donation-banner">
  <a href="https://give.breastcancer.org/give/294499/#!/donation/checkout?c_src=rightrail"><img src="/system/settings/donate_banner_ens/000/000/001/sized/SupportPeopleYELLOW_Banner_Mini.jpg?1609766966" alt="Supportpeopleyellow banner mini" /></a>
</section>


  
</div>

        </div>

        

        
        

        <div id="div-gpt-ad-out-of-page"></div>

        <a class="btt" href="#top">Back to Top</a>
      </div>
    </div>
    <div id="global-footer">
  <footer>
    <div class="global-footer-content">
      <div class="global-footer-top">
        <div>
          <p>
            Breastcancer.org is a registered 501(c)(3) nonprofit organization dedicated to providing information and community to those touched by this disease. Breastcancer.org’s EIN is 23-3082851. Learn more about <a title="About Breastcancer.org" href="/about_us/bco_commitment/privacy_statement">our commitment to providing complete, accurate, and private breast cancer information</a>.


            <br />
            <br />

            Breastcancer.org 120 East Lancaster Avenue, <span class="floor-city">Suite 201 Ardmore, PA 19003</span><br />
            &copy; 2021 Breastcancer.org - All rights reserved.
          </p>
        </div>

        <div class="social-icons">
          <div><strong>Connect with us</strong></div>

          <div class="icons">
            <a href="https://www.facebook.com/breastcancerorg">
              <img alt="BCO Facebook" src="/assets/facebook-new@2x-fa44c86146e52cf62901f8abdfbba8122eb5c8253ffaad405eb1bcc0585436d7.png" />
            </a>

            <a href="http://twitter.com/Breastcancerorg">
              <img alt="BCO Twitter" src="/assets/twitter-new@2x-0d8a0c0d2c0ae527832d47c86b395f6c79388ded81d647ffded40e7d01f67393.png" />
            </a>

            <a href="https://www.instagram.com/breastcancerorg/">
              <img alt="BCO Instagram" src="/assets/instagram-new@2x-3be7841b1ea8fb73c5c1208eaea19b6741fe78ca595685c9d0a5140e5a4e8129.png" />
            </a>
          </div>

          <p>
            Learn more about <a href="/about_us/bco_commitment/privacy_statement" title="The Breastcancer.org Commitment">our commitment to your privacy</a>.
          </p>
        </div>
      </div>

      <a href="https://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=9417" target="_blank" title="Charity Navigator 4 Star seal – America’s Largest Charity Evaluator">
        <img height="60px" width="228px" alt="Charity Navigator 4 Star seal – America’s Largest Charity Evaluator" src="/assets/charity-navigator-4-star-seal-47c47d5446d024e469428625aecb7ac8e206a97197af8a1b1ec84bd9d538dd1b.png" />
      </a>
    </div>

    <ul class="global-footer-nav">
        <li><a title="Site Map" href="/sitemap">Site Map</a></li>
    <span class="divider"></span>
  <li><a title="About Breastcancer.org" href="/about_us">About Us</a></li>
    <span class="divider"></span>
  <li><a title="Donate to Breastcancer.org" href="https://give.breastcancer.org/give/294499/#!/donation/checkout?c_src=footer">Donate</a></li>
    <span class="divider"></span>
  <li><a title="Policies" href="/about_us/bco_commitment/edit_ad_policy">Policies</a></li>
    <span class="divider"></span>
  <li><a title="Privacy Statement" href="/about_us/bco_commitment/privacy_statement">Privacy Statement</a></li>
    <span class="divider"></span>
  <li><a title="Terms of Use" href="/about_us/bco_commitment/legal_terms">Terms of Use</a></li>
    <span class="divider"></span>
  <li><a title="The Press Room" href="/about_us/press_room">Press Room</a></li>
    <span class="divider"></span>
  <li><a title="Contact Breastcancer.org" href="/contact_us">Contact Us</a></li>

    </ul>
  </footer>
</div>

<script src="/assets/application-c0b3f1f45668b668ad738abde79b68b45bfcea80b1d84c0070aa56e1f35e025e.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga("create", "UA-294252-1", "auto");
  ga("send", "pageview");
</script>




<!-- ad slots -->
    <script>
      window.adSlots.push({
        adDivId: "gpt-ad-dlb1",
        adPosName: "dlb1",
        generalSize: [[768, 90], [728, 90]],
        sizeMapping: [
        {
          viewPort: [320, 200],
          adSizes: [],
        },
        {
          viewPort: [768, 200],
          adSizes: [[768, 90], [728, 90]],
        }]
      });
    </script>

  <script type="text/javascript">
  window.adSlots.push({
    adDivId: "gpt-ad-dmr1",
    adPosName: "dmr1",
    generalSize: [[300, 250], [300, 600]],
    sizeMapping: [
    {
      viewPort: [320, 200],
      adSizes: [],
    },
    {
      viewPort: [768, 200],
      adSizes: [[300, 250], [300, 600]],
    }]
  });
  </script>

    <script type="text/javascript">
      window.adSlots.push({
       adDivId: "gpt-ad-dmr2",
       adPosName: "dmr2",
       generalSize: [[300, 250]],
       sizeMapping: [
       {
         viewPort: [320, 200],
         adSizes: [],
       },
       {
         viewPort: [768, 200],
         adSizes: [[300, 250]],
       }]
      });
    </script>

    <script>
      $(function() {
        new BCO.Views.ArticleFeedback({ el: $("#article-feedback") }).render();
      });
    </script>

  <script type="text/javascript">
    // The following are used in personalization/recommended_status.js
    _(BCO.data).extend({
      apiAuthToken: '789702952459d2fd20beec323be58d3fd05e30b4',
      apiHost: 'https://community.breastcancer.org',
      apiUserId: '183591448',
      pageUUID: '3cef3d92-d823-40a8-8df4-9414ba0aa08e',
      pageTCMID: ''
    });

  </script>


  <script type='text/javascript'>
      $(document).ready(function() {
        mapAdUnits();
        googletag.cmd.push(function () {
          googletag.pubads().refresh(window.hlAdSlots);
        })
      });
  </script>

<script type='text/javascript'>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 61025;
  _sf_async_config.domain = 'breastcancer.org';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'Research News';
  _sf_async_config.authors = 'Breastcancer.org';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


<!-- ActiveCampaign tracking -->

<script type="text/javascript">
  (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
  vgo('setAccount', '610525326');
  vgo('setTrackByDefault', true);

  vgo('process');
</script>


    <script> BCO.initGATracking() </script>
  </body>
</html>
