<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie6" ><![endif]-->
    <!--[if IE 7 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie7 oldie"><![endif]-->
    <!--[if IE 8 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie8 oldie"><![endif]-->
    <!--[if IE 9 ]><html lang="en" prefix="og: http://ogp.me/ns#" class="ie9"><![endif<]-->
    <!--[if (gt IE 9)|!(IE)]><!--><html lang="en" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
    <meta charset="utf-8">
    <title>Starting Breast Cancer Screening at Age 40 Instead of 50 Saves Lives</title>

    <meta name="description" content="Starting screening mammograms at age 40 instead of age 50 saves women’s lives.">
    <meta name="keywords" content="">
    <meta name="robots" content="index, follow">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6d3d6aadac","applicationID":"3217412","transactionName":"Jw1dFhcJVF9QFB9DUQMHQE0WDldE","queueTime":0,"applicationTime":708,"agent":""}</script>
<script>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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta property="og:title" content="Starting Breast Cancer Screening at Age 40 Instead of 50 Saves Lives">
    <meta property="og:url" content="https://www.breastcancer.org/research-news/screening-at-40-instead-of-50-saves-lives">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.breastcancer.org/apple-touch-icon-228x228-precomposed.png">
    <meta property="og:site_name" content="Breastcancer.org" />
    <meta property="og:description" content="Starting screening mammograms at age 40 instead of age 50 saves women’s lives.">
    <meta property="article:published_time" content="2020-08-25"> 

    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NZ2ZQGK');</script>
    <!-- End Google Tag Manager -->

    <link rel="canonical" href="https://www.breastcancer.org/research-news/screening-at-40-instead-of-50-saves-lives" />
    <link rel="alternate" type="application/rss+xml" title="Full Site RSS" href="https://www.breastcancer.org/rss/en_main" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">


    <!--[if ! lte IE 6]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-9cacc943d71ef3b810e599b877095f1d89e3f15e1ffcdcb8a7ec74477136841f.css" />
    <!--<![endif]-->
    <!--[if lte IE 9]><!-->
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-2-8f1d5e692093bde853084f4c1b62ea8e21a7e40fc49a8e2a255aea9cc4ee5668.css" />
      <link rel="stylesheet" media="all" href="/assets/application-oldie-part-3-7d1b54fa8f48080a52b7449518392709c0010a0645b4b6211b91be40a265a0a2.css" />
    <!--<![endif]-->
    <!--[if lte IE 6]>
      <link rel="stylesheet" href="/assets/ie6.css" media="screen, projection">
    <![endif]-->
    <link rel="stylesheet" media="print" href="/assets/print-88f18617d7da2905068b63b4c463de750c0651c39509603c1ad2d97917159a5b.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="K3Huf+/ECydsfXwD6D6BsRczxbI/kwPT2IitWNLcDTY8ohs5JxEgC6+fIlLBotcDsAYnIZPxjDnw1L4Gq19XrQ==" />
    <!--[if lt IE 9]>
      <link rel="stylesheet" href="/assets/oldie.css">
      <script type="text/javascript">
      (function(){
        var html5elements = "address|article|aside|audio|canvas|command|datalist|details|dialog|figure|figcaption|footer|header|hgroup|keygen|mark|meter|menu|nav|progress|ruby|section|time|video".split('|');
        for(var i = 0; i < html5elements.length; i++){
          document.createElement(html5elements[i]);
        }
      })();
      </script>
    <![endif]-->

    

    <script type="text/javascript">
      window.BCO = {}

      BCO.put_events_endpoint = "https://7jxp1rn5a4.execute-api.us-east-1.amazonaws.com/prod/putArticleEvents"

      BCO.page_id = 36219
      BCO.page_uuid = "40bb9163-ba6f-4e8e-828e-2fe9b8ccac05"

      BCO.guest = 166206677
      BCO.session_id = "a88b2732f30e1de329972b48e9406b42";
      BCO.shared_user_id = "";
      BCO.is_personalization_enabled = true;
      BCO.account_bar_target_url = "https://community.breastcancer.org";
      BCO.articles_active = true;

      const isAboutUs = window.location.pathname.includes("about_us") || window.location.pathname.includes("quienes_somos") 
      BCO.dont_record_article = isAboutUs;

      BCO.page_rank = 9999;
      BCO.page_feedback_value = 0;
      BCO.isMobile = false;
    </script>

    <!-- START Healthline GTM and DFP -->
<script type="text/javascript">
  var _adblock = true;
</script>
<script type="text/javascript" src="/advertising.js"></script>
<script>
  window.adSlots = window.adSlots || [];

  (function() {
    window.dataLayer = window.dataLayer || [];

    dataLayer.push({
      linkid: "linkid.js",
      fireGTM: true,
      uaPropertyId: "UA-26124207-33",
      primaryPageview: "Yes",
        'dfpSite': 'hn.us.hl.bc.gi.x.x',
      k1: "breastcancer",
      k2: "cancer"
    });

    window._adblock = window._adblock || false;
    if (!window._adblock) {
      dataLayer.push({
        'adBlocking': 'Ad Blocking Off'
      });
    } else {
      dataLayer.push({
        'adBlocking': 'Ad Blocking On'
      });
    }

    // send dataLayer events for k1, k2, etc. here
  })();

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var HL_isEU = false;
  var HL_xhreq = new XMLHttpRequest();
  HL_xhreq.open("GET", "https://frontend-prod.healthline.com/api/geoip");
  HL_xhreq.onload = function() {
    if (HL_xhreq.status === 200) {
      var HL_geoIpInfo = JSON.parse(HL_xhreq.responseText);

      if (HL_geoIpInfo.continentCode !== "EU") {
        // START of GPT loader
        (function() {
          var gads = document.createElement("script");
          gads.async = true;
          gads.type = "text/javascript";
          var useSSL = "https:" == document.location.protocol;
          gads.src =
            (useSSL ? "https:" : "http:") +
            "//www.googletagservices.com/tag/js/gpt.js";
          var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(gads, node);
        })();
        // END of GPT loader

        //-- START Healthline Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-WSXMS6");
        //-- End Healthline Google Tag Manager

        //-- START BCO Google Tag Manager -->
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            "gtm.start": new Date().getTime(),
            event: "gtm.js"
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != "dataLayer" ? "&l=" + l : "";
          j.async = true;
          j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, "script", "dataLayer", "GTM-TRGVV3R");
        //-- End BCO Google Tag Manager
      }
    } else {
      console.log(
        "HL GEO IP Request failed.  Returned status of " + HL_xhreq.status
      );
    }
  };
  HL_xhreq.send();
</script>
<!-- END Healthline GTM and DFP -->

<!-- START Healthline Ads -->
<style>
  .hl-ad-mmr,
  .h1-ad-mlb {
    display: none;
  }

  @media only screen and (max-width: 1023px) {

  }

  @media only screen and (max-width: 767px) {
    .hl-ad-dlb,
    .hl-ad-dmr,
    .hl-ad-wsl {
      display: none;
    }
    .hl-ad-mmr {
      display: block;
    }
    .hl-ad-mlb {
      display: flex;
    }
  }
</style>
<script type="text/javascript" src="https://www.healthline.com/resources/base/js/lib/matchMedia.js"></script>

<script>
 function mapAdUnits() {
  function getParam(name) {
    name = name.replace(/[\[\]]/g, "\\$&");
    var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
      results = regex.exec(window.location.href);
    if (!results) return null;
    if (!results[2]) return "";
    return decodeURIComponent(results[2].replace(/\+/g, " "));
  }

  var networkCode = 4788,
    topLevelAdUnit = "hn.us.hl.bc.gi.x.x",
    adUnit = topLevelAdUnit,
    adUnitPath = "/" + networkCode + "/" + adUnit,
    testDfp = getParam("testDfp");

  window.hlAdSlots = [];

  googletag.cmd.push(function() {
    var outOfPageSlot;

    googletag.pubads().setTargeting("ugc", false);
    googletag.pubads().setTargeting("url", location.pathname);
    googletag.pubads().setTargeting("k1", "breastcancer");
    googletag.pubads().setTargeting("k2", "cancer");
    googletag.pubads().setTargeting("k3", "health");
    googletag.pubads().setTargeting("test", testDfp);
    googletag.pubads().setTargeting("msiteID", "");
    googletag.pubads().setTargeting("msiteactive", "false");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    //   outOfPageSlot = googletag.defineOutOfPageSlot( adUnitPath + '/Out-of-Page', 'div-gpt-ad-out-of-page' )
    // .addService( googletag.pubads() );

    hlAdSlots.push(outOfPageSlot);

    function defineSlot(slotConfig) {
      var slot,
        sizeMapping = googletag.sizeMapping();

      slotConfig.sizeMapping.map(function(size) {
        sizeMapping.addSize(size.viewPort, size.adSizes);
      });

      slot = googletag.defineSlot(
        adUnitPath,
        slotConfig.generalSize,
        slotConfig.adDivId
      );

      if (slot) {
        slot.defineSizeMapping(sizeMapping.build());
        slot.addService(googletag.pubads());
        slot.setTargeting("pos", slotConfig.adPosName);
        googletag.display(slotConfig.adDivId);

        hlAdSlots.push(slot);
      } else {
        console.error("could not create a slot with config", slotConfig);
      }
    }

    window.adSlots.map(defineSlot);

    outOfPageSlot = googletag
      .defineOutOfPageSlot(
        adUnitPath + "/Out-of-Page",
        "div-gpt-ad-out-of-page"
      )
      .addService(googletag.pubads());

    //   hlAdSlots.push(outOfPageSlot);
  }); // googletag.cmd.push
}
</script>
<!-- END Healthline -->

    <script type="text/template" id='guest-auth-form'>
  <div class="guest-auth-form fancy-modal">
    <div data-dismiss-modal class="blackout"></div>
    <div class="valign-shim"></div>
    <div class="modal-wrap">
      <header>Sign in or Register?</header>
      <section>
        <p>Your favorites will be saved until you leave the site. If you would like to store them permanently, please sign in or <a href='https://community.breastcancer.org/member/register'>create an account</a>.</p>
        <div class="sign-in">
          <h2>Sign in</h2>
          <form action="https://community.breastcancer.org/member/login" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="i8QRcJlGHFDWCqAPyqMJuc+/cpdXCJnKDqctE3xC69OcF+Q2UZM3fBXo/l7jP18LaIqQBPtqFiAm+z5NBcGxSA==" />
            <div class="input">
              <label for="guest-login">Login</label>
              <input type="text" name="login" id="guest-login" class="medium" />
            </div>
            <div class="input">
              <label for="guest-password">Password</label>
              <input type="password" name="password" id="guest-password" class="medium" />
            </div>
            <div class="input actions">
              <label for="guest-remember-me" class="secondary">
                <input type="checkbox" name="remember_me" id="guest-remember-me" value="1" />
                Remember Me
              </label>
              <a class="forgot" href="https://community.breastcancer.org/my-profile/remind_password">Forgot Password?</a>
              <div class="input actions">
                <input type="submit" name="commit" value="Sign In" />
                <p class="create-account">
                  <em>Not a registered member?</em>
                  <a class="secondary" href="https://community.breastcancer.org/member/register">Create an account</a>
                </p>
              </div>
            </div>
</form>        </div>
        <div class="continue-as-guest">
          <h2>Guest User</h2>
          <a data-dismiss-modal href="#" class="guest">Continue as Guest</a>
        </div>
      </section>
    </div>
  </div>
</script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

    <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035868" });

  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035868&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>

    <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1786746581651162');
fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" src="https://www.facebook.com/tr?id=1786746581651162&ev=PageView&noscript=1"/>
</noscript>

  </head>

  <body id="research-news" class="researchnewsarticle no-sidebar" itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVCMF44"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <a id="top"></a>
    
    <div id="global-header">
  <header>
    <div class="logo">
      <a href="/">
        <svg class="desktop-logo" width="284px" height="52px" viewBox="0 0 284 52" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Breastcancer.org</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Header-Footer-Delivery" transform="translate(-160.000000, -699.000000)">
            <g id="CMS-Site-Signed-Out-Rollover" transform="translate(120.000000, 669.000000)">
                <g id="BCO.org" transform="translate(40.000000, 30.000000)">
                    <path d="M71.632,33.088 C73.458,33.088 74.756,32.78 75.834,32.076 C76.956,31.35 77.66,30.052 77.66,28.688 C77.66,26.642 76.318,25.476 73.546,25.058 C74.536,24.838 75.02,24.618 75.614,24.222 C76.538,23.584 77.088,22.528 77.088,21.406 C77.088,20.02 76.362,18.986 75.064,18.59 C74.228,18.326 73.326,18.238 71.72,18.238 L70.334,18.26 C69.718,18.282 69.3,18.304 69.124,18.304 C68.706,18.304 68.42,18.282 67.914,18.238 C68.002,19.294 68.068,22.308 68.068,24.86 C68.068,29.832 68.024,31.394 67.848,33.088 C68.398,33.022 68.662,33 69.102,33 C69.322,33 69.762,33.022 70.356,33.044 C70.862,33.066 71.302,33.088 71.632,33.088 Z M70.488,24.86 C70.268,24.86 70.092,24.86 69.784,24.838 L69.784,24.53 L69.806,23.342 C69.806,21.054 69.806,20.9 69.872,19.14 C70.576,19.052 70.928,19.03 71.478,19.03 C73.986,19.03 75.174,19.932 75.174,21.802 C75.174,23.87 73.656,24.86 70.488,24.86 Z M71.478,32.296 C70.994,32.296 70.576,32.274 69.894,32.164 C69.85,31.548 69.806,29.546 69.806,28.864 L69.806,25.938 L69.828,25.63 C70.576,25.608 70.884,25.586 71.258,25.586 C72.556,25.586 73.414,25.718 74.118,26.048 C75.064,26.466 75.636,27.478 75.636,28.732 C75.636,29.876 75.152,30.932 74.36,31.526 C73.678,32.054 72.754,32.296 71.478,32.296 Z M92.1726667,33.088 C91.1826667,32.076 90.5666667,31.328 87.7726667,27.764 L86.3646667,25.96 L86.1446667,25.696 C87.1786667,25.498 87.7726667,25.322 88.3446667,25.014 C89.7966667,24.288 90.6106667,23.056 90.6106667,21.582 C90.6106667,20.46 90.0826667,19.448 89.2246667,18.898 C88.4766667,18.436 87.5746667,18.238 86.1666667,18.238 C85.8586667,18.238 85.1766667,18.26 84.4066667,18.282 C83.7906667,18.304 83.2626667,18.326 82.8886667,18.326 C82.2286667,18.326 81.8326667,18.304 81.1286667,18.238 C81.2826667,19.976 81.3486667,22.198 81.3486667,25.102 C81.3486667,28.072 81.2606667,31.108 81.1286667,33.088 C81.5466667,33.022 81.7886667,33 82.1406667,33 C82.4926667,33 82.7566667,33.022 83.2846667,33.088 C83.1746667,32.054 83.0866667,28.886 83.0866667,25.872 L83.9226667,25.872 C84.6046667,26.488 86.7606667,29.26 89.3346667,32.78 L89.5546667,33.088 C90.0826667,33.022 90.3686667,33 90.7866667,33 C91.1826667,33 91.5126667,33.022 92.1726667,33.088 Z M84.3186667,25.124 C83.9006667,25.124 83.5486667,25.102 83.0866667,25.036 C83.0866667,22.132 83.1306667,21.032 83.2186667,19.14 C83.9666667,19.03 84.5606667,18.986 85.1546667,18.986 C87.4206667,18.986 88.6306667,19.976 88.6306667,21.802 C88.6306667,23.936 87.0686667,25.124 84.3186667,25.124 Z M102.769333,33.088 C102.725333,32.802 102.703333,32.67 102.703333,32.428 C102.703333,32.208 102.725333,32.054 102.769333,31.768 C101.801333,31.922 99.5133333,32.054 97.7093333,32.054 C97.4453333,32.054 97.2473333,32.054 96.9393333,32.032 L96.9393333,31.68 C96.9393333,31.57 96.9173333,31.13 96.8953333,30.448 C96.877,29.9346667 96.8739444,29.4671667 96.8734352,29.070963 L96.8733333,27.214 L96.8513333,26.114 L96.8513333,25.74 C97.1593333,25.718 97.3353333,25.718 97.6213333,25.718 C99.5573333,25.718 101.229333,25.784 102.153333,25.872 C102.087333,25.63 102.065333,25.498 102.065333,25.278 C102.065333,25.08 102.087333,24.904 102.153333,24.574 C101.36651,24.6775294 99.5468281,24.7615709 97.9598548,24.7710999 L97.372,24.7711852 C97.2057778,24.7695556 97.0786667,24.7646667 96.8733333,24.75 C96.855,24.585 96.8519444,24.42 96.8514352,24.3441204 L96.8517525,24.1552075 C96.8535967,23.929572 96.8635556,23.6108889 96.9173333,21.89 C96.9833333,20.328 97.0053333,19.47 97.0273333,19.316 C97.3133333,19.294 97.5113333,19.294 97.7533333,19.294 C99.3153333,19.294 101.449333,19.382 102.659333,19.514 C102.615333,19.184 102.593333,19.03 102.593333,18.876 C102.593333,18.7 102.615333,18.546 102.659333,18.238 L102.493463,18.2544267 C102.132213,18.2874756 101.728,18.304 100.679333,18.304 L98.8973333,18.326 C95.6853333,18.304 95.6633333,18.304 94.9593333,18.238 C95.0473333,19.448 95.1133333,21.67 95.1133333,24.486 C95.1133333,28.138 95.0253333,31.592 94.8713333,33.088 C95.4653333,33.044 98.1273333,33 99.4033333,33 C99.8873333,33 99.8873333,33 102.439333,33.066 L102.769333,33.088 Z M118.756,33.088 C118.25,32.01 118.03,31.526 117.106,29.348 L115.478,25.586 L113.938,21.956 L112.442,18.436 L112.288,18.04 L111.848,18.04 L111.628,18.502 C111.1,19.69 110.572,20.878 110.066,22 C109.516,23.276 108.988,24.442 108.416,25.652 C107.844,26.95 107.272,28.204 106.722,29.458 C105.798,31.482 105.468,32.186 105.006,33.088 C105.446,33.022 105.6,33 105.82,33 C106.018,33 106.194,33.022 106.568,33.088 C107.14,31.438 107.58,30.118 107.602,30.096 C107.778,29.59 108.196,28.578 108.724,27.302 C109.23,27.28 111.342,27.258 111.364,27.258 L113.872,27.28 L114.268,27.28 C114.95,28.842 116.16,31.944 116.556,33.088 C116.952,33.022 117.194,33 117.612,33 C118.052,33 118.294,33.022 118.756,33.088 Z M112.495778,26.3991852 L110.809688,26.399406 C110.24574,26.39802 109.8284,26.3934 109.12,26.378 L109.252,26.07 L110.308,23.606 L111.408,21.164 L111.54,20.878 C112.024,21.934 112.354,22.682 112.75,23.606 C113.08,24.42 113.432,25.256 113.784,26.07 L113.894,26.378 C113.395333,26.3926667 112.994444,26.3975556 112.495778,26.3991852 L112.495778,26.3991852 Z M124.600667,33.374 C127.548667,33.374 129.814667,31.284 129.814667,28.556 C129.814667,27.544 129.484667,26.708 128.824667,26.07 C128.296667,25.542 127.878667,25.3 126.404667,24.684 C125.106667,24.156 124.446667,23.804 123.918667,23.43 C123.302667,22.968 122.950667,22.22 122.950667,21.45 C122.950667,19.954 124.116667,18.81 125.656667,18.81 C126.910667,18.81 127.988667,19.58 128.406667,20.79 L128.626667,20.79 C128.736667,20.262 128.956667,19.558 129.220667,18.986 C128.164667,18.26 127.196667,17.952 125.920667,17.952 C123.170667,17.952 121.278667,19.602 121.278667,22.044 C121.278667,23.936 122.268667,25.036 124.930667,26.136 C126.470667,26.774 126.800667,26.95 127.328667,27.434 C127.834667,27.918 128.098667,28.534 128.098667,29.304 C128.098667,31.108 126.778667,32.406 124.996667,32.406 C123.566667,32.406 122.158667,31.504 121.564667,30.184 L121.344667,30.184 C121.278667,30.844 121.212667,31.196 120.904667,32.142 C121.916667,32.956 123.192667,33.374 124.600667,33.374 Z M138.343333,33.088 C138.216048,31.9424286 138.150132,29.1807832 138.145586,25.5921053 L138.145333,25.19 C138.145333,22.924 138.189333,20.724 138.277333,19.36 C140.411333,19.382 142.083333,19.492 142.809333,19.646 C142.743333,19.338 142.721333,19.184 142.721333,18.942 C142.721333,18.7 142.743333,18.546 142.853333,18.238 C140.653333,18.348 140.037333,18.37 136.957333,18.37 C134.163333,18.37 133.547333,18.348 131.589333,18.238 C131.655333,18.568 131.677333,18.744 131.677333,18.986 C131.677333,19.228 131.655333,19.382 131.589333,19.646 C132.557333,19.492 132.733333,19.492 135.945333,19.36 L136.297333,19.36 C136.363333,21.406 136.407333,23.056 136.407333,24.574 C136.407333,28.446 136.319333,32.032 136.187333,33.088 C136.649333,33.022 136.869333,33 137.221333,33 C137.551333,33 137.815333,33.022 138.343333,33.088 Z M151.47,33.374 C153.45,33.374 155.122,32.934 156.398,32.054 L156.442,31.878 L156.552,31.416 L156.662,30.954 L156.706,30.756 L156.596,30.69 C155.122,31.966 153.604,32.56 151.844,32.56 C150.106,32.56 148.61,31.9 147.554,30.668 C146.498,29.458 145.992,27.83 145.992,25.718 C145.992,23.65 146.476,22.066 147.466,20.856 C148.544,19.514 150.106,18.766 151.888,18.766 C153.538,18.766 155.012,19.404 156.134,20.592 L156.288,20.526 C156.376,19.932 156.53,19.338 156.728,18.854 C155.496,18.26 153.89,17.952 152.086,17.952 C147.004,17.952 143.814,20.966 143.814,25.784 C143.814,30.382 146.828,33.374 151.47,33.374 Z M172.296667,33.088 C171.790667,32.01 171.570667,31.526 170.646667,29.348 L169.018667,25.586 L167.478667,21.956 L165.982667,18.436 L165.828667,18.04 L165.388667,18.04 L165.168667,18.502 C164.640667,19.69 164.112667,20.878 163.606667,22 C163.056667,23.276 162.528667,24.442 161.956667,25.652 C161.384667,26.95 160.812667,28.204 160.262667,29.458 C159.338667,31.482 159.008667,32.186 158.546667,33.088 C158.986667,33.022 159.140667,33 159.360667,33 C159.558667,33 159.734667,33.022 160.108667,33.088 C160.680667,31.438 161.120667,30.118 161.142667,30.096 C161.318667,29.59 161.736667,28.578 162.264667,27.302 C162.770667,27.28 164.882667,27.258 164.904667,27.258 L167.412667,27.28 L167.808667,27.28 C168.490667,28.842 169.700667,31.944 170.096667,33.088 C170.492667,33.022 170.734667,33 171.152667,33 C171.592667,33 171.834667,33.022 172.296667,33.088 Z M166.036444,26.3991852 L164.350355,26.399406 C163.786407,26.39802 163.369067,26.3934 162.660667,26.378 L163.848667,23.606 L164.948667,21.164 L165.080667,20.878 C165.564667,21.934 165.894667,22.682 166.290667,23.606 C166.620667,24.42 166.972667,25.256 167.324667,26.07 L167.434667,26.378 C166.936,26.3926667 166.535111,26.3975556 166.036444,26.3991852 L166.036444,26.3991852 Z M187.623333,33.374 C187.589686,32.4318824 187.581769,31.6312803 187.579907,30.352401 L187.579333,29.018 C187.579333,24.53 187.733333,20.24 187.975333,18.238 C187.623333,18.304 187.447333,18.326 187.227333,18.326 C187.051333,18.326 186.875333,18.304 186.457333,18.238 C186.562333,19.477 186.607197,21.4576818 186.611059,24.3139855 L186.611108,25.2864386 C186.610025,26.0702878 186.603747,26.494069 186.567333,28.952 L186.545333,29.502 C185.907333,28.886 185.379333,28.358 184.191333,27.082 C183.509333,26.29 182.673333,25.388 181.947333,24.662 C181.243333,23.914 180.517333,23.144 179.791333,22.396 C179.307333,21.89 178.581333,21.098 177.701333,20.152 C176.337333,18.656 176.095333,18.37 175.699333,17.952 L175.347333,17.952 C175.364619,18.436 175.368323,18.7841837 175.369117,19.48743 L175.369028,21.1848796 C175.3675,22.6520556 175.358333,23.0523333 175.303333,25.454 C175.237333,29.172 175.105333,32.01 174.951333,33.088 C175.259333,33.022 175.413333,33 175.699333,33 C175.985333,33 176.183333,33.022 176.491333,33.088 C176.381333,31.68 176.293333,29.128 176.293333,27.038 L176.29385,26.665407 C176.295606,26.1975909 176.303333,25.353 176.337333,21.868 L176.359333,21.472 L176.623333,21.736 C177.217333,22.374 177.811333,22.99 178.427333,23.628 C182.145333,27.5 185.819333,31.57 187.293333,33.374 L187.623333,33.374 Z M198.946,33.374 C200.926,33.374 202.598,32.934 203.874,32.054 L203.918,31.878 L204.028,31.416 L204.138,30.954 L204.182,30.756 L204.072,30.69 C202.598,31.966 201.08,32.56 199.32,32.56 C197.582,32.56 196.086,31.9 195.03,30.668 C193.974,29.458 193.468,27.83 193.468,25.718 C193.468,23.65 193.952,22.066 194.942,20.856 C196.02,19.514 197.582,18.766 199.364,18.766 C201.014,18.766 202.488,19.404 203.61,20.592 L203.764,20.526 C203.852,19.932 204.006,19.338 204.204,18.854 C202.972,18.26 201.366,17.952 199.562,17.952 C194.48,17.952 191.29,20.966 191.29,25.784 C191.29,30.382 194.304,33.374 198.946,33.374 Z M215.218667,33.088 C215.174667,32.802 215.152667,32.67 215.152667,32.428 C215.152667,32.208 215.174667,32.054 215.218667,31.768 C214.250667,31.922 211.962667,32.054 210.158667,32.054 C209.894667,32.054 209.696667,32.054 209.388667,32.032 L209.388667,31.68 C209.388667,31.57 209.366667,31.13 209.344667,30.448 C209.326333,29.9346667 209.323278,29.4671667 209.322769,29.070963 L209.322667,27.214 L209.300667,26.114 L209.300667,25.74 C209.608667,25.718 209.784667,25.718 210.070667,25.718 C212.006667,25.718 213.678667,25.784 214.602667,25.872 C214.536667,25.63 214.514667,25.498 214.514667,25.278 C214.514667,25.08 214.536667,24.904 214.602667,24.574 C213.815843,24.6775294 211.996161,24.7615709 210.409188,24.7710999 L209.821333,24.7711852 C209.655111,24.7695556 209.528,24.7646667 209.322667,24.75 C209.304333,24.585 209.301278,24.42 209.300769,24.3441204 L209.300881,24.1855222 C209.302115,23.9556461 209.310444,23.6891111 209.366667,21.89 C209.432667,20.328 209.454667,19.47 209.476667,19.316 C209.762667,19.294 209.960667,19.294 210.202667,19.294 C211.764667,19.294 213.898667,19.382 215.108667,19.514 C215.064667,19.184 215.042667,19.03 215.042667,18.876 C215.042667,18.7 215.064667,18.546 215.108667,18.238 L214.942796,18.2544267 C214.581547,18.2874756 214.177333,18.304 213.128667,18.304 L211.346667,18.326 C208.134667,18.304 208.112667,18.304 207.408667,18.238 C207.492476,19.390381 207.556331,21.4606757 207.562222,24.0878002 L207.562667,24.486 C207.562667,28.138 207.474667,31.592 207.320667,33.088 C207.914667,33.044 210.576667,33 211.852667,33 C212.336667,33 212.336667,33 214.888667,33.066 L215.218667,33.088 Z M229.445333,33.088 C228.455333,32.076 227.839333,31.328 225.045333,27.764 L223.637333,25.96 L223.417333,25.696 C224.451333,25.498 225.045333,25.322 225.617333,25.014 C227.069333,24.288 227.883333,23.056 227.883333,21.582 C227.883333,20.46 227.355333,19.448 226.497333,18.898 C225.749333,18.436 224.847333,18.238 223.439333,18.238 C223.131333,18.238 222.449333,18.26 221.679333,18.282 C221.063333,18.304 220.535333,18.326 220.161333,18.326 C219.501333,18.326 219.105333,18.304 218.401333,18.238 C218.555333,19.976 218.621333,22.198 218.621333,25.102 C218.621333,28.072 218.533333,31.108 218.401333,33.088 C218.819333,33.022 219.061333,33 219.413333,33 C219.765333,33 220.029333,33.022 220.557333,33.088 C220.447333,32.054 220.359333,28.886 220.359333,25.872 L221.195333,25.872 C221.877333,26.488 224.033333,29.26 226.607333,32.78 L226.827333,33.088 C227.355333,33.022 227.641333,33 228.059333,33 C228.455333,33 228.785333,33.022 229.445333,33.088 Z M221.591333,25.124 C221.173333,25.124 220.821333,25.102 220.359333,25.036 C220.359333,22.132 220.403333,21.032 220.491333,19.14 C221.239333,19.03 221.833333,18.986 222.427333,18.986 C224.693333,18.986 225.903333,19.976 225.903333,21.802 C225.903333,23.936 224.341333,25.124 221.591333,25.124 Z M232.804,33.22 C233.508,33.22 234.058,32.692 234.058,31.988 C234.058,31.328 233.508,30.778 232.848,30.778 C232.166,30.778 231.616,31.328 231.616,31.966 C231.616,32.648 232.144,33.22 232.804,33.22 Z M245.072667,33.374 C250.066667,33.374 253.234667,30.426 253.234667,25.784 C253.234667,20.878 250.176667,17.952 245.050667,17.952 C240.056667,17.952 236.932667,20.9 236.932667,25.652 C236.932667,30.426 240.034667,33.374 245.072667,33.374 Z M245.072667,32.67 C243.070667,32.67 241.332667,31.812 240.320667,30.316 C239.506667,29.15 239.110667,27.61 239.110667,25.652 C239.110667,23.716 239.506667,22.154 240.320667,21.01 C241.376667,19.492 243.070667,18.656 245.072667,18.656 C247.074667,18.656 248.834667,19.514 249.846667,21.01 C250.682667,22.22 251.056667,23.716 251.056667,25.762 C251.056667,30.03 248.790667,32.67 245.072667,32.67 Z M267.681333,33.088 C266.691333,32.076 266.075333,31.328 263.281333,27.764 L261.873333,25.96 L261.653333,25.696 C262.687333,25.498 263.281333,25.322 263.853333,25.014 C265.305333,24.288 266.119333,23.056 266.119333,21.582 C266.119333,20.46 265.591333,19.448 264.733333,18.898 C263.985333,18.436 263.083333,18.238 261.675333,18.238 C261.367333,18.238 260.685333,18.26 259.915333,18.282 C259.299333,18.304 258.771333,18.326 258.397333,18.326 C257.737333,18.326 257.341333,18.304 256.637333,18.238 C256.791333,19.976 256.857333,22.198 256.857333,25.102 C256.857333,28.072 256.769333,31.108 256.637333,33.088 C257.055333,33.022 257.297333,33 257.649333,33 C258.001333,33 258.265333,33.022 258.793333,33.088 C258.683333,32.054 258.595333,28.886 258.595333,25.872 L259.431333,25.872 C260.113333,26.488 262.269333,29.26 264.843333,32.78 L265.063333,33.088 C265.591333,33.022 265.877333,33 266.295333,33 C266.691333,33 267.021333,33.022 267.681333,33.088 Z M259.827333,25.124 C259.409333,25.124 259.057333,25.102 258.595333,25.036 C258.595333,22.132 258.639333,21.032 258.727333,19.14 C259.475333,19.03 260.069333,18.986 260.663333,18.986 C262.929333,18.986 264.139333,19.976 264.139333,21.802 C264.139333,23.936 262.577333,25.124 259.827333,25.124 Z M277.288,33.374 C279.268,33.374 281.116,33.066 283.162,32.384 C283.096,31.768 283.096,31.394 283.096,30.052 C283.096,28.754 283.162,27.456 283.272,26.312 C282.854,26.378 282.612,26.4 282.172,26.4 C281.776,26.4 281.556,26.378 281.204,26.312 C281.314,27.192 281.336,27.764 281.336,28.952 C281.336,29.986 281.314,30.822 281.248,31.812 C280.126,32.318 278.96,32.56 277.662,32.56 C273.724,32.56 271.282,29.92 271.282,25.674 C271.282,21.494 273.746,18.766 277.53,18.766 C279.51,18.766 281.27,19.536 282.48,20.878 L282.7,20.878 C282.832,20.152 282.986,19.69 283.25,19.228 C281.666,18.348 279.994,17.952 277.728,17.952 C275.176,17.952 273.218,18.546 271.7,19.778 C270.028,21.142 269.104,23.298 269.104,25.85 C269.104,28.27 269.918,30.228 271.458,31.548 C272.91,32.802 274.758,33.374 277.288,33.374 Z" id="BREASTCANCER.ORG" fill="#FFFFFF" fill-rule="nonzero"></path>
                    <path d="M43.4563517,29.2723486 C42.4004536,25.6323857 43.2784433,23.0878783 44.8819296,19.9863988 C49.4058867,23.3201426 47.4408073,27.804808 43.4563517,29.2723486 M35.4146598,41.2206713 C36.9442101,37.8187504 39.6948592,35.5758399 43.24032,34.679138 C44.3886381,39.3683346 41.1054189,43.1146075 35.4146598,41.2206713 M33.6436622,40.7861868 C30.4932968,39.8317077 26.2962753,39.5173998 21.9721763,41.5245793 C20.9451595,39.0910041 19.141815,35.1598442 11.1960087,33.6587928 C12.2692356,30.3077158 12.3246875,26.0056263 10.4635806,21.9785563 C15.6275459,20.1285307 17.4771004,15.7339977 18.3227431,11.1984884 C23.9141507,12.7966054 28.0430125,11.293243 29.9953842,10.4739624 C31.9962764,15.0175606 34.6729896,17.260471 40.7842595,18.2785051 C39.14265,23.8516927 40.6167484,27.7354754 41.499359,30.0095855 C36.9361234,31.8053006 35.0484457,35.2522877 33.6436622,40.7861868 M22.706915,43.4739817 C24.6535104,42.7783443 27.3960728,42.4906139 31.9974317,44.9033893 C29.938777,48.0638015 24.9677383,48.9662812 22.706915,43.4739817 M10.7662559,35.4117527 C13.5966173,36.8654268 15.9972258,38.7674518 17.3015025,43.2602061 C11.882227,44.4561939 9.03915789,40.4557013 10.7662559,35.4117527 M7.10411494,32.0213873 C2.26477468,28.4530681 4.92415909,23.8979145 8.53662435,22.7088599 C9.9864625,26.5337099 8.18311799,30.1182067 7.10411494,32.0213873 M16.5529008,10.7651595 C15.0499212,14.2549017 12.1017244,16.4908789 8.72724052,17.3309592 C7.62859822,12.7873611 10.7027172,8.82037927 16.5529008,10.7651595 M29.2687323,8.51416017 C25.7775682,9.6049935 23.4208592,8.77069089 19.9747499,7.09168578 C23.5571786,2.36782281 28.0106656,4.8961526 29.2687323,8.51416017 M41.2013046,16.5925667 C37.84646,14.9944497 35.4839747,12.217678 34.6637476,8.73255795 C38.9554995,7.77923433 43.0947586,10.27752 41.2013046,16.5925667 M45.6547915,18.2311278 C49.2441518,8.88855636 40.3753012,2.99759417 33.9671321,6.45729225 C32.1811163,-1.07800873 21.6614142,-3.11292133 18.2314783,6.32209362 C9.76118884,2.75839661 2.84008895,10.9176912 6.43869121,18.01273 C-0.556344652,19.5033815 -3.56114866,29.8177653 6.335874,33.7720361 C2.7037695,43.2082066 11.799049,48.8749933 17.9981179,45.5331607 C21.0144744,55.2096843 31.6959115,52.9887291 33.7441689,45.6729815 C43.3477582,49.3129444 48.7577917,39.8998847 45.5161616,33.9823451 C53.4515706,31.8757887 54.7928153,21.5151832 45.6547915,18.2311278" id="Logo" fill="#D9487C"></path>
                </g>
            </g>
        </g>
    </g>
</svg>
        <svg class="mobile-logo" width="155px" height="36px" viewBox="0 0 155 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Breastcancer.org</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1190.000000, -177.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="BCO.ORG" transform="translate(10.000000, 7.000000)">
                    <path d="M30.0851666,20.2659099 C29.3541602,17.7458811 29.9619992,15.984261 31.0721051,13.8370365 C34.2040754,16.1450629 32.8436358,19.2498983 30.0851666,20.2659099 M24.5178414,28.5380043 C25.5767609,26.1827774 27.4810564,24.6299597 29.9356062,24.0091526 C30.7305956,27.2555896 28.4575977,29.8492192 24.5178414,28.5380043 M23.2917662,28.2372008 C21.1107439,27.5763933 18.2051136,27.3587908 15.2115067,28.7484067 C14.500495,27.0635874 13.2520257,24.3419564 7.75108298,23.3027445 C8.49408615,20.9827181 8.53247598,18.0042841 7.2440173,15.2162523 C10.8190703,13.9354377 12.0995311,10.8930029 12.684976,7.75296711 C16.5559505,8.85937974 19.4143933,7.81856786 20.7660352,7.25136139 C22.1512683,10.3969973 24.0043774,11.949815 28.2352566,12.654623 C27.0987577,16.5130671 28.1192873,19.2018977 28.7303255,20.7763157 C25.5711623,22.0195299 24.2643085,24.4059571 23.2917662,28.2372008 M15.7201719,30.0980221 C17.0678149,29.6164166 18.9665119,29.4172143 22.1520681,31.0876334 C20.7268456,33.2756583 17.2853573,33.9004655 15.7201719,30.0980221 M7.45356179,24.5163584 C9.41304272,25.5227699 11.0750025,26.8395849 11.9779633,29.9500204 C8.22615713,30.7780298 6.25787854,28.0083982 7.45356179,24.5163584 M4.91823342,22.1691316 C1.56792093,19.6987034 3.40903321,16.5450674 5.9099707,15.721858 C6.91370481,18.3698883 5.66523553,20.8515166 4.91823342,22.1691316 M11.4597005,7.45296369 C10.4191762,9.86899126 8.37811687,11.4170089 6.04193574,11.9986156 C5.28133723,8.85297967 7.40957345,6.10654833 11.4597005,7.45296369 M20.2629685,5.89454591 C17.8460088,6.64975453 16.214441,6.07214794 13.828673,4.90973467 C16.308816,1.63929736 19.3919992,3.38971733 20.2629685,5.89454591 M28.5239801,11.4874097 C26.2013954,10.3809971 24.5658287,8.45857517 23.9979791,6.04574764 C26.969192,5.3857401 29.8348329,7.11535984 28.5239801,11.4874097 M31.6071634,12.6218227 C34.0921051,6.15374887 27.9521316,2.07530233 23.5157068,4.47052966 C22.2792344,-0.746329861 14.9963637,-2.15514594 12.6217927,4.37692859 C6.75774612,1.90970044 1.96621542,7.5585649 4.45755545,12.4706209 C-0.385161682,13.5026327 -2.46541061,20.6435142 4.38637431,23.3811454 C1.87184042,29.91402 8.16857238,33.8372647 12.4602355,31.5236383 C14.5484823,38.2229148 21.9433234,36.6852972 23.3613477,31.6204394 C30.0099865,34.1404682 33.7553943,27.6235938 31.5111888,23.5267471 C37.0049335,22.0683304 37.9334875,14.8954486 31.6071634,12.6218227" id="Logo" fill="#D9487C"></path>
                    <path d="M44.072,23.048 C45.068,23.048 45.776,22.88 46.364,22.496 C46.976,22.1 47.36,21.392 47.36,20.648 C47.36,19.532 46.628,18.896 45.116,18.668 C45.656,18.548 45.92,18.428 46.244,18.212 C46.748,17.864 47.048,17.288 47.048,16.676 C47.048,15.92 46.652,15.356 45.944,15.14 C45.488,14.996 44.996,14.948 44.12,14.948 L43.364,14.96 C43.028,14.972 42.8,14.984 42.704,14.984 C42.476,14.984 42.32,14.972 42.044,14.948 C42.092,15.524 42.128,17.168 42.128,18.56 C42.128,21.272 42.104,22.124 42.008,23.048 C42.308,23.012 42.452,23 42.692,23 C42.812,23 43.052,23.012 43.376,23.024 C43.652,23.036 43.892,23.048 44.072,23.048 Z M43.448,18.56 C43.328,18.56 43.232,18.56 43.064,18.548 L43.064,18.38 L43.076,17.732 L43.0766827,16.9432356 C43.07856,16.3769067 43.0856,16.144 43.112,15.44 C43.496,15.392 43.688,15.38 43.988,15.38 C45.356,15.38 46.004,15.872 46.004,16.892 C46.004,18.02 45.176,18.56 43.448,18.56 Z M43.988,22.616 C43.724,22.616 43.496,22.604 43.124,22.544 C43.1024,22.2416 43.0808,21.32684 43.076696,20.875724 L43.076,19.148 L43.088,18.98 C43.496,18.968 43.664,18.956 43.868,18.956 C44.576,18.956 45.044,19.028 45.428,19.208 C45.944,19.436 46.256,19.988 46.256,20.672 C46.256,21.296 45.992,21.872 45.56,22.196 C45.188,22.484 44.684,22.616 43.988,22.616 Z M54.941714,23.048 C54.401714,22.496 54.065714,22.088 52.541714,20.144 L51.773714,19.16 L51.653714,19.016 C52.217714,18.908 52.541714,18.812 52.853714,18.644 C53.645714,18.248 54.089714,17.576 54.089714,16.772 C54.089714,16.16 53.801714,15.608 53.333714,15.308 C52.925714,15.056 52.433714,14.948 51.665714,14.948 C51.497714,14.948 51.125714,14.96 50.705714,14.972 C50.369714,14.984 50.081714,14.996 49.877714,14.996 C49.517714,14.996 49.301714,14.984 48.917714,14.948 C49.001714,15.896 49.037714,17.108 49.037714,18.692 C49.037714,20.312 48.989714,21.968 48.917714,23.048 C49.145714,23.012 49.277714,23 49.469714,23 C49.661714,23 49.805714,23.012 50.093714,23.048 C50.033714,22.484 49.985714,20.756 49.985714,19.112 L50.441714,19.112 C50.813714,19.448 51.989714,20.96 53.393714,22.88 L53.513714,23.048 C53.801714,23.012 53.957714,23 54.185714,23 C54.401714,23 54.581714,23.012 54.941714,23.048 Z M50.657714,18.704 C50.429714,18.704 50.237714,18.692 49.985714,18.656 C49.985714,17.072 50.009714,16.472 50.057714,15.44 C50.465714,15.38 50.789714,15.356 51.113714,15.356 C52.349714,15.356 53.009714,15.896 53.009714,16.892 C53.009714,18.056 52.157714,18.704 50.657714,18.704 Z M60.387428,23.048 C60.363428,22.892 60.351428,22.82 60.351428,22.688 C60.351428,22.568 60.363428,22.484 60.387428,22.328 C59.859428,22.412 58.611428,22.484 57.627428,22.484 C57.483428,22.484 57.375428,22.484 57.207428,22.472 L57.207428,22.28 C57.207428,22.22 57.195428,21.98 57.183428,21.608 C57.174428,21.356 57.172178,21.12425 57.1716155,20.922875 L57.171428,19.844 L57.159428,19.244 L57.159428,19.04 C57.327428,19.028 57.423428,19.028 57.579428,19.028 C58.635428,19.028 59.547428,19.064 60.051428,19.112 C60.015428,18.98 60.003428,18.908 60.003428,18.788 C60.003428,18.68 60.015428,18.584 60.051428,18.404 C59.633428,18.459 58.6810113,18.5039167 57.8319488,18.5110208 L57.603428,18.512 C57.411428,18.512 57.339428,18.512 57.171428,18.5 C57.161828,18.4136 57.159908,18.3272 57.159524,18.283808 L57.1598231,18.1584033 C57.1612058,18.0351111 57.167428,17.836 57.195428,16.94 C57.231428,16.088 57.243428,15.62 57.255428,15.536 C57.411428,15.524 57.519428,15.524 57.651428,15.524 C58.503428,15.524 59.667428,15.572 60.327428,15.644 C60.303428,15.464 60.291428,15.38 60.291428,15.296 C60.291428,15.2 60.303428,15.116 60.327428,14.948 C60.099428,14.972 59.907428,14.984 59.247428,14.984 L58.275428,14.996 C56.523428,14.984 56.511428,14.984 56.127428,14.948 C56.175428,15.608 56.211428,16.82 56.211428,18.356 C56.211428,20.348 56.163428,22.232 56.079428,23.048 C56.403428,23.024 57.855428,23 58.551428,23 C58.815428,23 58.815428,23 60.207428,23.036 L60.387428,23.048 Z M68.773142,23.048 C68.497142,22.46 68.377142,22.196 67.873142,21.008 L66.985142,18.956 L66.145142,16.976 L65.329142,15.056 L65.245142,14.84 L65.005142,14.84 L64.885142,15.092 C64.597142,15.74 64.309142,16.388 64.033142,17 C63.733142,17.696 63.445142,18.332 63.133142,18.992 C62.821142,19.7 62.509142,20.384 62.209142,21.068 C61.705142,22.172 61.525142,22.556 61.273142,23.048 C61.513142,23.012 61.597142,23 61.717142,23 C61.825142,23 61.921142,23.012 62.125142,23.048 C62.437142,22.148 62.677142,21.428 62.689142,21.416 C62.785142,21.14 63.013142,20.588 63.301142,19.892 C63.577142,19.88 64.729142,19.868 64.741142,19.868 L66.109142,19.88 L66.325142,19.88 C66.697142,20.732 67.357142,22.424 67.573142,23.048 C67.789142,23.012 67.921142,23 68.149142,23 C68.389142,23 68.521142,23.012 68.773142,23.048 Z M65.4720924,19.3990554 L64.2759058,19.3990554 C64.0422032,19.3977959 63.8325706,19.3948571 63.517142,19.388 L63.589142,19.22 L64.165142,17.876 L64.765142,16.544 L64.837142,16.388 C65.101142,16.964 65.281142,17.372 65.497142,17.876 C65.677142,18.32 65.869142,18.776 66.061142,19.22 L66.121142,19.388 C65.8879991,19.3948571 65.69404,19.3977959 65.4720924,19.3990554 Z M71.626856,23.204 C73.234856,23.204 74.470856,22.064 74.470856,20.576 C74.470856,20.024 74.290856,19.568 73.930856,19.22 C73.642856,18.932 73.414856,18.8 72.610856,18.464 C71.902856,18.176 71.542856,17.984 71.254856,17.78 C70.918856,17.528 70.726856,17.12 70.726856,16.7 C70.726856,15.884 71.362856,15.26 72.202856,15.26 C72.886856,15.26 73.474856,15.68 73.702856,16.34 L73.822856,16.34 C73.882856,16.052 74.002856,15.668 74.146856,15.356 C73.570856,14.96 73.042856,14.792 72.346856,14.792 C70.846856,14.792 69.814856,15.692 69.814856,17.024 C69.814856,18.056 70.354856,18.656 71.806856,19.256 C72.646856,19.604 72.826856,19.7 73.114856,19.964 C73.390856,20.228 73.534856,20.564 73.534856,20.984 C73.534856,21.968 72.814856,22.676 71.842856,22.676 C71.062856,22.676 70.294856,22.184 69.970856,21.464 L69.850856,21.464 C69.814856,21.824 69.778856,22.016 69.610856,22.532 C70.162856,22.976 70.858856,23.204 71.626856,23.204 Z M78.78857,23.048 C78.71657,22.4 78.68057,20.804 78.68057,18.74 C78.68057,17.504 78.70457,16.304 78.75257,15.56 C79.91657,15.572 80.82857,15.632 81.22457,15.716 C81.18857,15.548 81.17657,15.464 81.17657,15.332 C81.17657,15.2 81.18857,15.116 81.24857,14.948 C80.19857,15.0005 79.81007,15.01625 78.6038825,15.0193672 L77.4817789,15.0192747 C76.4059567,15.0159467 76.03017,15 75.10457,14.948 C75.14057,15.128 75.15257,15.224 75.15257,15.356 C75.15257,15.488 75.14057,15.572 75.10457,15.716 C75.63257,15.632 75.72857,15.632 77.48057,15.56 L77.67257,15.56 C77.70857,16.676 77.73257,17.576 77.73257,18.404 C77.73257,20.516 77.68457,22.472 77.61257,23.048 C77.86457,23.012 77.98457,23 78.17657,23 C78.35657,23 78.50057,23.012 78.78857,23.048 Z M85.614284,23.204 C86.694284,23.204 87.606284,22.964 88.302284,22.484 L88.326284,22.388 L88.446284,21.884 L88.470284,21.776 L88.410284,21.74 C87.606284,22.436 86.778284,22.76 85.818284,22.76 C84.870284,22.76 84.054284,22.4 83.478284,21.728 C82.902284,21.068 82.626284,20.18 82.626284,19.028 C82.626284,17.9 82.890284,17.036 83.430284,16.376 C84.018284,15.644 84.870284,15.236 85.842284,15.236 C86.742284,15.236 87.546284,15.584 88.158284,16.232 L88.242284,16.196 C88.290284,15.872 88.374284,15.548 88.482284,15.284 C87.810284,14.96 86.934284,14.792 85.950284,14.792 C83.178284,14.792 81.438284,16.436 81.438284,19.064 C81.438284,21.572 83.082284,23.204 85.614284,23.204 Z M96.639998,23.048 C96.363998,22.46 96.243998,22.196 95.739998,21.008 L94.851998,18.956 L94.011998,16.976 L93.195998,15.056 L93.111998,14.84 L92.871998,14.84 L92.751998,15.092 C92.463998,15.74 92.175998,16.388 91.899998,17 C91.599998,17.696 91.311998,18.332 90.999998,18.992 C90.687998,19.7 90.375998,20.384 90.075998,21.068 C89.571998,22.172 89.391998,22.556 89.139998,23.048 C89.379998,23.012 89.463998,23 89.583998,23 C89.691998,23 89.787998,23.012 89.991998,23.048 C90.303998,22.148 90.543998,21.428 90.555998,21.416 C90.651998,21.14 90.879998,20.588 91.167998,19.892 C91.443998,19.88 92.595998,19.868 92.607998,19.868 L93.975998,19.88 L94.191998,19.88 C94.563998,20.732 95.223998,22.424 95.439998,23.048 C95.655998,23.012 95.787998,23 96.015998,23 C96.255998,23 96.387998,23.012 96.639998,23.048 Z M93.3389484,19.3990554 L92.1427618,19.3990554 C91.9090592,19.3977959 91.6994266,19.3948571 91.383998,19.388 L91.455998,19.22 L92.031998,17.876 L92.631998,16.544 L92.703998,16.388 C92.967998,16.964 93.147998,17.372 93.363998,17.876 C93.543998,18.32 93.735998,18.776 93.927998,19.22 L93.987998,19.388 C93.7548551,19.3948571 93.560896,19.3977959 93.3389484,19.3990554 L93.3389484,19.3990554 Z M104.665712,23.204 C104.641712,22.532 104.641712,21.992 104.641712,20.828 C104.641712,18.38 104.725712,16.04 104.857712,14.948 C104.665712,14.984 104.569712,14.996 104.449712,14.996 C104.353712,14.996 104.257712,14.984 104.029712,14.948 C104.085712,15.6088 104.110352,16.6563733 104.113388,18.1590151 L104.113064,18.981128 C104.111552,19.3178 104.106512,19.658 104.089712,20.792 L104.077712,21.092 C103.729712,20.756 103.441712,20.468 102.793712,19.772 C102.421712,19.34 101.965712,18.848 101.569712,18.452 C101.185712,18.044 100.789712,17.624 100.393712,17.216 C100.129712,16.94 99.733712,16.508 99.253712,15.992 C98.509712,15.176 98.377712,15.02 98.161712,14.792 L97.969712,14.792 C97.977712,15.016 97.9803787,15.1866667 97.9812676,15.4675556 L97.9811495,16.7796875 C97.979462,17.41025 97.972712,17.705 97.945712,18.884 C97.909712,20.912 97.837712,22.46 97.753712,23.048 C97.921712,23.012 98.005712,23 98.161712,23 C98.317712,23 98.425712,23.012 98.593712,23.048 C98.533712,22.28 98.485712,20.888 98.485712,19.748 L98.4859246,19.5645475 C98.4867393,19.3128894 98.4906775,18.8790345 98.509712,16.928 L98.521712,16.712 L98.665712,16.856 C98.989712,17.204 99.313712,17.54 99.649712,17.888 C101.677712,20 103.681712,22.22 104.485712,23.204 L104.665712,23.204 Z M110.507426,23.204 C111.587426,23.204 112.499426,22.964 113.195426,22.484 L113.219426,22.388 L113.339426,21.884 L113.363426,21.776 L113.303426,21.74 C112.499426,22.436 111.671426,22.76 110.711426,22.76 C109.763426,22.76 108.947426,22.4 108.371426,21.728 C107.795426,21.068 107.519426,20.18 107.519426,19.028 C107.519426,17.9 107.783426,17.036 108.323426,16.376 C108.911426,15.644 109.763426,15.236 110.735426,15.236 C111.635426,15.236 112.439426,15.584 113.051426,16.232 L113.135426,16.196 C113.183426,15.872 113.267426,15.548 113.375426,15.284 C112.703426,14.96 111.827426,14.792 110.843426,14.792 C108.071426,14.792 106.331426,16.436 106.331426,19.064 C106.331426,21.572 107.975426,23.204 110.507426,23.204 Z M119.04914,23.048 C119.02514,22.892 119.01314,22.82 119.01314,22.688 C119.01314,22.568 119.02514,22.484 119.04914,22.328 C118.52114,22.412 117.27314,22.484 116.28914,22.484 C116.14514,22.484 116.03714,22.484 115.86914,22.472 L115.86914,22.28 C115.86914,22.22 115.85714,21.98 115.84514,21.608 C115.83614,21.356 115.83389,21.12425 115.833328,20.922875 L115.83314,19.844 L115.82114,19.244 L115.82114,19.04 C115.98914,19.028 116.08514,19.028 116.24114,19.028 C117.29714,19.028 118.20914,19.064 118.71314,19.112 C118.67714,18.98 118.66514,18.908 118.66514,18.788 C118.66514,18.68 118.67714,18.584 118.71314,18.404 C118.29514,18.459 117.342723,18.5039167 116.493661,18.5110208 L116.26514,18.512 C116.07314,18.512 116.00114,18.512 115.83314,18.5 C115.82594,18.4352 115.82306,18.3704 115.821908,18.323744 L115.821912,18.1305967 C115.823918,18.0031111 115.83114,17.772 115.85714,16.94 C115.89314,16.088 115.90514,15.62 115.91714,15.536 C116.07314,15.524 116.18114,15.524 116.31314,15.524 C117.16514,15.524 118.32914,15.572 118.98914,15.644 C118.96514,15.464 118.95314,15.38 118.95314,15.296 C118.95314,15.2 118.96514,15.116 118.98914,14.948 C118.76114,14.972 118.56914,14.984 117.90914,14.984 L116.93714,14.996 C115.18514,14.984 115.17314,14.984 114.78914,14.948 C114.83714,15.608 114.87314,16.82 114.87314,18.356 C114.87314,20.348 114.82514,22.232 114.74114,23.048 C115.06514,23.024 116.51714,23 117.21314,23 C117.47714,23 117.47714,23 118.86914,23.036 L119.04914,23.048 Z M126.474854,23.048 C125.934854,22.496 125.598854,22.088 124.074854,20.144 L123.306854,19.16 L123.186854,19.016 C123.750854,18.908 124.074854,18.812 124.386854,18.644 C125.178854,18.248 125.622854,17.576 125.622854,16.772 C125.622854,16.16 125.334854,15.608 124.866854,15.308 C124.458854,15.056 123.966854,14.948 123.198854,14.948 C123.030854,14.948 122.658854,14.96 122.238854,14.972 C121.902854,14.984 121.614854,14.996 121.410854,14.996 C121.050854,14.996 120.834854,14.984 120.450854,14.948 C120.527854,15.817 120.564521,16.9078333 120.570097,18.3036875 L120.570854,18.692 C120.570854,20.312 120.522854,21.968 120.450854,23.048 C120.678854,23.012 120.810854,23 121.002854,23 C121.194854,23 121.338854,23.012 121.626854,23.048 C121.566854,22.484 121.518854,20.756 121.518854,19.112 L121.974854,19.112 C122.346854,19.448 123.522854,20.96 124.926854,22.88 L125.046854,23.048 C125.334854,23.012 125.490854,23 125.718854,23 C125.934854,23 126.114854,23.012 126.474854,23.048 Z M122.190854,18.704 C121.962854,18.704 121.770854,18.692 121.518854,18.656 C121.518854,17.072 121.542854,16.472 121.590854,15.44 C121.998854,15.38 122.322854,15.356 122.646854,15.356 C123.882854,15.356 124.542854,15.896 124.542854,16.892 C124.542854,18.056 123.690854,18.704 122.190854,18.704 Z M127.972568,23.12 C128.356568,23.12 128.656568,22.832 128.656568,22.448 C128.656568,22.088 128.356568,21.788 127.996568,21.788 C127.624568,21.788 127.324568,22.088 127.324568,22.436 C127.324568,22.808 127.612568,23.12 127.972568,23.12 Z M134.330282,23.204 C137.054282,23.204 138.782282,21.596 138.782282,19.064 C138.782282,16.388 137.114282,14.792 134.318282,14.792 C131.594282,14.792 129.890282,16.4 129.890282,18.992 C129.890282,21.596 131.582282,23.204 134.330282,23.204 Z M134.330282,22.82 C133.238282,22.82 132.290282,22.352 131.738282,21.536 C131.294282,20.9 131.078282,20.06 131.078282,18.992 C131.078282,17.936 131.294282,17.084 131.738282,16.46 C132.314282,15.632 133.238282,15.176 134.330282,15.176 C135.422282,15.176 136.382282,15.644 136.934282,16.46 C137.390282,17.12 137.594282,17.936 137.594282,19.052 C137.594282,21.38 136.358282,22.82 134.330282,22.82 Z M146.327996,23.048 C145.787996,22.496 145.451996,22.088 143.927996,20.144 L143.159996,19.16 L143.039996,19.016 C143.603996,18.908 143.927996,18.812 144.239996,18.644 C145.031996,18.248 145.475996,17.576 145.475996,16.772 C145.475996,16.16 145.187996,15.608 144.719996,15.308 C144.311996,15.056 143.819996,14.948 143.051996,14.948 C142.883996,14.948 142.511996,14.96 142.091996,14.972 C141.755996,14.984 141.467996,14.996 141.263996,14.996 C140.903996,14.996 140.687996,14.984 140.303996,14.948 C140.380996,15.817 140.417663,16.9078333 140.423239,18.3036875 L140.423996,18.692 C140.423996,20.312 140.375996,21.968 140.303996,23.048 C140.531996,23.012 140.663996,23 140.855996,23 C141.047996,23 141.191996,23.012 141.479996,23.048 C141.419996,22.484 141.371996,20.756 141.371996,19.112 L141.827996,19.112 C142.199996,19.448 143.375996,20.96 144.779996,22.88 L144.899996,23.048 C145.187996,23.012 145.343996,23 145.571996,23 C145.787996,23 145.967996,23.012 146.327996,23.048 Z M142.043996,18.704 C141.815996,18.704 141.623996,18.692 141.371996,18.656 C141.371996,17.072 141.395996,16.472 141.443996,15.44 C141.851996,15.38 142.175996,15.356 142.499996,15.356 C143.735996,15.356 144.395996,15.896 144.395996,16.892 C144.395996,18.056 143.543996,18.704 142.043996,18.704 Z M151.23371,23.204 C152.31371,23.204 153.32171,23.036 154.43771,22.664 C154.40171,22.328 154.40171,22.124 154.40171,21.392 C154.40171,20.684 154.43771,19.976 154.49771,19.352 C154.26971,19.388 154.13771,19.4 153.89771,19.4 C153.68171,19.4 153.56171,19.388 153.36971,19.352 C153.42971,19.832 153.44171,20.144 153.44171,20.792 C153.44171,21.356 153.42971,21.812 153.39371,22.352 C152.78171,22.628 152.14571,22.76 151.43771,22.76 C149.28971,22.76 147.95771,21.32 147.95771,19.004 C147.95771,16.724 149.30171,15.236 151.36571,15.236 C152.44571,15.236 153.40571,15.656 154.06571,16.388 L154.18571,16.388 C154.25771,15.992 154.34171,15.74 154.48571,15.488 C153.62171,15.008 152.70971,14.792 151.47371,14.792 C150.08171,14.792 149.01371,15.116 148.18571,15.788 C147.27371,16.532 146.76971,17.708 146.76971,19.1 C146.76971,20.42 147.21371,21.488 148.05371,22.208 C148.84571,22.892 149.85371,23.204 151.23371,23.204 Z" id="BREASTCANCER.ORG" fill="#FFFFFF" fill-rule="nonzero"></path>
                </g>
            </g>
        </g>
    </g>
</svg>
</a>
      <img class="print" alt="Breastcancer.org" src="/images/logo-2020.svg" />
    </div>

    <div id="header-nav">
      <ul class="ancillary">
        <li>
          <strong><a href="/">Breastcancer.org</a></strong>
        </li>

        <li>
          <a href="https://community.breastcancer.org">Our Community</a>
        </li>

        <li class="account-container closed">
            <a href="https://community.breastcancer.org/member/login">Sign In</a>
        </li>
      </ul>

      <div class="search" id="main-search">
          <a hreflang="es" class="language" href="/es">En Espa&ntilde;ol</a>

        <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
          <fieldset>
            <input name="term" placeholder="Search" id="site-search" />

            <button type="submit" class="search-button">
              <img src="/assets/search-icon-091697b488105d4ec9d72136c084c78b06d7528bd6e42cc90a01f16f7bc27b91.svg" alt="Search icon" />
            </button>
          </fieldset>
</form>
        <a href="http://support.breastcancer.org/site/Donation2?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate" class="nav-button donate">Donate</a>

          <a class="nav-button join" href="https://community.breastcancer.org/member/register">Join Us</a>
      </div>
    </div>

    <div id="header-nav-mobile">
      <a href="https://community.breastcancer.org">Our Community</a>

      <button class="burger">
        <svg width="18px" height="14px" viewBox="0 0 18 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
          <title>Menu</title>
          <defs>
            <linearGradient x1="50%" y1="6.6385464%" x2="50%" y2="93.9948086%" id="linearGradient-1">
              <stop stop-color="#003C6A" offset="0%"></stop>
              <stop stop-color="#0365A2" offset="100%"></stop>
            </linearGradient>
          </defs>
          <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="BCO-Mobile-Delivery" transform="translate(-987.000000, -188.000000)">
              <g id="CMS-Mobile-Site-Mobile-Breadcrumb" transform="translate(645.000000, 170.000000)">
                <rect id="Rectangle" stroke="#979797" x="0.5" y="0.5" width="374" height="686"></rect>
                <g id="Group">
                  <rect id="Gradient-Blue-BG" fill="url(#linearGradient-1)" x="0" y="0" width="375" height="50"></rect>
                  <g id="Burger" transform="translate(342.000000, 18.000000)" fill="#FFFFFF">
                    <rect id="Rectangle" x="0" y="0" width="18" height="2"></rect>
                    <rect id="Rectangle" x="0" y="6" width="18" height="2"></rect>
                    <rect id="Rectangle" x="0" y="12" width="18" height="2"></rect>
                  </g>
                </g>
              </g>
            </g>
          </g>
        </svg>
      </button>
    </div>
  </header>
</div>

<div class="mobile-nav-modal closed">
  <header>
    <div class="logo">
      <a href="/">
        <svg class="mobile-logo" width="155px" height="36px" viewBox="0 0 155 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Breastcancer.org</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1190.000000, -177.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="BCO.ORG" transform="translate(10.000000, 7.000000)">
                    <path d="M30.0851666,20.2659099 C29.3541602,17.7458811 29.9619992,15.984261 31.0721051,13.8370365 C34.2040754,16.1450629 32.8436358,19.2498983 30.0851666,20.2659099 M24.5178414,28.5380043 C25.5767609,26.1827774 27.4810564,24.6299597 29.9356062,24.0091526 C30.7305956,27.2555896 28.4575977,29.8492192 24.5178414,28.5380043 M23.2917662,28.2372008 C21.1107439,27.5763933 18.2051136,27.3587908 15.2115067,28.7484067 C14.500495,27.0635874 13.2520257,24.3419564 7.75108298,23.3027445 C8.49408615,20.9827181 8.53247598,18.0042841 7.2440173,15.2162523 C10.8190703,13.9354377 12.0995311,10.8930029 12.684976,7.75296711 C16.5559505,8.85937974 19.4143933,7.81856786 20.7660352,7.25136139 C22.1512683,10.3969973 24.0043774,11.949815 28.2352566,12.654623 C27.0987577,16.5130671 28.1192873,19.2018977 28.7303255,20.7763157 C25.5711623,22.0195299 24.2643085,24.4059571 23.2917662,28.2372008 M15.7201719,30.0980221 C17.0678149,29.6164166 18.9665119,29.4172143 22.1520681,31.0876334 C20.7268456,33.2756583 17.2853573,33.9004655 15.7201719,30.0980221 M7.45356179,24.5163584 C9.41304272,25.5227699 11.0750025,26.8395849 11.9779633,29.9500204 C8.22615713,30.7780298 6.25787854,28.0083982 7.45356179,24.5163584 M4.91823342,22.1691316 C1.56792093,19.6987034 3.40903321,16.5450674 5.9099707,15.721858 C6.91370481,18.3698883 5.66523553,20.8515166 4.91823342,22.1691316 M11.4597005,7.45296369 C10.4191762,9.86899126 8.37811687,11.4170089 6.04193574,11.9986156 C5.28133723,8.85297967 7.40957345,6.10654833 11.4597005,7.45296369 M20.2629685,5.89454591 C17.8460088,6.64975453 16.214441,6.07214794 13.828673,4.90973467 C16.308816,1.63929736 19.3919992,3.38971733 20.2629685,5.89454591 M28.5239801,11.4874097 C26.2013954,10.3809971 24.5658287,8.45857517 23.9979791,6.04574764 C26.969192,5.3857401 29.8348329,7.11535984 28.5239801,11.4874097 M31.6071634,12.6218227 C34.0921051,6.15374887 27.9521316,2.07530233 23.5157068,4.47052966 C22.2792344,-0.746329861 14.9963637,-2.15514594 12.6217927,4.37692859 C6.75774612,1.90970044 1.96621542,7.5585649 4.45755545,12.4706209 C-0.385161682,13.5026327 -2.46541061,20.6435142 4.38637431,23.3811454 C1.87184042,29.91402 8.16857238,33.8372647 12.4602355,31.5236383 C14.5484823,38.2229148 21.9433234,36.6852972 23.3613477,31.6204394 C30.0099865,34.1404682 33.7553943,27.6235938 31.5111888,23.5267471 C37.0049335,22.0683304 37.9334875,14.8954486 31.6071634,12.6218227" id="Logo" fill="#D9487C"></path>
                    <path d="M44.072,23.048 C45.068,23.048 45.776,22.88 46.364,22.496 C46.976,22.1 47.36,21.392 47.36,20.648 C47.36,19.532 46.628,18.896 45.116,18.668 C45.656,18.548 45.92,18.428 46.244,18.212 C46.748,17.864 47.048,17.288 47.048,16.676 C47.048,15.92 46.652,15.356 45.944,15.14 C45.488,14.996 44.996,14.948 44.12,14.948 L43.364,14.96 C43.028,14.972 42.8,14.984 42.704,14.984 C42.476,14.984 42.32,14.972 42.044,14.948 C42.092,15.524 42.128,17.168 42.128,18.56 C42.128,21.272 42.104,22.124 42.008,23.048 C42.308,23.012 42.452,23 42.692,23 C42.812,23 43.052,23.012 43.376,23.024 C43.652,23.036 43.892,23.048 44.072,23.048 Z M43.448,18.56 C43.328,18.56 43.232,18.56 43.064,18.548 L43.064,18.38 L43.076,17.732 L43.0766827,16.9432356 C43.07856,16.3769067 43.0856,16.144 43.112,15.44 C43.496,15.392 43.688,15.38 43.988,15.38 C45.356,15.38 46.004,15.872 46.004,16.892 C46.004,18.02 45.176,18.56 43.448,18.56 Z M43.988,22.616 C43.724,22.616 43.496,22.604 43.124,22.544 C43.1024,22.2416 43.0808,21.32684 43.076696,20.875724 L43.076,19.148 L43.088,18.98 C43.496,18.968 43.664,18.956 43.868,18.956 C44.576,18.956 45.044,19.028 45.428,19.208 C45.944,19.436 46.256,19.988 46.256,20.672 C46.256,21.296 45.992,21.872 45.56,22.196 C45.188,22.484 44.684,22.616 43.988,22.616 Z M54.941714,23.048 C54.401714,22.496 54.065714,22.088 52.541714,20.144 L51.773714,19.16 L51.653714,19.016 C52.217714,18.908 52.541714,18.812 52.853714,18.644 C53.645714,18.248 54.089714,17.576 54.089714,16.772 C54.089714,16.16 53.801714,15.608 53.333714,15.308 C52.925714,15.056 52.433714,14.948 51.665714,14.948 C51.497714,14.948 51.125714,14.96 50.705714,14.972 C50.369714,14.984 50.081714,14.996 49.877714,14.996 C49.517714,14.996 49.301714,14.984 48.917714,14.948 C49.001714,15.896 49.037714,17.108 49.037714,18.692 C49.037714,20.312 48.989714,21.968 48.917714,23.048 C49.145714,23.012 49.277714,23 49.469714,23 C49.661714,23 49.805714,23.012 50.093714,23.048 C50.033714,22.484 49.985714,20.756 49.985714,19.112 L50.441714,19.112 C50.813714,19.448 51.989714,20.96 53.393714,22.88 L53.513714,23.048 C53.801714,23.012 53.957714,23 54.185714,23 C54.401714,23 54.581714,23.012 54.941714,23.048 Z M50.657714,18.704 C50.429714,18.704 50.237714,18.692 49.985714,18.656 C49.985714,17.072 50.009714,16.472 50.057714,15.44 C50.465714,15.38 50.789714,15.356 51.113714,15.356 C52.349714,15.356 53.009714,15.896 53.009714,16.892 C53.009714,18.056 52.157714,18.704 50.657714,18.704 Z M60.387428,23.048 C60.363428,22.892 60.351428,22.82 60.351428,22.688 C60.351428,22.568 60.363428,22.484 60.387428,22.328 C59.859428,22.412 58.611428,22.484 57.627428,22.484 C57.483428,22.484 57.375428,22.484 57.207428,22.472 L57.207428,22.28 C57.207428,22.22 57.195428,21.98 57.183428,21.608 C57.174428,21.356 57.172178,21.12425 57.1716155,20.922875 L57.171428,19.844 L57.159428,19.244 L57.159428,19.04 C57.327428,19.028 57.423428,19.028 57.579428,19.028 C58.635428,19.028 59.547428,19.064 60.051428,19.112 C60.015428,18.98 60.003428,18.908 60.003428,18.788 C60.003428,18.68 60.015428,18.584 60.051428,18.404 C59.633428,18.459 58.6810113,18.5039167 57.8319488,18.5110208 L57.603428,18.512 C57.411428,18.512 57.339428,18.512 57.171428,18.5 C57.161828,18.4136 57.159908,18.3272 57.159524,18.283808 L57.1598231,18.1584033 C57.1612058,18.0351111 57.167428,17.836 57.195428,16.94 C57.231428,16.088 57.243428,15.62 57.255428,15.536 C57.411428,15.524 57.519428,15.524 57.651428,15.524 C58.503428,15.524 59.667428,15.572 60.327428,15.644 C60.303428,15.464 60.291428,15.38 60.291428,15.296 C60.291428,15.2 60.303428,15.116 60.327428,14.948 C60.099428,14.972 59.907428,14.984 59.247428,14.984 L58.275428,14.996 C56.523428,14.984 56.511428,14.984 56.127428,14.948 C56.175428,15.608 56.211428,16.82 56.211428,18.356 C56.211428,20.348 56.163428,22.232 56.079428,23.048 C56.403428,23.024 57.855428,23 58.551428,23 C58.815428,23 58.815428,23 60.207428,23.036 L60.387428,23.048 Z M68.773142,23.048 C68.497142,22.46 68.377142,22.196 67.873142,21.008 L66.985142,18.956 L66.145142,16.976 L65.329142,15.056 L65.245142,14.84 L65.005142,14.84 L64.885142,15.092 C64.597142,15.74 64.309142,16.388 64.033142,17 C63.733142,17.696 63.445142,18.332 63.133142,18.992 C62.821142,19.7 62.509142,20.384 62.209142,21.068 C61.705142,22.172 61.525142,22.556 61.273142,23.048 C61.513142,23.012 61.597142,23 61.717142,23 C61.825142,23 61.921142,23.012 62.125142,23.048 C62.437142,22.148 62.677142,21.428 62.689142,21.416 C62.785142,21.14 63.013142,20.588 63.301142,19.892 C63.577142,19.88 64.729142,19.868 64.741142,19.868 L66.109142,19.88 L66.325142,19.88 C66.697142,20.732 67.357142,22.424 67.573142,23.048 C67.789142,23.012 67.921142,23 68.149142,23 C68.389142,23 68.521142,23.012 68.773142,23.048 Z M65.4720924,19.3990554 L64.2759058,19.3990554 C64.0422032,19.3977959 63.8325706,19.3948571 63.517142,19.388 L63.589142,19.22 L64.165142,17.876 L64.765142,16.544 L64.837142,16.388 C65.101142,16.964 65.281142,17.372 65.497142,17.876 C65.677142,18.32 65.869142,18.776 66.061142,19.22 L66.121142,19.388 C65.8879991,19.3948571 65.69404,19.3977959 65.4720924,19.3990554 Z M71.626856,23.204 C73.234856,23.204 74.470856,22.064 74.470856,20.576 C74.470856,20.024 74.290856,19.568 73.930856,19.22 C73.642856,18.932 73.414856,18.8 72.610856,18.464 C71.902856,18.176 71.542856,17.984 71.254856,17.78 C70.918856,17.528 70.726856,17.12 70.726856,16.7 C70.726856,15.884 71.362856,15.26 72.202856,15.26 C72.886856,15.26 73.474856,15.68 73.702856,16.34 L73.822856,16.34 C73.882856,16.052 74.002856,15.668 74.146856,15.356 C73.570856,14.96 73.042856,14.792 72.346856,14.792 C70.846856,14.792 69.814856,15.692 69.814856,17.024 C69.814856,18.056 70.354856,18.656 71.806856,19.256 C72.646856,19.604 72.826856,19.7 73.114856,19.964 C73.390856,20.228 73.534856,20.564 73.534856,20.984 C73.534856,21.968 72.814856,22.676 71.842856,22.676 C71.062856,22.676 70.294856,22.184 69.970856,21.464 L69.850856,21.464 C69.814856,21.824 69.778856,22.016 69.610856,22.532 C70.162856,22.976 70.858856,23.204 71.626856,23.204 Z M78.78857,23.048 C78.71657,22.4 78.68057,20.804 78.68057,18.74 C78.68057,17.504 78.70457,16.304 78.75257,15.56 C79.91657,15.572 80.82857,15.632 81.22457,15.716 C81.18857,15.548 81.17657,15.464 81.17657,15.332 C81.17657,15.2 81.18857,15.116 81.24857,14.948 C80.19857,15.0005 79.81007,15.01625 78.6038825,15.0193672 L77.4817789,15.0192747 C76.4059567,15.0159467 76.03017,15 75.10457,14.948 C75.14057,15.128 75.15257,15.224 75.15257,15.356 C75.15257,15.488 75.14057,15.572 75.10457,15.716 C75.63257,15.632 75.72857,15.632 77.48057,15.56 L77.67257,15.56 C77.70857,16.676 77.73257,17.576 77.73257,18.404 C77.73257,20.516 77.68457,22.472 77.61257,23.048 C77.86457,23.012 77.98457,23 78.17657,23 C78.35657,23 78.50057,23.012 78.78857,23.048 Z M85.614284,23.204 C86.694284,23.204 87.606284,22.964 88.302284,22.484 L88.326284,22.388 L88.446284,21.884 L88.470284,21.776 L88.410284,21.74 C87.606284,22.436 86.778284,22.76 85.818284,22.76 C84.870284,22.76 84.054284,22.4 83.478284,21.728 C82.902284,21.068 82.626284,20.18 82.626284,19.028 C82.626284,17.9 82.890284,17.036 83.430284,16.376 C84.018284,15.644 84.870284,15.236 85.842284,15.236 C86.742284,15.236 87.546284,15.584 88.158284,16.232 L88.242284,16.196 C88.290284,15.872 88.374284,15.548 88.482284,15.284 C87.810284,14.96 86.934284,14.792 85.950284,14.792 C83.178284,14.792 81.438284,16.436 81.438284,19.064 C81.438284,21.572 83.082284,23.204 85.614284,23.204 Z M96.639998,23.048 C96.363998,22.46 96.243998,22.196 95.739998,21.008 L94.851998,18.956 L94.011998,16.976 L93.195998,15.056 L93.111998,14.84 L92.871998,14.84 L92.751998,15.092 C92.463998,15.74 92.175998,16.388 91.899998,17 C91.599998,17.696 91.311998,18.332 90.999998,18.992 C90.687998,19.7 90.375998,20.384 90.075998,21.068 C89.571998,22.172 89.391998,22.556 89.139998,23.048 C89.379998,23.012 89.463998,23 89.583998,23 C89.691998,23 89.787998,23.012 89.991998,23.048 C90.303998,22.148 90.543998,21.428 90.555998,21.416 C90.651998,21.14 90.879998,20.588 91.167998,19.892 C91.443998,19.88 92.595998,19.868 92.607998,19.868 L93.975998,19.88 L94.191998,19.88 C94.563998,20.732 95.223998,22.424 95.439998,23.048 C95.655998,23.012 95.787998,23 96.015998,23 C96.255998,23 96.387998,23.012 96.639998,23.048 Z M93.3389484,19.3990554 L92.1427618,19.3990554 C91.9090592,19.3977959 91.6994266,19.3948571 91.383998,19.388 L91.455998,19.22 L92.031998,17.876 L92.631998,16.544 L92.703998,16.388 C92.967998,16.964 93.147998,17.372 93.363998,17.876 C93.543998,18.32 93.735998,18.776 93.927998,19.22 L93.987998,19.388 C93.7548551,19.3948571 93.560896,19.3977959 93.3389484,19.3990554 L93.3389484,19.3990554 Z M104.665712,23.204 C104.641712,22.532 104.641712,21.992 104.641712,20.828 C104.641712,18.38 104.725712,16.04 104.857712,14.948 C104.665712,14.984 104.569712,14.996 104.449712,14.996 C104.353712,14.996 104.257712,14.984 104.029712,14.948 C104.085712,15.6088 104.110352,16.6563733 104.113388,18.1590151 L104.113064,18.981128 C104.111552,19.3178 104.106512,19.658 104.089712,20.792 L104.077712,21.092 C103.729712,20.756 103.441712,20.468 102.793712,19.772 C102.421712,19.34 101.965712,18.848 101.569712,18.452 C101.185712,18.044 100.789712,17.624 100.393712,17.216 C100.129712,16.94 99.733712,16.508 99.253712,15.992 C98.509712,15.176 98.377712,15.02 98.161712,14.792 L97.969712,14.792 C97.977712,15.016 97.9803787,15.1866667 97.9812676,15.4675556 L97.9811495,16.7796875 C97.979462,17.41025 97.972712,17.705 97.945712,18.884 C97.909712,20.912 97.837712,22.46 97.753712,23.048 C97.921712,23.012 98.005712,23 98.161712,23 C98.317712,23 98.425712,23.012 98.593712,23.048 C98.533712,22.28 98.485712,20.888 98.485712,19.748 L98.4859246,19.5645475 C98.4867393,19.3128894 98.4906775,18.8790345 98.509712,16.928 L98.521712,16.712 L98.665712,16.856 C98.989712,17.204 99.313712,17.54 99.649712,17.888 C101.677712,20 103.681712,22.22 104.485712,23.204 L104.665712,23.204 Z M110.507426,23.204 C111.587426,23.204 112.499426,22.964 113.195426,22.484 L113.219426,22.388 L113.339426,21.884 L113.363426,21.776 L113.303426,21.74 C112.499426,22.436 111.671426,22.76 110.711426,22.76 C109.763426,22.76 108.947426,22.4 108.371426,21.728 C107.795426,21.068 107.519426,20.18 107.519426,19.028 C107.519426,17.9 107.783426,17.036 108.323426,16.376 C108.911426,15.644 109.763426,15.236 110.735426,15.236 C111.635426,15.236 112.439426,15.584 113.051426,16.232 L113.135426,16.196 C113.183426,15.872 113.267426,15.548 113.375426,15.284 C112.703426,14.96 111.827426,14.792 110.843426,14.792 C108.071426,14.792 106.331426,16.436 106.331426,19.064 C106.331426,21.572 107.975426,23.204 110.507426,23.204 Z M119.04914,23.048 C119.02514,22.892 119.01314,22.82 119.01314,22.688 C119.01314,22.568 119.02514,22.484 119.04914,22.328 C118.52114,22.412 117.27314,22.484 116.28914,22.484 C116.14514,22.484 116.03714,22.484 115.86914,22.472 L115.86914,22.28 C115.86914,22.22 115.85714,21.98 115.84514,21.608 C115.83614,21.356 115.83389,21.12425 115.833328,20.922875 L115.83314,19.844 L115.82114,19.244 L115.82114,19.04 C115.98914,19.028 116.08514,19.028 116.24114,19.028 C117.29714,19.028 118.20914,19.064 118.71314,19.112 C118.67714,18.98 118.66514,18.908 118.66514,18.788 C118.66514,18.68 118.67714,18.584 118.71314,18.404 C118.29514,18.459 117.342723,18.5039167 116.493661,18.5110208 L116.26514,18.512 C116.07314,18.512 116.00114,18.512 115.83314,18.5 C115.82594,18.4352 115.82306,18.3704 115.821908,18.323744 L115.821912,18.1305967 C115.823918,18.0031111 115.83114,17.772 115.85714,16.94 C115.89314,16.088 115.90514,15.62 115.91714,15.536 C116.07314,15.524 116.18114,15.524 116.31314,15.524 C117.16514,15.524 118.32914,15.572 118.98914,15.644 C118.96514,15.464 118.95314,15.38 118.95314,15.296 C118.95314,15.2 118.96514,15.116 118.98914,14.948 C118.76114,14.972 118.56914,14.984 117.90914,14.984 L116.93714,14.996 C115.18514,14.984 115.17314,14.984 114.78914,14.948 C114.83714,15.608 114.87314,16.82 114.87314,18.356 C114.87314,20.348 114.82514,22.232 114.74114,23.048 C115.06514,23.024 116.51714,23 117.21314,23 C117.47714,23 117.47714,23 118.86914,23.036 L119.04914,23.048 Z M126.474854,23.048 C125.934854,22.496 125.598854,22.088 124.074854,20.144 L123.306854,19.16 L123.186854,19.016 C123.750854,18.908 124.074854,18.812 124.386854,18.644 C125.178854,18.248 125.622854,17.576 125.622854,16.772 C125.622854,16.16 125.334854,15.608 124.866854,15.308 C124.458854,15.056 123.966854,14.948 123.198854,14.948 C123.030854,14.948 122.658854,14.96 122.238854,14.972 C121.902854,14.984 121.614854,14.996 121.410854,14.996 C121.050854,14.996 120.834854,14.984 120.450854,14.948 C120.527854,15.817 120.564521,16.9078333 120.570097,18.3036875 L120.570854,18.692 C120.570854,20.312 120.522854,21.968 120.450854,23.048 C120.678854,23.012 120.810854,23 121.002854,23 C121.194854,23 121.338854,23.012 121.626854,23.048 C121.566854,22.484 121.518854,20.756 121.518854,19.112 L121.974854,19.112 C122.346854,19.448 123.522854,20.96 124.926854,22.88 L125.046854,23.048 C125.334854,23.012 125.490854,23 125.718854,23 C125.934854,23 126.114854,23.012 126.474854,23.048 Z M122.190854,18.704 C121.962854,18.704 121.770854,18.692 121.518854,18.656 C121.518854,17.072 121.542854,16.472 121.590854,15.44 C121.998854,15.38 122.322854,15.356 122.646854,15.356 C123.882854,15.356 124.542854,15.896 124.542854,16.892 C124.542854,18.056 123.690854,18.704 122.190854,18.704 Z M127.972568,23.12 C128.356568,23.12 128.656568,22.832 128.656568,22.448 C128.656568,22.088 128.356568,21.788 127.996568,21.788 C127.624568,21.788 127.324568,22.088 127.324568,22.436 C127.324568,22.808 127.612568,23.12 127.972568,23.12 Z M134.330282,23.204 C137.054282,23.204 138.782282,21.596 138.782282,19.064 C138.782282,16.388 137.114282,14.792 134.318282,14.792 C131.594282,14.792 129.890282,16.4 129.890282,18.992 C129.890282,21.596 131.582282,23.204 134.330282,23.204 Z M134.330282,22.82 C133.238282,22.82 132.290282,22.352 131.738282,21.536 C131.294282,20.9 131.078282,20.06 131.078282,18.992 C131.078282,17.936 131.294282,17.084 131.738282,16.46 C132.314282,15.632 133.238282,15.176 134.330282,15.176 C135.422282,15.176 136.382282,15.644 136.934282,16.46 C137.390282,17.12 137.594282,17.936 137.594282,19.052 C137.594282,21.38 136.358282,22.82 134.330282,22.82 Z M146.327996,23.048 C145.787996,22.496 145.451996,22.088 143.927996,20.144 L143.159996,19.16 L143.039996,19.016 C143.603996,18.908 143.927996,18.812 144.239996,18.644 C145.031996,18.248 145.475996,17.576 145.475996,16.772 C145.475996,16.16 145.187996,15.608 144.719996,15.308 C144.311996,15.056 143.819996,14.948 143.051996,14.948 C142.883996,14.948 142.511996,14.96 142.091996,14.972 C141.755996,14.984 141.467996,14.996 141.263996,14.996 C140.903996,14.996 140.687996,14.984 140.303996,14.948 C140.380996,15.817 140.417663,16.9078333 140.423239,18.3036875 L140.423996,18.692 C140.423996,20.312 140.375996,21.968 140.303996,23.048 C140.531996,23.012 140.663996,23 140.855996,23 C141.047996,23 141.191996,23.012 141.479996,23.048 C141.419996,22.484 141.371996,20.756 141.371996,19.112 L141.827996,19.112 C142.199996,19.448 143.375996,20.96 144.779996,22.88 L144.899996,23.048 C145.187996,23.012 145.343996,23 145.571996,23 C145.787996,23 145.967996,23.012 146.327996,23.048 Z M142.043996,18.704 C141.815996,18.704 141.623996,18.692 141.371996,18.656 C141.371996,17.072 141.395996,16.472 141.443996,15.44 C141.851996,15.38 142.175996,15.356 142.499996,15.356 C143.735996,15.356 144.395996,15.896 144.395996,16.892 C144.395996,18.056 143.543996,18.704 142.043996,18.704 Z M151.23371,23.204 C152.31371,23.204 153.32171,23.036 154.43771,22.664 C154.40171,22.328 154.40171,22.124 154.40171,21.392 C154.40171,20.684 154.43771,19.976 154.49771,19.352 C154.26971,19.388 154.13771,19.4 153.89771,19.4 C153.68171,19.4 153.56171,19.388 153.36971,19.352 C153.42971,19.832 153.44171,20.144 153.44171,20.792 C153.44171,21.356 153.42971,21.812 153.39371,22.352 C152.78171,22.628 152.14571,22.76 151.43771,22.76 C149.28971,22.76 147.95771,21.32 147.95771,19.004 C147.95771,16.724 149.30171,15.236 151.36571,15.236 C152.44571,15.236 153.40571,15.656 154.06571,16.388 L154.18571,16.388 C154.25771,15.992 154.34171,15.74 154.48571,15.488 C153.62171,15.008 152.70971,14.792 151.47371,14.792 C150.08171,14.792 149.01371,15.116 148.18571,15.788 C147.27371,16.532 146.76971,17.708 146.76971,19.1 C146.76971,20.42 147.21371,21.488 148.05371,22.208 C148.84571,22.892 149.85371,23.204 151.23371,23.204 Z" id="BREASTCANCER.ORG" fill="#FFFFFF" fill-rule="nonzero"></path>
                </g>
            </g>
        </g>
    </g>
</svg>
</a>    </div>

    <button class="close">
      <svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Close</title>
        <defs>
          <linearGradient x1="50%" y1="0%" x2="50%" y2="100%" id="linearGradient-1">
            <stop stop-color="#06416D" offset="0%"></stop>
            <stop stop-color="#116DA7" offset="100%"></stop>
          </linearGradient>
        </defs>
        <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
          <g id="BCO-Mobile-Delivery" transform="translate(-1523.000000, -188.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
              <rect id="Gradient-Blue-BG" fill="url(#linearGradient-1)" x="0" y="0" width="375" height="667"></rect>
              <g id="Close-X" transform="translate(343.000000, 18.000000)" fill="#FFFFFF">
                <rect id="Rectangle" transform="translate(8.000000, 8.000000) rotate(135.000000) translate(-8.000000, -8.000000) " x="-1" y="7" width="18" height="2"></rect>
                <rect id="Rectangle" transform="translate(8.000000, 8.000000) rotate(45.000000) translate(-8.000000, -8.000000) " x="-1" y="7" width="18" height="2"></rect>
              </g>
            </g>
          </g>
        </g>
      </svg>
    </button>
  </header>

  <div class="mobile-search">
    <form class="search-results" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <fieldset>
        <input name="term", placeholder="Search" />

        <button type="submit" class="search-button">
          <img src="/assets/search-icon-091697b488105d4ec9d72136c084c78b06d7528bd6e42cc90a01f16f7bc27b91.svg" alt="Search icon" />
        </button>
      </fieldset>
</form>  </div>

  <div class="nav">
    <ul>
  <li>
    <button class="category as-link" data-list-id="symptoms">
      <span>Symptoms & Diagnosis</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="symptoms">
      <li>
        <a href="/symptoms">Overview</a>
      </li>
        <li>
          <a href="/symptoms/understand_bc">Understanding Breast Cancer</a>
        </li>
        <li>
          <a href="/symptoms/testing">Screening and Testing</a>
        </li>
        <li>
          <a href="/symptoms/types">Types of Breast Cancer</a>
        </li>
        <li>
          <a href="/symptoms/diagnosis">Your Breast Cancer Diagnosis</a>
        </li>
        <li>
          <a href="/symptoms/benign">Benign Breast Conditions</a>
        </li>
        <li>
          <a href="/symptoms/slideshows">Slideshows on Symptoms and Diagnosis</a>
        </li>
        <li>
          <a href="/symptoms/research-news">Research News on Diagnosis</a>
        </li>
    </ul>
  </li>

  <li>
    <button class="category as-link" data-list-id="treatment">
      <span>Treatment & Side Effects</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="treatment">
      <li>
        <a href="/treatment">Overview</a>
      </li>
        <li>
          <a href="/treatment/planning">Planning Your Treatment</a>
        </li>
        <li>
          <a href="/treatment/second_opinion">Getting a Second Opinion</a>
        </li>
        <li>
          <a href="/treatment/surgery">Surgery</a>
        </li>
        <li>
          <a href="/treatment/chemotherapy">Chemotherapy</a>
        </li>
        <li>
          <a href="/treatment/radiation">Radiation Therapy</a>
        </li>
        <li>
          <a href="/treatment/hormonal">Hormonal Therapy</a>
        </li>
        <li>
          <a href="/treatment/targeted_therapies">Targeted Therapies</a>
        </li>
        <li>
          <a href="/treatment/immunotherapy">Immunotherapy</a>
        </li>
        <li>
          <a href="/treatment/comp_med">Complementary and Holistic Medicine</a>
        </li>
        <li>
          <a href="/treatment/druglist">Drugs for Treatment and Risk Reduction</a>
        </li>
        <li>
          <a href="/treatment/pain">Treatments for Pain</a>
        </li>
        <li>
          <a href="/treatment/side_effects">Treatment Side Effects</a>
        </li>
        <li>
          <a href="/treatment/lymphedema">Lymphedema</a>
        </li>
        <li>
          <a href="/treatment/clinical_trials">Clinical Trials</a>
        </li>
        <li>
          <a href="/treatment/blog">Conference Coverage</a>
        </li>
        <li>
          <a href="/treatment/slideshows">Slideshows on Treatment &amp; Side Effects</a>
        </li>
        <li>
          <a href="/treatment/covid-19-and-breast-cancer-care">Special Report: COVID-19’s Impact on Breast Cancer Care</a>
        </li>
    </ul>
  </li>

  <li>
    <button class="category as-link" data-list-id="tips">
      <span>Day-to-Day Matters</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="tips">
      <li>
        <a href="/tips">Overview</a>
      </li>
        <li>
          <a href="/tips/paying">Paying for Your Care</a>
        </li>
        <li>
          <a href="/tips/your_job">Breast Cancer and Your Job</a>
        </li>
        <li>
          <a href="/tips/managing_records">Managing Your Medical Records</a>
        </li>
        <li>
          <a href="/tips/compliance">Staying on Track With Treatment</a>
        </li>
        <li>
          <a href="/tips/telling_family">Talking to Your Family and Friends About Breast Cancer</a>
        </li>
        <li>
          <a href="/tips/nutrition">Nutrition</a>
        </li>
        <li>
          <a href="/tips/exercise">Exercise</a>
        </li>
        <li>
          <a href="/tips/fatigue">Managing Fatigue</a>
        </li>
        <li>
          <a href="/tips/bone_health">Bone Health</a>
        </li>
        <li>
          <a href="/tips/menopausal">Managing Menopausal Symptoms</a>
        </li>
        <li>
          <a href="/tips/intimacy">Sex and Intimacy</a>
        </li>
        <li>
          <a href="/tips/hair_skin_nails">Hair, Skin, and Nails</a>
        </li>
        <li>
          <a href="/tips/confidence">Boost of Confidence Blog Series</a>
        </li>
        <li>
          <a href="/tips/fert_preg_adopt">Fertility and Pregnancy Issues During and After Breast Cancer</a>
        </li>
        <li>
          <a href="/tips/immune">Understanding Your Immune System</a>
        </li>
        <li>
          <a href="/tips/seasonal">Summertime Tips</a>
        </li>
        <li>
          <a href="/tips/emergencies">Ways to Prepare for a Natural Disaster</a>
        </li>
        <li>
          <a href="/tips/slideshows">Slideshows on Day-to-Day Matters</a>
        </li>
        <li>
          <a href="/tips/research-news">Research News on Day-to-Day Matters</a>
        </li>
    </ul>
  </li>
  <li>
    <button class="category as-link" data-list-id="risk">
      <span>Lower Your Risk</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="risk">
      <li>
        <a href="/risk">Overview</a>
      </li>
        <li>
          <a href="/risk/understand">Understanding Breast Cancer Risk and How to Lower It</a>
        </li>
        <li>
          <a href="/risk/factors">Breast Cancer Risk Factors</a>
        </li>
        <li>
          <a href="/risk/research-news">Research News on Risk Factors</a>
        </li>
    </ul>
  </li>
  <li>
    <button class="category as-link" data-list-id="community">
      <span>Get Involved</span>
      <svg width="7px" height="11px" viewBox="0 0 7 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Expand</title>
    <g id="Navigation-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="BCO-Mobile-Delivery" transform="translate(-1466.000000, -315.000000)">
            <g id="CMS-Mobile-Site-Menu-Signed-Out" transform="translate(1180.000000, 170.000000)">
                <g id="Symptoms-&amp;-Diagnosis" transform="translate(82.000000, 140.000000)" fill="#FFFFFF">
                    <path d="M207.855078,12.8550776 L207.855078,6.60507755 L209.355078,6.60507755 L209.355078,12.8550776 L209.355078,12.8550776 L209.355078,14.3550776 L201.605078,14.3550776 L201.605078,12.8550776 L207.855078,12.8550776 Z" id="Arrow" transform="translate(205.480078, 10.480078) rotate(315.000000) translate(-205.480078, -10.480078) "></path>
                </g>
            </g>
        </g>
    </g>
</svg>
    </button>

    <ul id="community">
      <li>
        <a href="/community">Overview</a>
      </li>
      <li><a href="/community/support">Support Our Mission</a></li>
      <li><a href="http://community.breastcancer.org">Join Our Community</a></li>
      <li><a href="/community/acknowledging">Share Your Story</a></li>
      <li><a href="/community/podcasts">Listen to Our Podcast</a></li>
    </ul>
  </li>
</ul>
  </div>

  <div class="mobile-nav-bottom">
   <a href="http://support.breastcancer.org/site/Donation2?df_id=5024&amp;mfc_pref=T&amp;5024.donation=form1&amp;utm_source=BCO&amp;utm_medium=header&amp;utm_campaign=generaldonate" class="nav-button donate">Donate</a>

      <a class="nav-button join" href="https://community.breastcancer.org/member/register">Join Us</a>

    <ul class="links">
        <li>
          <a href="https://community.breastcancer.org/member/login">Sign In</a> 
        </li>

        <span class="divider"></span>

        <li>
            <a hreflang="es" class="language" href="/es">En Espa&ntilde;ol</a>
        </li>
    </ul>

  </div>
</div>


<script type="text/javascript">
  const accountContainer = document.querySelector(".account-container");
  const dropdownButton = document.querySelector(".account-button");

  if (dropdownButton) {
    dropdownButton.addEventListener("click", () => {
      const isOpen = accountContainer.classList.contains("open");

      if (isOpen) {
        // Collapse the account dropdown
        accountContainer.classList.remove("open");
        accountContainer.classList.add("closed");
      } else {
        // Expand the account dropdown
        accountContainer.classList.remove("closed");
        accountContainer.classList.add("open");
      }
    });
  }

  document.body.addEventListener("click", (e) => {
    const isClickOutside = !accountContainer.contains(e.target);

    if (isClickOutside) {
      accountContainer.classList.remove("open");
      accountContainer.classList.add("closed");
    }
  });

  const mobileMenuModal = document.querySelector(".mobile-nav-modal");
  const mobileMenuBurger = document.querySelector(".burger");
  const mobileCloseButton = document.querySelector(".close");

  if (mobileMenuBurger) {
    mobileMenuBurger.addEventListener("click", () => {
      mobileMenuModal.classList.remove("closed");
      mobileMenuModal.classList.add("open");

      // When the modal is shown, we want a fixed body
      document.body.style.position = 'fixed';
      document.body.style.top = `-${window.scrollY}px`;
    });
  }

  if (mobileCloseButton) {
    mobileCloseButton.addEventListener("click", () => {
      mobileMenuModal.classList.remove("open");
      mobileMenuModal.classList.add("closed");

      // When the modal is hidden, we want to remain at the top of the scroll position
      const scrollY = document.body.style.top;
      document.body.style.position = '';
      document.body.style.top = '';
      window.scrollTo(0, parseInt(scrollY || '0') * -1);
    });
  }

  document.querySelectorAll("button.category").forEach((node) => {
    node.addEventListener("click", (e) => {
      const button = e.target.closest("button.category");
      const subnavId = button.dataset["listId"];
      const subnav = document.getElementById(subnavId);

      if (button.classList.contains("expanded")) {
        button.classList.remove("expanded");
        subnav.classList.remove("expanded");
      } else {
        document
          .querySelectorAll(
            "button.category.expanded, button.category + ul.expanded"
          )
          .forEach((node) => {
            node.classList.remove("expanded");
          });

        button.classList.add("expanded");
        subnav.classList.add("expanded");
      }
    });
  });

</script>
    <nav>
  <ul id="primary-menu">
    <li class="mobile-home mobile-only"><a href="/">Home</a></li>
    <li class="sd"><a href="/symptoms">Symptoms &amp; Diagnosis</a></li>
    <li class="tse"><a href="/treatment">Treatment &amp; Side Effects</a></li>
    <li class="ddm"><a href="/tips">Day-to-Day Matters</a></li>
    <li class="lyr"><a href="/risk">Lower Your Risk</a></li>
    <li class="com"><a href="/community">Get Involved</a></li>
  </ul>
</nav>


    <div class="main-wrapper">
      <div id="main">
        <div id="breadcrumbs" itemprop="breadcrumb">
  <div class="breadcrumb-inner">
    <a href="/">Home</a><img src="/assets/breadcrumb-arrow-e810671452a939bf5fae9c3064bd4dbcb1d0d55bf3eded0f7512644f43ea4449.svg" alt="Breadcrumb arrow" /><a href="/research-news">Research News</a><img src="/assets/breadcrumb-arrow-e810671452a939bf5fae9c3064bd4dbcb1d0d55bf3eded0f7512644f43ea4449.svg" alt="Breadcrumb arrow" /><span>Starting Breast Cancer Screening at Age 40 Instead of 50 Saves Lives</span>
    
  </div>
</div>


        

        <div id="content-wrap">
          <div id="content">
            
  <div id="promo">
    <div class="ad-leaderboard ad-paidsponsor banner head-banner-ad">
      <div id="gpt-ad-dlb1" class="hl-ad-dlb"> </div>
    </div><!--/leaderboard-->
  </div>

            <header>
  <h1>
      Starting Breast Cancer Screening at Age 40 Instead of 50 Saves Lives
  </h1>
  
  <div class="article-bar"><ul class="page-tools">
  <li class="social-icon">
    <a href="http://www.facebook.com/share.php?u=https://www.breastcancer.org/research-news/screening-at-40-instead-of-50-saves-lives">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="http://twitter.com/home?status=Currently%20reading"
       class="prevent-click-default tweet-this-link">
      <i class="fa fa-twitter"></i>
    </a>
  </li>
  <li class="social-icon">
    <a href="mailto:?subject=From Breastcancer.org: Starting Breast Cancer Screening at Age 40 Instead of 50 Saves Lives&body=I found this article on Breastcancer.org and thought you might find it interesting: %0D%0A%0D%0Ahttps://www.breastcancer.org/research-news/screening-at-40-instead-of-50-saves-lives %0D%0A%0D%0ABreastcancer.org is a nonprofit organization dedicated to informing and empowering individuals to protect their breast health and overcome the challenges of breast cancer.
"
       class="email-this-link"><i class="fa fa-envelope"></i></a>
  </li>
  <li class="social-icon print">
    <a href="#" class="prevent-click-default print-this-link">
      <i class="fa fa-print"></i>
    </a>
  </li>
</ul>
<div class="article-favorite"><div></div><i class="favorite"></i><a class="favorite_link add_favorite" rel="nofollow" data-method="post" href="https://www.breastcancer.org/favorites?page_uuid=40bb9163-ba6f-4e8e-828e-2fe9b8ccac05">Save as Favorite</a></div><div class="article-recommended"><div><i class="not-recommended"></i>Sign in to receive recommendations <span>(<a data-tooltip="Once you create an account at Breastcancer.org, you can enter information about your breast cancer diagnosis (e.g. breast cancer stage), plan your treatments, and track your progress through treatments. Based on your unique information, Breastcancer.org can recommend articles that are highly relevant to your situation." href="javascript:void(0)">Learn more</a>)</span></div></div></div>



    <ul class="topics-tags-list">
    <li><b>Topic:</b> <a class="rn-topic" href="/research-news/screening-and-testing">Screening and Testing</a></li>
    <li><b>Tags:</b> <a class="rn-tag" href="/research-news/screening-and-testing?tag_ids=138">Mammography</a></li>
  </ul>

</header>

                  


        <p>Starting screening mammograms at age 40 instead of age 50 saves women’s lives, according to a British study.

</p><p>The research was published online on Aug. 12, 2020, by <em>The Lancet Oncology</em>. Read <a href="https://www.thelancet.com/journals/lanonc/article/PIIS1470-2045(20)30398-3/fulltext">“Effect of mammographic screening from age 40 years on breast cancer mortality (UK Age trial): final results of a randomised, controlled trial.”</a>

</p><h2>The debate about when to start screening mammograms</h2>
<p>A number of large studies, including a review by the U.S. Preventive Services Task Force in 2009 and a study on the causes of death in the United Kingdom in 2013, have questioned the value of screening mammograms and ignited debate over when screening mammograms should start.

</p><p>Public health experts who question the value of screening mammograms say that while mammograms do save lives, for each breast cancer death prevented, three to four women are overdiagnosed. Overdiagnosis means either:
</p><ul>
<li>a screening mammogram finds a suspicious area that would have been eventually diagnosed as cancer by other means, without any effect on prognosis
</li>
<li>a screening mammogram finds a suspicious area that never would have affected a woman’s health if it hadn’t been found or treated</li>
</ul>

<p>False-positive results from screening mammograms also have helped fuel the debate about the value of breast cancer screening and when it should start. When a mammogram shows an abnormal area that looks like a cancer but turns out to be normal, it’s called a false positive. Ultimately the news is good: no breast cancer. But the suspicious area usually requires follow-up with more than one doctor, extra tests, and extra procedures, including a possible biopsy. There are psychological, physical, and economic costs that come with a false positive.

</p><p>The studies led a number of organizations to revise their breast cancer screening recommendations for women at average risk of breast cancer. The recommendations are all slightly different, so many women aren’t sure when they should start screening mammograms. Here are the current recommendations as of August 2020:
</p><ul>
<li>
<strong>The American Society of Breast Surgeons</strong> says:
<ul>
<li>All women age 25 and older should have a formal risk assessment for breast cancer.
</li>
<li>Women with an average risk of breast cancer should start annual screening mammograms at age 40.
</li>
<li>Women with a higher-than-average risk of breast cancer should start annual screening mammograms at an earlier age and should be offered additional imaging each year.</li>
</ul>
</li>
<li>
<strong>The American Cancer Society</strong> says:
<ul>
<li>Women age 40 to 44 should have the choice to start annual breast cancer screening with mammograms if they wish to do so.
</li>
<li>Women age 45 to 54 should get mammograms every year.
</li>
<li>Women age 55 and older should switch to mammograms every 2 years, or can continue yearly screening.
</li>
<li>Screening should continue as long as a woman is in good health and is expected to live 10 more years or longer.
</li>
<li>All women should be familiar with the known benefits, limitations, and potential harms linked to breast cancer screening.</li>
</ul>
</li>
<li>
<strong>The U.S. Preventive Services Task Force</strong> says:
<ul>
<li>Women age 50 to 74 years should have screening mammograms every 2 years.
</li>
<li>The decision to start screening mammography in women younger than age 50 should be an individual one. Women who place a higher value on the potential benefit than the potential harms may choose to begin screening every other year between the ages of 40 and 49 years.</li>
</ul>
</li>
</ul>

<p><strong>Breastcancer.org</strong> has always said:
</p><ul>
<li>All women should have a screening mammogram every year, starting at age 40, and continue as long as they are in good health and would want the breast cancer to be treated.
</li>
<li>All women also should have a physical exam of the breasts by a doctor every year and do a breast self-exam every month.</li>
</ul>

<p>The researchers did this study to provide more information on the benefits of screening mammograms for women age 40 to 48 to help clear up the confusion about when screening mammograms should start.

</p><h2>About the study</h2>
<p>In the United Kingdom (UK), screening mammograms are offered by the National Health Service (NHS) every 3 years to women age 50 to 70.

</p><p>Called the UK Breast Screening Age Trial, this study included more than 160,000 women age 39 to 41 who lived in England, Wales, and Scotland.
</p><p>
The women joined the study between 1990 and 1997. The women were randomly split into two breast cancer screening groups:
</p><ul>
<li>53,883 women were in the intervention group and had a screening mammogram every year until they turned 49
</li>
<li>106,953 women were in the control group and had usual care, which meant they had no screening mammograms until they were 50 years old</li>
</ul>

<p>The women were followed until February 2017.

</p><p>The researchers wanted to know if starting screening earlier would reduce the number of women who died from breast cancer.

</p><p>During the follow-up period, 10,439 women died, and 683 of those women (7%) died from breast cancer that was diagnosed before they were 50 years old:
</p><ul>
<li>209 women in the intervention group died from breast cancer diagnosed before they were 50
</li>
<li>474 women in the control group died from breast cancer diagnosed before they were 50</li>
</ul>

<p>This means that about 25% fewer women died from breast cancer in the first 10 years of the study. The researchers noted that this reduction leveled out as all the women started to be screened for breast cancer.

</p><p>Still, the overall benefit stayed constant until the end of the follow-up period: about one breast cancer death was prevented for every 1,000 women screened.

</p><p>The results also showed that there was a slight increase in overdiagnosis for women who had annual mammograms from age 39 or 40. The researchers said these overdiagnosed cancers would have been found by NHS mammograms starting at age 50. So starting screening mammograms at age 40 didn’t seem to dramatically increase the number of overdiagnosed cases compared to starting screening at age 50.

</p><p>“This is a very long-term follow-up of a study which confirms that screening in women under 50 can save lives,” said lead researcher Stephen Duffy, MSc, of the Centre for Cancer Prevention at Queen Mary University of London, in a statement. “The benefit is seen mostly in the first 10 years, but the reduction in mortality persists in the long term at about one life saved per thousand women screened.

</p><p>“We now screen more thoroughly and with better equipment than in the 1990s when most of the screening in this trial took place, so the benefits may be greater than we've seen in this study,” he added.

</p><h2>What this means for you</h2>
<p>At Breastcancer.org, we believe that a woman’s best chance for early detection requires coordination of our current screening tools:
</p><ul>
<li>high-quality mammography
</li>
<li>clinical breast exam
</li>
<li>breast self-exam</li>
</ul>

<p>Not using all three tools in women starting at age 40 is a missed opportunity for early detection.

</p><p>The reality is that every woman is at risk for breast cancer, and this risk tends to increase over time. It’s important to understand and regularly update your health information related to breast cancer risk throughout your life with your doctor. To get the conversation started, here are some points to talk to your doctor about:
</p><ul>
<li>family history of breast or other related cancers (ovarian, melanoma)
</li>
<li>any test results for gene mutations linked to a high risk of breast cancer
</li>
<li>results of past breast biopsies, even if they were benign
</li>
<li>personal history of being treated with radiation to the face and/or chest before age 30
</li>
<li>breast density
</li>
<li>weight, if you’re overweight or obese
</li>
<li>level of physical activity
</li>
<li>any use of postmenopausal combined hormone replacement therapy (HRT)
</li>
<li>alcohol consumption, if you regularly drink more than 3 alcoholic beverages per week
</li>
<li>the amount of processed food and trans fats you eat
</li>
<li>your smoking history
</li>
<li>whether or not you had a full-term pregnancy or breastfed</li>
</ul>

<p>Breastcancer.org stands by its recommendation that women at average risk of breast cancer have mammograms annually starting at age 40 and that monthly breast self-exam and annual physical exams by a doctor are essential parts of an overall breast cancer screening strategy.

</p><p>If you’re at high risk for breast cancer, you should talk to your doctor about starting annual mammograms at a younger age and consider other screening tools (such as MRI or ultrasound) to maximize the opportunity for early detection.

</p><p>For more information on the tests and tools used to screen for breast cancer, visit the Breastcancer.org <a href="https://www.breastcancer.org/symptoms/testing">Screening and Testing</a> pages.

</p><p><em>Written by: <a href="/about_us/team/jamie_depolo" class="IL_48f280bb-8a26-48c6-bd5a-b01fce96327c">Jamie DePolo</a>, senior editor</em>
</p>



            


  <hr>

  <div id="article-feedback">
    <div class="prompt">
      Was this article helpful?
      <a href="#" data-helpful="true">Yes</a> /
      <a href="#" data-helpful="false">No</a>
    </div>

    <div class="article-feedback-modal fancy-modal" style="display: none">
      <div data-dismiss-modal class="blackout"></div>
      <div class="valign-shim"></div>
      <div class="modal-wrap">
        <header>Was this article helpful?</header>
        <section>
          <form novalidate="novalidate" class="simple_form new_article_feedback" id="new_article_feedback" action="/article_feedbacks" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
            <div class="field hidden article_feedback_page_uuid"><input value="40bb9163-ba6f-4e8e-828e-2fe9b8ccac05" class="hidden" type="hidden" name="article_feedback[page_uuid]" id="article_feedback_page_uuid" /></div>
            <div class="field hidden article_feedback_helpful"><input class="hidden" type="hidden" name="article_feedback[helpful]" id="article_feedback_helpful" /></div>
            <div class="field text optional article_feedback_comments"><textarea class="text optional full-width" placeholder="Comments" name="article_feedback[comments]" id="article_feedback_comments">
</textarea></div>

            <input type="hidden" name="captcha_token" id="captcha_token" />

            <hr>

            <input type="submit" name="commit" value="Submit feedback" disabled="disabled" />
</form>        </section>
      </div>
    </div>
  </div>




    <section id="personalize-recommendations" class="anonymous-article-recomendations">

  <div class="card"> 
    <div class="card-header">
      <img class="card-icon" src="/assets/homepage/rn-icon-c0201b35d225eb20f97aaa381bce2de4353f0fba88187b0adb45827412368091.png" alt="Rn icon" />

      <div class="card-content">
          <h2>Can we help guide you?</h2>
          <p><a class="create-profile-link" href="https://community.breastcancer.org/member/login">Create a profile</a> for better recommendations</p>
      </div>
    </div>

    <hr />

    <ul>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Tamoxifen (Brand Names: Nolvadex, Soltamox)" href="/treatment/hormonal/serms/tamoxifen">Tamoxifen (Brand Names: Nolvadex, Soltamox)</a>

          <p>Tamoxifen is the oldest and most-prescribed selective estrogen receptor modulator (SERM)....</p>
        </li>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Breast Cancer Stages" href="/symptoms/diagnosis/staging">Breast Cancer Stages</a>

          <p>The stage of a breast cancer is determined by the cancer’s characteristics, such as how large it...</p>
        </li>
        <li>
          <a target="_blank" class="article-recommendation-link" data-title="Cancer Survivors Overestimate Quality of Their Diets" href="/research-news/survivors-overestimate-quality-of-diets">Cancer Survivors Overestimate Quality of Their Diets</a>

          <p>Most people who have been diagnosed with cancer think they eat a healthy diet, but a study found...</p>
        </li>
    </ul>

    <hr />

    <div class="beta-content">
      <strong class="beta-tag">Beta</strong>
      <span class="beta-text">How does this work? <a href="https://www.breastcancer.org/about_us/bco_commitment/content-recommendations">Learn more</a><span>
    </div>
  </div>

  <div class="survey-container">
    <span>Are these recommendations helpful? <a href="http://surveymonkey.com/r/3MFVKZR?prop=cms&auth=anonymous" target=”_blank” rel=”noopener noreferrer”>Take a quick survey</a></span>
  </div>

  </section>

<script type="text/javascript">
  // Track Article Recommendation clicks as distinct events in GA
  document.querySelectorAll(".article-recommendation-link").forEach(node => {
    const loggedIn = !!BCO.shared_user_id

    node.addEventListener("click", () => {
      ga("send", {
        hitType: "event",
        eventCategory: "Personalize",
        eventAction: loggedIn ? 
          "RegisteredArticleRecommendation" :
          "AnonymousArticleRecommendation",
        eventLabel: node.dataset.title
      })
    })
  })

  if (document.querySelector(".create-profile-link")) {
    document.querySelector(".create-profile-link").addEventListener("click", () => {

      ga("send", {
        hitType: "event",
        eventCategory: "Personalize",
        eventAction: "ArticleCreateProfile",
      })
    })
  }

</script>


            <div id="byline-container">
    <hr />

    <p class="date-byline"><em>Published on August 22, 2020 at 11:31 AM</em></p>
</div>

            
          </div>

          <div class="col" id="promotional">

    <div class="ad-tv ad-paidsponsor">
  
  <div id="gpt-ad-dmr1" class="hl-ad-dmr ads-medium-rect"></div>
  <!--  -->
</div>


  

  <section class="email-signup">
  <h2><a href="https://secure3.convio.net/bco/site/SPageServer?pagename=Email_Updates">Email Updates</a></h2>

  <p>Stay informed about current research, online events, and more.</p>

  

  <p>
    <a href="/about_us/bco_commitment/privacy_statement">Read our privacy policy</a>
  </p>
</section>

    
    <div class="ad-tv ad-paidsponsor">
      <div id="gpt-ad-dmr2" class="hl-ad-dmr ads-medium-rect"></div>
    </div>
  <section class="donation-banner">
  <a href="http://support.breastcancer.org/site/PageNavigator/COVID19andBreastCancerRapidResponseFund.html?rightrail"><img src="/system/settings/donate_banner_ens/000/000/001/sized/COVID19_Sidebar_v04.4.jpg?1586814480" alt="Covid19 sidebar v04.4" /></a>
</section>


  
</div>

        </div>

        

        
              

        <div id="div-gpt-ad-out-of-page"></div>

        <a class="btt" href="#top">Back to Top</a>
      </div>
    </div>
    <div id="global-footer">
  <footer>
    <div class="global-footer-content">
      <div class="global-footer-top">
        <div>
          <p>
            Breastcancer.org is a registered 501(c)(3) nonprofit organization dedicated to providing information and community to those touched by this disease. Breastcancer.org’s EIN is 23-3082851. Learn more about <a title="About Breastcancer.org" href="/about_us/bco_commitment/privacy_statement">our commitment to providing complete, accurate, and private breast cancer information</a>.


            <br />
            <br />

            Breastcancer.org 120 East Lancaster Avenue, <span class="floor-city">Suite 201 Ardmore, PA 19003</span><br />
            &copy; 2020 Breastcancer.org - All rights reserved.
          </p>
        </div>

        <div class="social-icons">
          <div><strong>Connect with us</strong></div>

          <div class="icons">
            <a href="https://www.facebook.com/breastcancerorg">
              <img alt="BCO Facebook" src="/assets/facebook-new@2x-fa44c86146e52cf62901f8abdfbba8122eb5c8253ffaad405eb1bcc0585436d7.png" />
            </a>

            <a href="http://twitter.com/Breastcancerorg">
              <img alt="BCO Twitter" src="/assets/twitter-new@2x-0d8a0c0d2c0ae527832d47c86b395f6c79388ded81d647ffded40e7d01f67393.png" />
            </a>

            <a href="https://www.instagram.com/breastcancerorg/">
              <img alt="BCO Instagram" src="/assets/instagram-new@2x-3be7841b1ea8fb73c5c1208eaea19b6741fe78ca595685c9d0a5140e5a4e8129.png" />
            </a>
          </div>

          <p>
            Learn more about <a href="/about_us/bco_commitment/privacy_statement" title="The Breastcancer.org Commitment">our commitment to your privacy</a>.
          </p>
        </div>
      </div>

      <a href="http://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=9417#.VjDwjK6rTUJ" target="_blank" title="Charity Navigator - America's Largest Charity Evaluator">
        <img height="75px" width="200px" alt="Charity Navigator - America&#39;s Largest Charity Evaluator" src="/assets/charity-navigator@2x-d183e33b940faec7426f233f50c3f95f63e7fe1ae3a22d77392c85760a152f8c.png" />
      </a>
    </div>

    <ul class="global-footer-nav">
        <li><a title="Site Map" href="/sitemap">Site Map</a></li>
    <span class="divider"></span>
  <li><a title="About Breastcancer.org" href="/about_us">About Us</a></li>
    <span class="divider"></span>
  <li><a title="Donate to Breastcancer.org" href="https://secure3.convio.net/bco/site/Donation2;jsessionid=00000000.app311a?df_id=5024&mfc_pref=T&5024.donation=form1">Donate</a></li>
    <span class="divider"></span>
  <li><a title="Policies" href="/about_us/bco_commitment/edit_ad_policy">Policies</a></li>
    <span class="divider"></span>
  <li><a title="Privacy Statement" href="/about_us/bco_commitment/privacy_statement">Privacy Statement</a></li>
    <span class="divider"></span>
  <li><a title="Terms of Use" href="/about_us/bco_commitment/legal_terms">Terms of Use</a></li>
    <span class="divider"></span>
  <li><a title="The Press Room" href="/about_us/press_room">Press Room</a></li>
    <span class="divider"></span>
  <li><a title="Contact Breastcancer.org" href="/contact_us">Contact Us</a></li>

    </ul>
  </footer>
</div>

<script src="/assets/application-29cca5ebf6402446c3c8bafb8616e5fcba2bc49a598bde73e49f5ee39c24db1a.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga("create", "UA-294252-1", "auto");
  ga("send", "pageview");
</script>



<!-- ad slots -->
    <script>
      window.adSlots.push({
        adDivId: "gpt-ad-dlb1",
        adPosName: "dlb1",
        generalSize: [[768, 90], [728, 90]],
        sizeMapping: [
        {
          viewPort: [320, 200],
          adSizes: [],
        },
        {
          viewPort: [768, 200],
          adSizes: [[768, 90], [728, 90]],
        }]
      });
    </script>

  <script type="text/javascript">
  window.adSlots.push({
    adDivId: "gpt-ad-dmr1",
    adPosName: "dmr1",
    generalSize: [[300, 250], [300, 600]],
    sizeMapping: [
    {
      viewPort: [320, 200],
      adSizes: [],
    },
    {
      viewPort: [768, 200],
      adSizes: [[300, 250], [300, 600]],
    }]
  });
  </script>

    <script type="text/javascript">
      window.adSlots.push({
       adDivId: "gpt-ad-dmr2",
       adPosName: "dmr2",
       generalSize: [[300, 250]],
       sizeMapping: [
       {
         viewPort: [320, 200],
         adSizes: [],
       },
       {
         viewPort: [768, 200],
         adSizes: [[300, 250]],
       }]
      });
    </script>

    <script>
      $(function() {
        new BCO.Views.ArticleFeedback({ el: $("#article-feedback") }).render();
      });
    </script>

  <script type="text/javascript">
    // The following are used in personalization/recommended_status.js
    _(BCO.data).extend({
      apiAuthToken: '7aad2bb489e0de6ec5b61d9fe749b22bd9ddf266',
      apiHost: 'https://community.breastcancer.org',
      apiUserId: '166206677',
      pageUUID: '40bb9163-ba6f-4e8e-828e-2fe9b8ccac05',
      pageTCMID: ''
    });

  </script>


  <script type='text/javascript'>
      $(document).ready(function() {
        mapAdUnits();
        googletag.cmd.push(function () {
          googletag.pubads().refresh(window.hlAdSlots);
        })
      });
  </script>

<script type='text/javascript'>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 61025;
  _sf_async_config.domain = 'breastcancer.org';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'Research News';
  _sf_async_config.authors = 'Breastcancer.org';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


    <script> BCO.initGATracking() </script>
  </body>
</html>
